<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Bando per l&#039;edilizia residenziale pubblica, Mancini: &quot;Punteggio prevalente per chi ha residenza&quot; | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=75" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=75" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=75' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=75" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=75" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [300, 600], 'div-gpt-ad-1470324354445-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    	googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);


	    
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[306,453] -->
<meta name="description"  content="MONTEGRANARO - &quot;Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria&quot;" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/" />
<meta property="og:title" content="Bando per l&#039;edilizia residenziale pubblica, Mancini: &quot;Punteggio prevalente per chi ha residenza&quot; | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/" />
<meta property="og:image" content="http://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-1024x588.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="MONTEGRANARO - &quot;Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria&quot;" />
<meta property="article:published_time" content="2018-02-14T14:41:07Z" />
<meta property="article:modified_time" content="2018-02-14T14:41:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bando per l&#039;edilizia residenziale pubblica, Mancini: &quot;Punteggio prevalente per chi ha residenza&quot; | Cronache Fermane" />
<meta name="twitter:description" content="MONTEGRANARO - &quot;Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria&quot;" />
<meta name="twitter:image" content="http://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-1024x588.jpg" />
<meta itemprop="image" content="http://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-1024x588.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Bando per l&#8217;edilizia residenziale pubblica, Mancini: &#8220;Punteggio prevalente per chi ha residenza&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Carnevale colora il centro, all&#8217;interno della sinergia con Altidona e Pedaso (FOTO)' href='https://www.cronachefermane.it/2018/02/14/149344/149344/' />
<link rel='next' title='Forza Italia bacchetta la Regione: &#8220;Sull&#8217;erosione della costa gli operatori non vi credono più&#8221;' href='https://www.cronachefermane.it/2018/02/14/forza-italia-bacchetta-la-regione-sullerosione-della-costa-gli-operatori-non-vi-credono-piu/149372/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=149363' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-8393064466829828";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-76406462-1', 'auto');
 
	ga('send', 'pageview');
</script>

</head>

<body>


		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

			<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421"><a target="_blank" href="https://www.iubenda.com/privacy-policy/7864877">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="http://www.cronachemaceratesi.it/">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>
		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60660"><a href="https://www.cronachefermane.it/categoria/donna/">Donna</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>17:27</span><a href="https://www.cronachefermane.it/2018/02/14/giornalisti-per-una-settimana-quando-la-scuola-diventa-redazione-foto-e-video/149433/"><span>Giornalisti per una settimana</span>, <br>quando la scuola <br>diventa redazione (FOTO E VIDEO)</a></li>
<li><span>16:52</span><a href="https://www.cronachefermane.it/2018/02/14/i-gazebo-annuali-sono-una-necessita-regolamento-non-piu-rinviabile-lappello-di-confcommercio/149429/">&#8220;I gazebo annuali sono una necessità, <br> regolamento non più rinviabile&#8221; <br> l&#8217;appello di Confcommercio</a></li>
<li><span>16:20</span><a href="https://www.cronachefermane.it/2018/02/14/chiese-del-fermano-in-arrivo-oltre-18-milioni-di-euro-lelenco-completo/149413/">Chiese del Fermano, <br>in arrivo oltre 18 milioni di euro <br><span>(L&#8217;ELENCO COMPLETO)</span></a></li>
<li><span>16:16</span><a href="https://www.cronachefermane.it/2018/02/14/fermana-3-napoli-2-quel-successo-in-serie-b-compie-diciotto-anni/149359/">Fermana 3 &#8211; Napoli 2, quel successo <br> in Serie B compie diciotto anni&#8230;</a></li>
<li><span>16:11</span><a href="https://www.cronachefermane.it/2018/02/14/malloni-dopo-campli-e-la-volta-del-derby-contro-recanati/149408/">Malloni, dopo Campli è la volta <br> del derby contro Recanati</a></li>
<li><span>16:03</span><a href="https://www.cronachefermane.it/2018/02/14/su-aerdorica-regione-inconcludente-preoccupazione-per-sindacati-e-lavoratori/149403/">&#8220;Su Aerdorica Regione inconcludente&#8221;: preoccupazione per sindacati e lavoratori</a></li>
<li><span>15:51</span><a href="https://www.cronachefermane.it/2018/02/14/lido-tre-archi-si-lavora-su-videosorveglianza-pista-ciclabile-e-strutture-sportive/149396/">Lido Tre Archi, si lavora su <br>videosorveglianza, pista ciclabile <br>e strutture sportive</a></li>
<li><span>15:29</span><a href="https://www.cronachefermane.it/2018/02/14/le-lezioni-si-fermano-partono-i-laboratori-da-vinci-ungaretti-una-settimana-di-scoperte/149376/"><span>Le lezioni si fermano, partono i laboratori</span>: Da Vinci Ungaretti, una settimana di scoperte</a></li>
<li><span>14:55</span><a href="https://www.cronachefermane.it/2018/02/14/forza-italia-bacchetta-la-regione-sullerosione-della-costa-gli-operatori-non-vi-credono-piu/149372/">Forza Italia bacchetta la Regione: &#8220;Sull&#8217;erosione della costa gli operatori non vi credono più&#8221;</a></li>
<li><span>14:41</span><a href="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/">Bando per l&#8217;edilizia residenziale pubblica, Mancini: &#8220;Punteggio prevalente per chi ha residenza&#8221;</a></li>
<li><span>14:12</span><a href="https://www.cronachefermane.it/2018/02/14/149344/149344/">Il Carnevale colora il centro, all&#8217;interno della sinergia con Altidona e Pedaso <span>(FOTO)</span></a></li>
<li><span>13:10</span><a href="https://www.cronachefermane.it/2018/02/14/uninformagiovani-che-cresce-dopo-lerasmus-ecco-gli-attestati-per-i-corsi/149337/">Un&#8217;Informagiovani che cresce: dopo l&#8217;Erasmus+ ecco gli attestati per i corsi</a></li>
<li><span>12:57</span><a href="https://www.cronachefermane.it/2018/02/14/una-fabbrica-di-cioccolato-per-mettere-sottosopra-piazza-del-popolo/149329/">Una fabbrica di cioccolato per mettere <span>&#8220;Sottosopra&#8221;</span> Piazza del Popolo</a></li>
<li><span>12:45</span><a href="https://www.cronachefermane.it/2018/02/14/successo-per-il-torneo-citta-di-porto-santelpidio-un-mix-di-correttezza-e-divertimento/149255/">Successo per il torneo <br> &#8220;Citta di Porto Sant&#8217;Elpidio&#8221;, <br> un mix di correttezza e divertimento</a></li>
<li><span>12:41</span><a href="https://www.cronachefermane.it/2018/02/14/i-love-my-voice-allipsia-il-corso-di-formazione-organizzato-dalla-calamita-e-rivolto-ai-professionisti-della-voce/149313/">&#8220;I love my Voice&#8221;: all&#8217;Ipsia <br> il corso organizzato dalla Calamita <br> e rivolto ai professionisti della voce</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent;">

	<a target="_blank" href="http://bit.ly/simone_baldelli" style="float:left; width:480px; height:180px; display:block;">
		<img src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2018/forza_italia/480x180.jpg" alt="forza italia" />
	</a>

	<a target="_blank" href="https://www.cronachefermane.it/2018/01/30/modalita-di-accesso-agli-spazi-per-propaganda-elettorale-2/144485/"  style="float:right; width:480px; height:180px; display:block;">
		<img src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2018/placeholder_480x180.jpg" alt="pubblicita elettorale" />
	</a>	

	<div class="clear"></div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-149313">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Bando per l&#8217;edilizia residenziale pubblica, Mancini: &#8220;Punteggio prevalente per chi ha residenza&#8221;</h1>

		<script type="text/javascript">
		var id_articolo = 149363;
		</script>

					<div class="titoletto-inside">
				MONTEGRANARO - "Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria"			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				mercoledì 14 febbraio 2018 - Ore 14:41
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F" data-nid="1" data-name="" data-pid="1" data-post-id="149363" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTEGRANARO - \"Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria\"" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F&text=Bando+per+l%26%238217%3Bedilizia+residenziale+pubblica%2C+Mancini%3A+%26%238220%3BPunteggio+prevalente+per+chi+ha+residenza%26%238221%3B" data-nid="2" data-name="" data-pid="1" data-post-id="149363" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTEGRANARO - \"Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria\"" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Bando+per+l%26%238217%3Bedilizia+residenziale+pubblica%2C+Mancini%3A+%26%238220%3BPunteggio+prevalente+per+chi+ha+residenza%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F" data-nid="13" data-name="" data-pid="1" data-post-id="149363" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTEGRANARO - \"Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria\"" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="1" data-post-id="149363" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTEGRANARO - \"Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria\"" rel="nofollow"><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-nid="14" data-name="" data-pid="1" data-post-id="149363" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTEGRANARO - \"Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco - abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria\"" rel="nofollow"><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="aligncenter size-full wp-image-149365" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392.jpg" alt="" width="1513" height="869" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392.jpg 1513w, https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-400x230.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-1024x588.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-480x276.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/02/IMG_8392-650x373.jpg 650w" sizes="(max-width: 1513px) 100vw, 1513px" /></p>
<p>L&#8217;Amministrazione comunale di Montegranaro ha pubblicato il nuovo bando di edilizia residenziale pubblica, contenente tutti i requisiti necessari per l&#8217;accessibilità. La materia, ai sensi dell&#8217;articolo 117 della Costituzione, è di competenza delle Regioni che, attraverso un&#8217;apposita legge, stabiliscono le prerogative obbligatore. Nelle Marche la disciplina è data dalla legge 36 approvata nel 2005.</p>
<p>“Dopo aver verificato come il regolamento comunale approvato nel 2011 sia pienamente rispettoso della legge regionale 36/2005 – spiega il sindaco Ediana Mancini &#8211; abbiamo indetto un nuovo bando essendo scaduta nel 2017 la graduatoria stilata a seguito del bando precedente, fatto dal Commissario prefettizio. Tengo a rimarcare come non esista da parte dei Comuni una discrezionalità nel modificare i requisiti per l&#8217;accessibilità, pena il rischio di esposizione a ricorsi in sede di Tar”.</p>
<p>Da questo momento, quindi, ci saranno 60 giorni di tempo entro i quali potranno essere inoltrate le domande. Diversi i criteri previsti, con un punteggio prevalente che viene dato a chi ha residenza nel Comune da almeno 5 anni ed un punteggio ulteriore per ogni anno di residenza.</p>
<p>“Il nostro adempimento, necessario per procedere all&#8217;assegnazione degli alloggi &#8211; conclude il sindaco &#8211; è una risposta ad un&#8217;esigenza reale da parte di molti cittadini”.</p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/02/14/bando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza/149363/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F02%2F14%2Fbando-per-ledilizia-residenziale-pubblica-mancini-punteggio-prevalente-per-chi-ha-residenza%2F149363%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		<div id="banner" style="width:336px; height:280px; float:right;">
			<!-- /6537874/fermane_desktop_336x280_articoli_bottom -->
			<div id='div-gpt-ad-1470324495744-0' style='height:280px; width:336px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324495744-0'); });
			</script>
			</div>
        </div>
		<br />		
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">INTERPOL</a></li>
				<li class="secondTab"><a href="#riquadro-2">MICAM</a></li>
				<li class="mostCommented"><a href="#riquadro-3">FESTA</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/02/13/arrestato-in-francia-lo-specialista-delle-truffe-e-un-uomo-di-montegiorgio/149241/" title="Arrestato in Francia <br> lo specialista delle truffe: <br><span> è un uomo di Montegiorgio</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/Paris-pano-wladyslaw-1-Copia-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/02/13/arrestato-in-francia-lo-specialista-delle-truffe-e-un-uomo-di-montegiorgio/149241/" title="Arrestato in Francia <br> lo specialista delle truffe: <br><span> è un uomo di Montegiorgio</span>" rel="bookmark">Arrestato in Francia <br> lo specialista delle truffe: <br><span> è un uomo di Montegiorgio</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/02/13/borse-cappelli-scarpe-le-collezioni-made-in-marche-conquistano-tutti/149199/" title="Borse, cappelli, scarpe:<span> le collezioni Made in Marche conquistano tutti</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-300x200.jpg"  alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-1024x681.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-480x319.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3-650x432.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Pelletterie-Gironacci-3.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/02/13/borse-cappelli-scarpe-le-collezioni-made-in-marche-conquistano-tutti/149199/" title="Borse, cappelli, scarpe:<span> le collezioni Made in Marche conquistano tutti</span>" rel="bookmark">Borse, cappelli, scarpe:<span> le collezioni Made in Marche conquistano tutti</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/02/13/la-primaria-de-amicis-trionfa-al-carnevale-sangiorgese-foto-e-video/149029/" title="La primaria De Amicis Capoluogo trionfa al carnevale sangiorgese <br> (<span>FOTO E VIDEO</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t-300x200.jpg"  alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/02/Carnevale-Porto-San-Giorgio-w5t.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/02/13/la-primaria-de-amicis-trionfa-al-carnevale-sangiorgese-foto-e-video/149029/" title="La primaria De Amicis Capoluogo trionfa al carnevale sangiorgese <br> (<span>FOTO E VIDEO</span>)" rel="bookmark">La primaria De Amicis Capoluogo trionfa al carnevale sangiorgese <br> (<span>FOTO E VIDEO</span>)</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1470324354445-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324354445-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/03/terrore-a-macerata-diverse-sparatorie-in-citta-un-uomo-rimasto-ferito/145913/"><span>Terrore a Macerata </span> spara da un&#8217;auto contro gli immigrati, sei feriti <span> PRESO IL FOLLE:  <br> E&#8217; UN ITALIANO </span></a></li>
	<li><span class='date'>24 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/24/cordoglio-e-sgomento-a-porto-santelpidio-si-e-spento-fabrizio-vallasciani/143210/">Cordoglio e sgomento <br> a Porto Sant&#8217;Elpidio: <br><span>si è spento Fabrizio Vallasciani</span></a></li>
	<li><span class='date'>31 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/31/cadavere-nei-trolley-gli-accertamenti-sul-corpo-e-pamela-mastropietro/145120/">Cadavere nei trolley, <br> gli accertamenti sul corpo: <br> <span> è Pamela Mastropietro </span></a></li>
	<li><span class='date'>20 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/20/di-maio-a-fermo-riceve-la-benedizione-di-mister-nero-giardini-ho-fiducia-in-luigi-e-nel-movimento-guarda-il-video-dellincontro/141863/">Di Maio a Fermo riceve la &#8216;benedizione&#8217; di mister NeroGiardini: <br>&#8221;Ho fiducia in Luigi e nel Movimento&#8221;<br><span> IL VIDEO DELL&#8217;INCONTRO</span></a></li>
	<li><span class='date'>4 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/04/vola-fuori-strada-noto-imprenditore-estratto-dallauto-dai-pompieri/146409/">Vola fuori strada, <br> noto imprenditore <br> estratto dall&#8217;auto dai pompieri</a></li>
	<li><span class='date'>21 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/21/perde-il-controllo-dellauto-e-si-ribalta-sul-lungomare-miracolato-il-giovane-autista/142151/">Perde il controllo dell&#8217;auto e si ribalta sul lungomare:<br><span>miracolato il giovane autista</span></a></li>
	<li><span class='date'>20 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/20/addio-a-francesco-sollini-tifoso-di-lungo-corso-della-fermana/141827/">Addio a Francesco Sollini, tifoso <br> di lungo corso della Fermana</a></li>
	<li><span class='date'>26 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/26/incendio-allazienda-gps-galvanica-danni-ingenti-vigili-del-fuoco-e-carabinieri-in-prima-linea/143791/"><span>Incendio alla Gps Galvanica</span>: danni ingenti, vigili del fuoco e carabinieri in prima linea (<span>VIDEO</span>)</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/11/servigliano-in-lutto-per-la-scomparsa-di-claudia-tiburzi-e-stata-madrina-del-torneo-cavalleresco/148528/">Servigliano in lutto per la scomparsa di Claudia Tiburzi, è stata madrina del Torneo Cavalleresco</a></li>
	<li><span class='date'>7 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/07/investito-da-unauto-e-sbalzato-nella-scarpata-paura-per-un-22enne/147311/"><span>Investito da un&#8217;auto <br> e sbalzato nella scarpata</span>: <br> paura per un 22enne</a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/13/trova-la-casa-occupata-da-due-extracomunitari/148979/">Gli segnalano dei rumori sospetti <br> dal suo appartamento: arriva <br> e lo trova  occupato da due stranieri</a></li>
	<li><span class='date'>9 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/09/stroncato-da-un-infarto-mentre-e-in-auto-con-la-figlia/147840/">Stroncato da un infarto <br> mentre è in auto con la figlia</a></li>
	<li><span class='date'>4 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/04/accerchiati-nella-notte-da-una-mandria-di-cavalli-terrore-per-5-persone-a-bordo-di-un-auto/146352/"><span>Accerchiati da una mandria </span><br> di cavalli, terrore <br> per 5 persone a bordo di un&#8217;auto</a></li>
	<li><span class='date'>24 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/24/sangue-a-lido-tre-archi-feriti-un-uomo-e-una-donna/143224/"><span>Sangue a Lido Tre Archi</span>, <br>feriti un uomo e una donna</a></li>
	<li><span class='date'>3 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/03/terrore-a-macerata-il-racconto-dellelpidiense-lorenzo-fratalocchi-pensavamo-ad-un-petardo-mi-sono-affacciato-ed-ho-visto-un-uomo-di-colore-a-terra/146116/">Terrore a Macerata,<br> Fratalocchi: &#8220;Pensavo a un petardo, <br> poi ho visto un uomo a terra&#8221;</a></li>
	<li><span class='date'>16 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/16/elezioni-partono-le-parlamentarie-del-m5s-ecco-i-nomi-per-il-fermano-di-maio-fa-tappa-da-nerogiardini/140857/">Elezioni, partono le Parlamentarie M5S: <br> ecco i nomi per il Fermano <br><span>Di Maio fa tappa da NeroGiardini</span></a></li>
	<li><span class='date'>8 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/08/fermo-specchio-del-razzismo-in-italia-calcinaro-furioso-scrive-a-la7-visione-del-tutto-parziale-e-senza-possibilita-di-contradditorio/147629/">Fermo specchio del razzismo? Rabbia di Calcinaro dopo servizio La7: &#8220;Visione parziale e senza contradditorio&#8221; <span>(VIDEO)</span></a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachefermane.it/2018/02/13/arrestato-in-francia-lo-specialista-delle-truffe-e-un-uomo-di-montegiorgio/149241/">Arrestato in Francia <br> lo specialista delle truffe: <br><span> è un uomo di Montegiorgio</span></a></li>
	<li><span class='date'>20 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/20/trovata-insanguinata-e-riversa-su-una-panchina/141838/">Trovata insanguinata e riversa su una panchina: arrivano i soccorsi</a></li>
	<li><span class='date'>27 Gen</span> - <a href="https://www.cronachefermane.it/2018/01/27/ceroni-escluso-arrivano-le-dimissioni/144144/">Ceroni escluso, <br><span>arrivano le dimissioni</span></a></li>
</ol>
<!-- File generato in data 2018-02-14 17:20:02  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '641203670', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.88'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.9.1'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    		jQuery("#riquadri_grandi").tabs({ 
			 hide: 'fadeOut', show: 'fadeIn' 
		})

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

</body>
</html>