<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>&quot;Ceriscioli rimetta la delega alla sanità&quot; il no di Sinistra Italiana alla proposta di legge 145 | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=75" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=75" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=75' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=75" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=75" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [300, 600], 'div-gpt-ad-1470324354445-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    	googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);


	    
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[306,435] -->
<meta name="description"  content="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/" />
<meta property="og:title" content="&quot;Ceriscioli rimetta la delega alla sanità&quot; il no di Sinistra Italiana alla proposta di legge 145 | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/" />
<meta property="og:image" content="http://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-1024x856.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" />
<meta property="article:published_time" content="2018-03-31T12:32:41Z" />
<meta property="article:modified_time" content="2018-03-31T12:33:35Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Ceriscioli rimetta la delega alla sanità&quot; il no di Sinistra Italiana alla proposta di legge 145 | Cronache Fermane" />
<meta name="twitter:description" content="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" />
<meta name="twitter:image" content="http://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-1024x856.jpg" />
<meta itemprop="image" content="http://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-1024x856.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; “Ceriscioli rimetta la delega alla sanità” il no di Sinistra Italiana alla proposta di legge 145 Feed dei commenti" href="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Giornata mondiale dell&#8217;autismo, la caserma dei Vigili del Fuoco di Fermo illuminata di blu' href='https://www.cronachefermane.it/2018/03/31/giornata-mondiale-dellautismo-la-caserma-dei-vigili-del-fuoco-di-fermo-illuminata-di-blu/163739/' />
<link rel='next' title='Circuito Tennis Europe Under 16,  c&#8217;è gloria per Chiara Alesiani' href='https://www.cronachefermane.it/2018/03/31/circuito-tennis-europe-under-16-ce-gloria-per-chiara-alesiani/163745/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=163734' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-8393064466829828";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-76406462-1', 'auto');
 
	ga('send', 'pageview');
</script>

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
	}
	.pf-content a {
		cursor: pointer;
	}
	</style>

</head>

<body>


		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

			<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421"><a target="_blank" href="https://www.iubenda.com/privacy-policy/7864877">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="http://www.cronachemaceratesi.it/">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>
		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60660"><a href="https://www.cronachefermane.it/categoria/donna/">Donna</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>14:48</span><a href="https://www.cronachefermane.it/2018/03/31/facciamo-un-patto-per-la-citta-lettera-aperta-di-marcotulli-agli-altri-candidati/163763/"><span>&#8220;Facciamo un patto per la città&#8221;</span>: <br>lettera aperta di Marcotulli agli altri candidati</a></li>
<li><span>14:37</span><a href="https://www.cronachefermane.it/2018/03/31/incidente-in-a14-due-ragazzi-al-pronto-soccorso/163754/">Incidente in A14, due ragazzi <br> al pronto soccorso</a></li>
<li><span>14:21</span><a href="https://www.cronachefermane.it/2018/03/31/biliardo-a-maggio-fermo-sara-di-nuovo-alla-ribalta-nazionale/163753/">Biliardo, a maggio Fermo sarà <br> di nuovo alla ribalta nazionale</a></li>
<li><span>13:49</span><a href="https://www.cronachefermane.it/2018/03/31/circuito-tennis-europe-under-16-ce-gloria-per-chiara-alesiani/163745/">Circuito Tennis Europe Under 16, <br> c&#8217;è gloria per Chiara Alesiani</a></li>
<li><span>12:32</span><a href="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/"><span>“Ceriscioli rimetta la delega alla sanità”</span> <br>il no di Sinistra Italiana alla proposta di legge 145</a></li>
<li><span>12:31</span><a href="https://www.cronachefermane.it/2018/03/31/giornata-mondiale-dellautismo-la-caserma-dei-vigili-del-fuoco-di-fermo-illuminata-di-blu/163739/">Giornata mondiale dell&#8217;autismo, la caserma dei Vigili del Fuoco di Fermo illuminata di blu</a></li>
<li><span>11:42</span><a href="https://www.cronachefermane.it/2018/03/31/i-5-stelle-scelgono-moira-vallardi-e-lei-il-candidato-sindaco-ora-siamo-pronti-a-governare/163709/"><span>I 5 Stelle scelgono Moira Vallati</span>,<br>è lei la candidata sindaco: <br>&#8220;Ora siamo pronti a governare&#8221;</a></li>
<li><span>11:18</span><a href="https://www.cronachefermane.it/2018/03/31/danza-sportiva-la-montegranarese-ludovica-nivella-e-la-quinta-deuropa/163703/">Danza sportiva, <br> la montegranarese Ludovica Nivella <br> è la quinta in Europa</a></li>
<li><span>11:02</span><a href="https://www.cronachefermane.it/2018/03/31/torna-lo-street-food-festival-porto-san-giorgio-capitale-dei-sapori/163696/">Torna lo Street Food Festival: <br> Porto San Giorgio capitale dei sapori</a></li>
<li><span>10:53</span><a href="https://www.cronachefermane.it/2018/03/31/casette-per-i-terremotati-nelle-marche-raggiunto-il-70-delle-consegne/163558/">Casette per i terremotati, nelle Marche <br>raggiunto il 70% delle consegne</a></li>
<li><span>10:48</span><a href="https://www.cronachefermane.it/2018/03/31/barca-in-avaria-a-10-km-dalla-costa-provvidenziale-soccorso-di-ciaffardoni-e-guardia-costiera/163682/"><span>Barca in balìa delle onde a 10 km dalla costa</span>, <br> provvidenziale intervento <br> di Ciaffardoni e Guardia costiera</a></li>
<li><span>10:31</span><a href="https://www.cronachefermane.it/2018/03/31/anci-e-pio-sodalizio-dei-piceni-insieme-per-i-beni-artistici-di-monsampietro-morico/163680/">Anci e Pio Sodalizio dei Piceni insieme per i beni artistici di Monsampietro Morico</a></li>
<li><span>0:29</span><a href="https://www.cronachefermane.it/2018/03/31/fermana-tra-la-pediatria-e-lo-store-per-momenti-di-spensieratezza/163671/">Fermana tra la pediatria e <br> lo Store per momenti <br> di spensieratezza</a></li>
<li><span>0:13</span><a href="https://www.cronachefermane.it/2018/03/31/si-infrange-in-semifinale-il-sogno-coppa-italia-del-futsal-coba/163666/">Si infrange in semifinale <br> il sogno Coppa Italia del Futsal Cobà</a></li>
<li><span>21:50</span><a href="https://www.cronachefermane.it/2018/03/30/vega-don-celso-obiettivo-permanenza-in-serie-d/163654/">Vega Don Celso: <br> obiettivo permanenza <br> in Serie D</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-163654">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle"><span>“Ceriscioli rimetta la delega alla sanità”</span> <br>il no di Sinistra Italiana alla proposta di legge 145</h1>

		<script type="text/javascript">
		var id_articolo = 163734;
		</script>

					<div class="titoletto-inside">
				POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				sabato 31 marzo 2018 - Ore 12:32
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F" data-nid="1" data-name="" data-pid="1" data-post-id="163734" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F&text=%3Cspan%3E%E2%80%9CCeriscioli+rimetta+la+delega+alla+sanit%C3%A0%E2%80%9D%3C%2Fspan%3E+%3Cbr%3Eil+no+di+Sinistra+Italiana+alla+proposta+di+legge+145" data-nid="2" data-name="" data-pid="1" data-post-id="163734" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%3Cspan%3E%E2%80%9CCeriscioli+rimetta+la+delega+alla+sanit%C3%A0%E2%80%9D%3C%2Fspan%3E+%3Cbr%3Eil+no+di+Sinistra+Italiana+alla+proposta+di+legge+145&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F" data-nid="13" data-name="" data-pid="1" data-post-id="163734" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="1" data-post-id="163734" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" rel="nofollow"><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-nid="14" data-name="" data-pid="1" data-post-id="163734" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="POLITICA - Intervista al segretario regionale Giuseppe Buondonno sulle possibili conseguenze legate alla proposta di legge 145 e sul futuro del progetto politico di Liberi e Uguali" rel="nofollow"><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="aligncenter size-full wp-image-71285" src="https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311.jpg" alt="" width="1155" height="965" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311.jpg 1155w, https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-400x334.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-1024x856.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-480x401.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2017/04/2014.10.28-PREMIO-VOLPONI-Convegno-Urbino-01-Buondonno-e-Ferracuti-e1493036900311-650x543.jpg 650w" sizes="(max-width: 1155px) 100vw, 1155px" /></p>
<p>di <b>Paolo Paoletti</b></p>
<p>Assoluta e profonda contrarietà alla proposta di legge regionale numero 145 sulla sanità anche da parte di Sinistra Italiana. “Come avevamo purtroppo previsto già in campagna elettorale &#8211; commenta il segretario regionale Giuseppe Buondonno &#8211; è la dimostrazione che la vicenda della privatizzazione dei punti di prelievo dell&#8217;Area Vasta 4 in realtà era l&#8217;anticipo di una scelta più generale, che passa da una privatizzazione strisciante ad una privatizzazione palese di pezzi importanti della sanità pubblica”.</p>
<p><b>È una battaglia che avevate portato avanti anche in campagna elettorale come Liberi e Uguali.</b></p>
<p>“Assolutamente sì, perché mentre da un lato si taglia a livello nazionale sulle assunzioni e sugli investimenti per la sanità pubblica, dall&#8217;altro lato nel locale si favoriscono interessi di soggetti privati. Hanno perfettamente ragione le organizzazioni sindacali, che colgono come in realtà i soggetti privati siano piuttosto identificabili e come sia soltanto vagamente generico il riferimento al terzo settore.”</p>
<p><b>Dal vostro punto di vista cosa andrebbe fatto?</b></p>
<p>“In ogni caso siamo convinti si debba investire e tutelare la sanità pubblica, in particolare quando si tratta di strutture finanziate dai cittadini e che debbono essere messe in condizioni di funzionare all&#8217;interno del sistema pubblico. Siamo contrari radicalmente ad ogni ulteriore forma di privatizzazione della sanità, anzi, siamo affinché si introduca su scala nazionale una netta distinzione tra pubblico e privato.”</p>
<p><b>E in che modo?</b></p>
<p>“Attraverso un chiaro intervento legislativo nazionale. Questa proposta di legge, invece, va in direzione esattamente opposta a quello che noi sosteniamo e che era anche nel programma elettorale di Liberi e Uguali.”</p>
<p><b>Cosa chiedete a Ceriscioli e alla Giunta regionale?</b></p>
<p>“Credo sarebbe veramente opportuno che Ceriscioli rimetta la delega alla sanità. Il fatto che vi siano importanti soggetti che operano nella sanità e che hanno finanziato la sua campagna elettorale rende assolutamente inopportuno che egli continui a svolgere direttamente questa attività.”</p>
<p><b>Ma è sufficiente che il presidente rimetta la delega?</b></p>
<p>“Purtroppo no, ma tutto questo andava già evitato all&#8217;inizio di questa legislatura. Questa proposta di legge conferma il giudizio che abbiamo già espresso e cioè che si tratta della peggiore Giunta regionale da quando le Regioni sono state introdotte. E a tal proposito sarebbe opportuno che tutte le forze che hanno sostenuto il progetto di Liberi e Uguali prendano le distanze dalla maggioranza di governo della Regione Marche.”</p>
<p><b>Ogni riferimento al consigliere Busilacchi è puramente voluto.</b></p>
<p>“Riteniamo che chi ha fatto parte della nostra esperienza non abbia alternative. Quella che governa la Regione Marche è una maggioranza con la quale mi sembra che nulla del progetto politico di Liberi e Uguali possa avere a che fare.”</p>
<p><b>Chiudiamo proprio con Liberi e Uguali: quale sarà il suo futuro?</b></p>
<p>“Noi come Sinistra Italiana abbiamo dato la chiara indicazione di proseguire quell&#8217;esperienza e di lavorare affinché si creino le condizioni per la trasformazione in un soggetto politico unico. Naturalmente, serve un netto cambio di passo, una distinzione inequivocabile dalle politiche privatistiche e sostanzialmente liberiste del Pd. Partito Democratico che persevera in una politica che lo ha profondamente snaturato ed allontanato da qualunque orizzonte di sinistra, secondo cui la salute deve essere garantita a tutti dallo Stato e non può essere trasformata in un affare di pochi. Ecco perché noi abbiamo bisogno di un profilo più netto e radicale di cambiamento.”</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/03/31/ceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145/163734/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F03%2F31%2Fceriscioli-rimetta-la-delega-alla-sanita-il-no-di-sinistra-italiana-alla-proposta-di-legge-145%2F163734%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		<div id="banner" style="width:336px; height:280px; float:right;">
			<!-- /6537874/fermane_desktop_336x280_articoli_bottom -->
			<div id='div-gpt-ad-1470324495744-0' style='height:280px; width:336px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324495744-0'); });
			</script>
			</div>
        </div>
		<br />		
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">VOTO</a></li>
				<li class="secondTab"><a href="#riquadro-2">ICARO</a></li>
				<li class="mostCommented"><a href="#riquadro-3">PAURA</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/03/31/i-5-stelle-scelgono-moira-vallardi-e-lei-il-candidato-sindaco-ora-siamo-pronti-a-governare/163709/" title="<span>I 5 Stelle scelgono Moira Vallati</span>,<br>è lei la candidata sindaco: <br>&#8220;Ora siamo pronti a governare&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/03/Moira-Vallardi-56565-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/03/31/i-5-stelle-scelgono-moira-vallardi-e-lei-il-candidato-sindaco-ora-siamo-pronti-a-governare/163709/" title="<span>I 5 Stelle scelgono Moira Vallati</span>,<br>è lei la candidata sindaco: <br>&#8220;Ora siamo pronti a governare&#8221;" rel="bookmark"><span>I 5 Stelle scelgono Moira Vallati</span>,<br>è lei la candidata sindaco: <br>&#8220;Ora siamo pronti a governare&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/03/30/a-terra-semicosciente-ragazzino-soccorso-dalleliambulanza/163607/" title="<span>A terra semicosciente, ragazzino <br> soccorso dall&#8217;eliambulanza</span><br> a Piane di Montegiorgio" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-30-at-18.37.14-1-2-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/03/30/a-terra-semicosciente-ragazzino-soccorso-dalleliambulanza/163607/" title="<span>A terra semicosciente, ragazzino <br> soccorso dall&#8217;eliambulanza</span><br> a Piane di Montegiorgio" rel="bookmark"><span>A terra semicosciente, ragazzino <br> soccorso dall&#8217;eliambulanza</span><br> a Piane di Montegiorgio</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/03/30/tamponamento-a-catena-ad-osimo-anche-un-fermano-alla-guida-di-una-delle-tre-auto-coinvolte/163491/" title="Tamponamento a catena ad Osimo <br>coinvolto anche un fermano" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/03/tamponamento-ok-32-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/03/30/tamponamento-a-catena-ad-osimo-anche-un-fermano-alla-guida-di-una-delle-tre-auto-coinvolte/163491/" title="Tamponamento a catena ad Osimo <br>coinvolto anche un fermano" rel="bookmark">Tamponamento a catena ad Osimo <br>coinvolto anche un fermano</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1470324354445-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324354445-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>12 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/12/rapina-finisce-in-tragedia-donna-trovata-morta-legata-al-letto-il-figlio-me-lhanno-ammazzata/157391/"><span>Rapina finisce in tragedia, <br> donna trovata morta legata al letto, <br> il figlio: &#8216;Me l&#8217;hanno ammazzata&#8217;</span></a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/20/rapina-al-supermercato-sigma-proprietario-accoltellato-al-viso-dopo-la-colluttazione-con-il-bandito/160045/">Rapina al supermercato Sigma, <br> titolare accoltellato al viso <br> dal bandito</a></li>
	<li><span class='date'>23 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/23/terribile-schianto-a-capparuccia-unauto-finisce-fuori-strada-feriti-due-giovani-e-una-donna/161351/">Schianto tra due auto, <br> feriti due giovani e una donna <br> (<span>LE FOTO</span>)</a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/02/tragedia-sul-lungomare-gramsci-giovane-trovato-morto-in-casa/154595/">Tragedia sul lungomare Gramsci: <br><span> giovane trovato morto in casa</span></a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/28/tragedia-alla-discarica-di-fermo-muore-operaio-travolto-da-unautocisterna/162769/"><span>Tragedia alla discarica di Fermo</span>, <br> muore autista esterno <br> travolto da una cisterna <br>(<span>FOTO</span> e <span>VIDEO</span>)</a></li>
	<li><span class='date'>24 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/24/spaventoso-frontale-sulla-statale-arriva-leliambulanza-strada-chiusa-al-traffico/161616/">Spaventoso frontale sulla Statale: <br> tre feriti, arriva l&#8217;eliambulanza <br> Strada chiusa al traffico <br> <span>FOTO E VIDEO</span></a></li>
	<li><span class='date'>26 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/26/neonato-rischia-di-soffocare-salvato-da-unoperatrice-socio-sanitaria/162216/"><span>Neonato rischia di soffocare</span>, <br> salvato da un&#8217;operatrice <br> socio-sanitaria</a></li>
	<li><span class='date'>14 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/14/tragedia-a-cretarola-trovato-senza-vita-dentro-casa/158228/">Tragedia a Cretarola: <br><span> trovato senza vita dentro casa</span></a></li>
	<li><span class='date'>15 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/15/tragedia-dopo-quella-caduta-maledetta-elio-vallesi-non-ce-lha-fatta-donati-i-suoi-organi/158688/"><span>Tragedia dopo la caduta</span>: <br> Elio Vallesi non ce l&#8217;ha fatta, <br> donati i suoi organi</a></li>
	<li><span class='date'>29 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/29/segnalano-incidente-con-feriti-tra-le-lamiere-ma-i-soccorritori-non-trovano-nessuno-chi-ha-lanciato-lsos-rischia-il-procurato-allarme/163369/">&#8220;<span>Feriti tra le lamiere</span>&#8221; <br>si mobilitano i soccorsi <br> ma l&#8217;incidente non esiste</a></li>
	<li><span class='date'>27 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/27/tragedia-a-servigliano-si-toglie-la-vita-gettandosi-dal-terzo-piano/162417/"><span>Tragedia a Servigliano</span>, <br> si toglie la vita gettandosi dal quinto piano</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/17/prima-lo-scontro-tra-due-auto-poi-il-ribaltamento-tre-feriti/159392/">Schianto tra due auto, una si ribalta: <br> centrata una ragazza <br> sul marciapiede, tre feriti <br>(<span>LE FOTO</span>)</a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/20/rapina-a-casabianca-il-terribile-racconto-mi-ha-chiesto-un-panino-poi-ho-trovato-mio-marito-pieno-di-sangue-video/160080/">Rapina a Casabianca, il racconto: &#8220;Mi ha chiesto un panino, poi ho trovato Massimo pieno di sangue&#8221; <span>VIDEO INTERVISTA</span></a></li>
	<li><span class='date'>21 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/21/ricordo-il-gelo-della-lama-sul-viso-mai-reagire-io-lho-fatto-e-ora-sono-sfregiato-il-racconto-shock-di-massimo-lupi/160586/">«<span>Ricordo il gelo della lama sul viso <br> Mai reagire, io l&#8217;ho fatto <br> e guardate come sono ridotto</span>» <br> il racconto shock di Massimo Lupi</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/05/elezioni-2018-collegi-uninominali-senato-e-camera-non-ce-la-fanno-ciriaci-cdx-e-petrini-pd/155349/">Elezioni 2018,<br> Uninominale Senato e Camera: <br><span>non ce la fanno Ciriaci e Petrini </span></a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/08/schianto-in-superstrada-auto-contro-un-camion/156211/"><span>Schianto in superstrada</span>, <br> auto contro un camion <br> 65enne di Porto Sant&#8217;Elpidio liberato dalle lamiere</a></li>
	<li><span class='date'>26 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/26/biancaneve-2017-maxi-operazione-antidroga-della-finanza-sgominato-sodalizio-criminale-nel-fermano/162036/">&#8216;Biancaneve 2017&#8217;, <br><span>maxi operazione antidroga</span><br> della Finanza nel Fermano <br> (<span>FOTO</span> e <span>VIDEO</span>)</a></li>
	<li><span class='date'>21 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/21/panico-sulla-valdete-donna-finisce-nel-fiume-con-lauto/160212/">Panico sulla Valdete: donna <br> finisce nel fiume con l&#8217;auto</a></li>
	<li><span class='date'>2 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/02/la-direttrice-della-rete-museale-dei-sibillini-daniela-tisi-sospesa-dal-suo-incarico-dopo-la-candidatura-5-stelle-la-rabbia-del-consigliere-petrocchi/154369/">La direttrice della Rete museale dei Sibillini, Daniela Tisi, sospesa dopo la candidatura 5 Stelle: <br> la rabbia del consigliere Petrocchi</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachefermane.it/2018/03/28/il-pozzo-dellorrore-potrebbero-esserci-piu-corpi-una-pista-porta-alla-15enne-cameyi/162991/">Il pozzo dell’orrore<br> «Potrebbero esserci più corpi» <br> Una pista porta alla 15enne Cameyi</a></li>
</ol>
<!-- File generato in data 2018-03-31 15:20:01  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=http://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '208468107', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.92.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.92.2'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.9.1'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (link.startsWith('http')) {
					var value = 'javascript:window.open(\'' + link + '\'); return false;'
					questo.attr('onclick', value).removeAttr('href');
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html>