
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Sosta: il Comune sospende  il pagamento negli spazi blu | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="PORTO SAN GIORGIO - Il sindaco Nicola Loira: &quot;La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento&quot;" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#webpage","url":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/","inLanguage":"it-IT","name":"Sosta: il Comune sospende <br> il pagamento negli spazi blu","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg","width":438,"height":231,"caption":"(foto d'archivio)"},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#primaryimage"},"datePublished":"2020-03-19T17:20:57+01:00","dateModified":"2020-03-19T17:22:53+01:00","description":"PORTO SAN GIORGIO - Il sindaco Nicola Loira: \"La decisione \u00e8 stata ritenuta opportuna tenendo conto di questo particolare momento\""},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author"},"headline":"Sosta: il Comune sospende <br> il pagamento negli spazi blu","datePublished":"2020-03-19T17:20:57+01:00","dateModified":"2020-03-19T17:22:53+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Fascione 1 Foto, Porto San Giorgio, coronavirus, pagamento, parcheggi blu, Porto San Giorgio, sosta","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg","width":438,"height":231,"caption":"(foto d'archivio)"}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author","name":"Giorgio Fedeli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/e1c8faaba5496ba3102aaebe01ac0011?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giorgio Fedeli"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sosta: il Comune sospende  il pagamento negli spazi blu | Cronache Fermane" />
<meta property="og:description" content="PORTO SAN GIORGIO - Il sindaco Nicola Loira: &quot;La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento&quot;" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-03-19T17:20:57Z" />
<meta property="article:modified_time" content="2020-03-19T17:22:53Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sosta: il Comune sospende  il pagamento negli spazi blu | Cronache Fermane" />
<meta name="twitter:description" content="PORTO SAN GIORGIO - Il sindaco Nicola Loira: &quot;La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento&quot;" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Sosta: il Comune sospende  il pagamento negli spazi blu Feed dei commenti" href="https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b2c5404e84","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.135'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.135'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Nuovo ospedale di Amandola,  al via le attività di cantierizzazione' href='https://www.cronachefermane.it/2020/03/19/nuovo-ospedale-di-amandola-al-via-le-attivita-di-cantierizzazione/356859/' />
<link rel='next' title='Primo appuntamento con #FermanaLive, i protagonisti canarini sul web per i tifosi' href='https://www.cronachefermane.it/2020/03/19/primo-appuntamento-con-fermanalive-i-protagonisti-canarini-sul-web-per-i-tifosi/356875/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=356872' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.3.2-2.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-356872">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Sosta: il Comune sospende <br> il pagamento negli spazi blu</h1>
<script type="text/javascript">
		var id_articolo = 356872;
		</script>
<div class="titoletto-inside">
PORTO SAN GIORGIO - Il sindaco Nicola Loira: "La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-03-19T18:20:57+01:00" title="2020-03-19" itemprop="datePublished">19 Marzo 2020 - Ore 18:20</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="356872" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SAN GIORGIO - Il sindaco Nicola Loira: \" La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F&text=Sosta%3A+il+Comune+sospende+%3Cbr%3E+il+pagamento+negli+spazi+blu" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="356872" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SAN GIORGIO - Il sindaco Nicola Loira: \" La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Sosta%3A+il+Comune+sospende+%3Cbr%3E+il+pagamento+negli+spazi+blu&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="356872" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SAN GIORGIO - Il sindaco Nicola Loira: \" La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="356872" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SAN GIORGIO - Il sindaco Nicola Loira: \" La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="356872" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SAN GIORGIO - Il sindaco Nicola Loira: \" La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><div id="attachment_109392" style="width: 448px" class="wp-caption alignleft"><a href="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg"><img aria-describedby="caption-attachment-109392" class="size-full wp-image-109392" src="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg" alt="" width="438" height="231" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1.jpg 438w, https://www.cronachefermane.it/wp-content/uploads/2017/09/beni8-1024x768-1-400x211.jpg 400w" sizes="(max-width: 438px) 100vw, 438px" /></a><p id="caption-attachment-109392" class="wp-caption-text">(foto d&#8217;archivio)</p></div>
<p>&#8220;Il Comune sospende il pagamento negli spazi blu fino a nuova determinazione&#8221;. E&#8217; quanto si apprende dal Comune di Porto San Giorgio che questo pomeriggio ha diffuso</p>
<p>&#8220;L’amministrazione comunale ha deciso la sospensione del pagamento della sosta negli spazi blu fino a nuova determinazione. La misura riguarda l’intero territorio cittadino. La decisione è stata ritenuta opportuna tenendo conto di questo particolare momento &#8211; spiega il sindaco Nicola Loira &#8211; Restano ferme le limitazioni agli spostamenti solo per estremi casi di necessità”.</p>
<p>&nbsp;</p>
</div><br /><br /><div id='correlati_content'>
<h2 id='articoli_correlati_title'>Articoli correlati</h2>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/alberghi-prenotazioni-azzerate-vecchi-ataf-situazione-tragica/356837/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1-390x400.jpg 390w, https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1-90x90.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2017/08/vecchi-1.jpg 441w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/alberghi-prenotazioni-azzerate-vecchi-ataf-situazione-tragica/356837/">Alberghi, prenotazioni azzerate Vecchi (Ataf): &#8220;Situazione tragica&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/banco-marchigiano-a-sostegno-della-sanita-pubblica-donazione-di-30-mila-euro/356846/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/banco-marchigiano-sandro-palombini-civitanova-FDM-8-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/banco-marchigiano-sandro-palombini-civitanova-FDM-8-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/banco-marchigiano-sandro-palombini-civitanova-FDM-8-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/banco-marchigiano-sandro-palombini-civitanova-FDM-8-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/banco-marchigiano-a-sostegno-della-sanita-pubblica-donazione-di-30-mila-euro/356846/">Banco Marchigiano a sostegno della sanità pubblica: donazione di 30 mila euro</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/covid19-camera-di-commercio-lavoriamo-per-liquidita-alle-pmi-e-incontro-tra-domanda-e-offerta-di-mascherine/356836/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/07/presidente-sabatini-foto-cs-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/07/presidente-sabatini-foto-cs-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/07/presidente-sabatini-foto-cs-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/07/presidente-sabatini-foto-cs-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/covid19-camera-di-commercio-lavoriamo-per-liquidita-alle-pmi-e-incontro-tra-domanda-e-offerta-di-mascherine/356836/">Covid19, Camera di Commercio: &#8220;Lavoriamo su liquidità alle Pmi e domanda/offerta di mascherine&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/lannuncio-del-re-del-ciclismo-elpidiense-vincenzo-santoni-sono-positivo-al-covid-19-sto-bene-ma-e-una-malattia-durissima/356828/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2016/10/Vincenzo-Santoni-2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2016/10/Vincenzo-Santoni-2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2016/10/Vincenzo-Santoni-2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2016/10/Vincenzo-Santoni-2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/lannuncio-del-re-del-ciclismo-elpidiense-vincenzo-santoni-sono-positivo-al-covid-19-sto-bene-ma-e-una-malattia-durissima/356828/">L&#8217;annuncio del re del ciclismo elpidiense Vincenzo Santoni: &#8220;Sono positivo al Covid-19, sto bene ma è una malattia durissima&#8220;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/decreto-marzo-il-pd-scrive-al-sistema-produttivo-momento-difficile-ma-insieme-ce-la-faremo/356824/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Foto-Giovanni-Gostoli-2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Foto-Giovanni-Gostoli-2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Foto-Giovanni-Gostoli-2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Foto-Giovanni-Gostoli-2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/decreto-marzo-il-pd-scrive-al-sistema-produttivo-momento-difficile-ma-insieme-ce-la-faremo/356824/">&#8220;Decreto Marzo&#8221;, il Pd scrive al sistema produttivo: &#8220;Momento difficile ma insieme ce la faremo&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/il-premier-conte-detta-la-linea-chiusura-scuole-e-blocco-totale-saranno-prorogati/356825/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/il-premier-conte-detta-la-linea-chiusura-scuole-e-blocco-totale-saranno-prorogati/356825/">Il premier Conte detta la linea: &#8220;Chiusura scuole e blocco totale saranno prorogati&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/borrelli-inoltro-dei-dati-personali-ai-comuni-e-necessario-franchellucci-esulta/356821/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/06/Nazareno-Franchellucci-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/06/Nazareno-Franchellucci-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/06/Nazareno-Franchellucci-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/06/Nazareno-Franchellucci-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/borrelli-inoltro-dei-dati-personali-ai-comuni-e-necessario-franchellucci-esulta/356821/">Covid19, Borrelli: &#8220;Inoltro dei dati personali ai Comuni è necessario&#8221; Franchellucci esulta</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/coronavirus-170-nuovi-tamponi-positivi-su-403-test-effettuati-diminuisce-il-rapporto-tra-analisi-e-contagi/356806/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-20.13.37-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-20.13.37-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-20.13.37-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-18-at-20.13.37-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/coronavirus-170-nuovi-tamponi-positivi-su-403-test-effettuati-diminuisce-il-rapporto-tra-analisi-e-contagi/356806/">Coronavirus, 170 nuovi tamponi positivi su 403 test effettuati: diminuisce il rapporto tra analisi e contagi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/coronavirus-ondata-di-truffe-online-dallerrore-sospetto-al-malware-le-raccomandazioni-della-polizia-postale/356778/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/coronavirus-ondata-di-truffe-online-dallerrore-sospetto-al-malware-le-raccomandazioni-della-polizia-postale/356778/">Coronavirus, ondata di truffe online: dall&#8217;Errore &#8216;sospetto&#8217; al malware Le raccomandazioni della Polizia Postale</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/coronavirus-la-buona-notizia-primo-paziente-estubato/356767/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ah-perfet-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ah-perfet-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ah-perfet-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ah-perfet-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/coronavirus-la-buona-notizia-primo-paziente-estubato/356767/">Coronavirus, la buona notizia: primo paziente estubato</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/19/covid19-e-agricoltura-prorogata-la-scadenza-dei-patentini-fitosanitari/356764/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/image003-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/02/image003-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/02/image003-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/02/image003-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/covid19-e-agricoltura-prorogata-la-scadenza-dei-patentini-fitosanitari/356764/">Covid19 e agricoltura: prorogata la scadenza dei patentini fitosanitari</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/dramma-coronavirus-23-morti-nella-giornata-di-oggi-nel-fermano-3-vittime-del-contagio/356730/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/DECESSI-TABELLA-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/DECESSI-TABELLA-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/DECESSI-TABELLA-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/DECESSI-TABELLA-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/dramma-coronavirus-23-morti-nella-giornata-di-oggi-nel-fermano-3-vittime-del-contagio/356730/">Dramma Coronavirus, 23 nuovi morti nelle Marche: 3 le vittime nel Fermano</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/coronavirus-parte-il-servizio-automatico-di-sorveglianza-della-quarantena/356721/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/coronavirus-parte-il-servizio-automatico-di-sorveglianza-della-quarantena/356721/">Coronavirus, parte il servizio automatico di sorveglianza della quarantena</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/operatori-sanitari-contagiati-lappello-della-cgil-tutelare-la-salute-di-chi-e-in-prima-linea/356713/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/operatori-sanitari-contagiati-lappello-della-cgil-tutelare-la-salute-di-chi-e-in-prima-linea/356713/">Operatori sanitari contagiati, l&#8217;appello della Cgil: &#8220;Tutelare la salute di chi è in prima linea&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/coronavirus-regione-e-asur-controllate-353-aziende-per-la-verifica-della-sicurezza-dei-lavoratori/356706/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/coronavirus-regione-e-asur-controllate-353-aziende-per-la-verifica-della-sicurezza-dei-lavoratori/356706/">Coronavirus, Regione e Asur: &#8220;Controllate 353 aziende per la verifica della sicurezza dei lavoratori&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/emergenza-coronavirus-il-sap-dona-gel-e-spray-igienizzanti-ai-colleghi-della-polizia-di-fermo/356700/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Cattura-8-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Cattura-8-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Cattura-8-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Cattura-8-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/emergenza-coronavirus-il-sap-dona-gel-e-spray-igienizzanti-ai-colleghi-della-polizia-di-fermo/356700/">Emergenza Coronavirus, il Sap dona gel e spray igienizzanti ai colleghi della polizia di Fermo</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/covid19-franchellucci-i-sindaci-devono-avere-i-dati-no-alla-sospensione-chiesta-dalla-protezione-civile/356669/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/06/Schermata-2019-06-06-alle-13.16.28-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/06/Schermata-2019-06-06-alle-13.16.28-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2019/06/Schermata-2019-06-06-alle-13.16.28-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2019/06/Schermata-2019-06-06-alle-13.16.28-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/covid19-franchellucci-i-sindaci-devono-avere-i-dati-no-alla-sospensione-chiesta-dalla-protezione-civile/356669/">Covid19, Franchellucci: &#8220;I sindaci devono avere i dati, no alla sospensione chiesta dalla Protezione civile&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/ansia-e-depressione-da-coronavirus-ecco-come-fronteggiarli-i-consigli-del-dipartimento-salute-mentale/356641/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2435-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2435-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2435-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2435-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/ansia-e-depressione-da-coronavirus-ecco-come-fronteggiarli-i-consigli-del-dipartimento-salute-mentale/356641/">Ansia e depressione da Coronavirus: ecco come fronteggiarli, i consigli del dipartimento Salute Mentale</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/coronavirus-altri-196-tamponi-positivi-ma-su-537-testati/356610/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/coronavirus-altri-196-tamponi-positivi-ma-su-537-testati/356610/">Coronavirus, altri 196 tamponi positivi ma su 537 testati</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/benvenuta-piccola-eva-e-la-prima-nata-nelle-marche-in-un-covid-hospital/356607/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--400x398.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--90x90.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--480x478.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa--650x647.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2017/01/Fiocco-rosa-.jpg 700w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/benvenuta-piccola-eva-e-la-prima-nata-nelle-marche-in-un-covid-hospital/356607/">Benvenuta piccola Eva: è la prima nata nelle Marche in un Covid Hospital</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/diffondiamo-il-trashware-solidale-la-richiesta-di-dipende-da-noi-a-regione-ed-enti-locali/356588/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/diffondiamo-il-trashware-solidale-la-richiesta-di-dipende-da-noi-a-regione-ed-enti-locali/356588/">&#8220;Diffondiamo il trashware solidale&#8221; la richiesta di &#8216;Dipende da Noi&#8217; a Regione ed enti locali</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/18/coronavirus-fdi-si-resta-a-casa-e-un-imperativo-sociale-e-si-esce-con-la-mascherina/356584/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/DTa4SxnW0AEhbVO-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/02/DTa4SxnW0AEhbVO-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/02/DTa4SxnW0AEhbVO-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/02/DTa4SxnW0AEhbVO-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/coronavirus-fdi-si-resta-a-casa-e-un-imperativo-sociale-e-si-esce-con-la-mascherina/356584/">Coronavirus, FdI: &#8220;Si resta a casa, è un imperativo sociale Con la mascherina se si deve uscire&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/covid-19-loira-casi-sporadici-ma-in-citta-non-abbiamo-diffusione-del-virus/356559/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/coc-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/coc-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coc-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coc-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/covid-19-loira-casi-sporadici-ma-in-citta-non-abbiamo-diffusione-del-virus/356559/">Covid-19, Loira: &#8220;Casi sporadici ma in città non abbiamo diffusione del virus&#8221; (videomessaggio)</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/dramma-coronavirus-altri-cinque-decessi-al-murri-i-morti-salgono-a-nove-88-positivi-in-quarantena/356551/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/dramma-coronavirus-altri-cinque-decessi-al-murri-i-morti-salgono-a-nove-88-positivi-in-quarantena/356551/">DRAMMA CORONAVIRUS: altri cinque decessi al Murri, i morti salgono a nove 88 positivi in quarantena</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-la-rabbia-di-calcinaro-contro-i-furbetti-oggi-purtroppo-mi-sono-vergognato-di-tanti-di-voi-il-video/356541/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/sfogo-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/sfogo-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/sfogo-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/sfogo-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-la-rabbia-di-calcinaro-contro-i-furbetti-oggi-purtroppo-mi-sono-vergognato-di-tanti-di-voi-il-video/356541/">Coronavirus, la rabbia di Calcinaro verso i fermani: &#8220;Oggi, purtroppo, mi sono vergognato di tanti di voi&#8221; (IL VIDEO)</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-altri-14-morti-nelle-marche-morto-un-70enne-di-porto-santelpidio-non-aveva-patologie-pregresse/356532/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Decessi-Porto-Santelpidio-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Decessi-Porto-Santelpidio-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Decessi-Porto-Santelpidio-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Decessi-Porto-Santelpidio-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-altri-14-morti-nelle-marche-morto-un-70enne-di-porto-santelpidio-non-aveva-patologie-pregresse/356532/">Coronavirus, il giorno più duro, 14 decessi nelle Marche: morto un 70enne di Porto Sant&#8217;Elpidio, non aveva patologie pregresse</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-confargianato-e-ancos-donano-20-respiratori-agli-ospedali/356519/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-confargianato-e-ancos-donano-20-respiratori-agli-ospedali/356519/">Coronavirus, Confargianato e Ancos donano 20 respiratori agli ospedali</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-razionalizzazione-ulteriore-dei-servizi-ferroviari-nelle-marche/356513/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/trenitalia1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/trenitalia1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/09/trenitalia1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/09/trenitalia1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-razionalizzazione-ulteriore-dei-servizi-ferroviari-nelle-marche/356513/">Coronavirus, razionalizzazione ulteriore dei servizi ferroviari nelle Marche</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/decreto-cura-italia-cna-serve-piu-attenzione-a-lavoro-autonomo-e-pmi-autotrasporti-sul-piede-di-guerra/356503/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/06/WP_20170627_11_13_18_Pro-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/06/WP_20170627_11_13_18_Pro-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/06/WP_20170627_11_13_18_Pro-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/06/WP_20170627_11_13_18_Pro-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/decreto-cura-italia-cna-serve-piu-attenzione-a-lavoro-autonomo-e-pmi-autotrasporti-sul-piede-di-guerra/356503/">Decreto Cura Italia, Cna: &#8220;Serve più attenzione a lavoro autonomo e Pmi&#8221; autotrasporti sul piede di guerra</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/in-bici-da-fermo-a-monte-rinaldo-per-la-pausa-panino-arrivano-il-sindaco-e-i-carabinieri/356491/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Gianmario-Borroni-sindaco-Monte-Rinaldo-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Gianmario-Borroni-sindaco-Monte-Rinaldo-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Gianmario-Borroni-sindaco-Monte-Rinaldo-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Gianmario-Borroni-sindaco-Monte-Rinaldo-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/in-bici-da-fermo-a-monte-rinaldo-per-la-pausa-panino-arrivano-il-sindaco-e-i-carabinieri/356491/">In bici da Fermo a Monte Rinaldo per la &#8216;pausa panino&#8217;: arrivano il sindaco e i carabinieri</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-un-positivo-a-petritoli-pezzani-lasciamo-lavorare-i-nostri-sanitari/356460/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Collage_Fotor-Pezzani-1024x461-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Collage_Fotor-Pezzani-1024x461-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Collage_Fotor-Pezzani-1024x461-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Collage_Fotor-Pezzani-1024x461-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-un-positivo-a-petritoli-pezzani-lasciamo-lavorare-i-nostri-sanitari/356460/">Coronavirus, un positivo a Petritoli, Pezzani: &#8220;Lasciamo lavorare i nostri sanitari&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-calcinaro-annuncia-la-buona-notizia-la-seconda-contagiata-dimessa-dal-murri-puo-tornare-a-casa/356439/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2481-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2481-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2481-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/11/IMG_2481-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-calcinaro-annuncia-la-buona-notizia-la-seconda-contagiata-dimessa-dal-murri-puo-tornare-a-casa/356439/">Coronavirus, Calcinaro annuncia la buona notizia: &#8220;La seconda contagiata dimessa dal Murri, può tornare a casa&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/covid19-36-positivi-al-murri-e-7-in-terapia-intensiva-nel-fermano-452-persone-in-isolamento-domiciliare/356404/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6967-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6967-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6967-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6967-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/covid19-36-positivi-al-murri-e-7-in-terapia-intensiva-nel-fermano-452-persone-in-isolamento-domiciliare/356404/">Covid19: 36 positivi al Murri e 7 in terapia intensiva, nel Fermano 452 persone in isolamento domiciliare</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/in-arrivo-38-ventilatori-e-tamponi-anche-agli-asintomatici/356398/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Schermata-2020-03-02-alle-18.29.35-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Schermata-2020-03-02-alle-18.29.35-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Schermata-2020-03-02-alle-18.29.35-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Schermata-2020-03-02-alle-18.29.35-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/in-arrivo-38-ventilatori-e-tamponi-anche-agli-asintomatici/356398/">L&#8217;annuncio di Ceriscioli: &#8220;Tamponi anche agli asintomatici, si parte con Ascoli, in arrivo 38 ventilatori&#8220;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-e-controlli-senza-sosta-sorpresi-in-strada-dai-carabinieri-nei-guai-sette-ragazzi-e-una-coppia/356340/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Controlli-Coronavirus-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Controlli-Coronavirus-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Controlli-Coronavirus-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Controlli-Coronavirus-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-e-controlli-senza-sosta-sorpresi-in-strada-dai-carabinieri-nei-guai-sette-ragazzi-e-una-coppia/356340/">Controlli e denunce da Covid19: sorpresi in strada dai carabinieri, nei guai sette ragazzi e una coppia</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-altri-127-tamponi-positivi-nelle-marche/356350/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89904062_2254636668166101_5334866783457247232_n-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-altri-127-tamponi-positivi-nelle-marche/356350/">Coronavirus, altri 127 tamponi positivi nelle Marche</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/covid-19-i-vigili-del-fuoco-volontari-di-fermo-a-sostegno-della-croce-rossa-italiana/356328/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/A-5-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/A-5-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/A-5-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/A-5-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/covid-19-i-vigili-del-fuoco-volontari-di-fermo-a-sostegno-della-croce-rossa-italiana/356328/">Covid-19, i vigili del fuoco volontari di Fermo a sostegno della Croce Rossa Italiana</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-arrivate-300mila-mascherine-ceriscioli-passo-che-ci-aiuta-a-gestire-lemergenza-videmessaggio/356320/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-09.59.23-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-09.59.23-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-09.59.23-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-09.59.23-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-arrivate-300mila-mascherine-ceriscioli-passo-che-ci-aiuta-a-gestire-lemergenza-videmessaggio/356320/">Covid19, arrivate 300mila mascherine Ceriscioli: &#8220;Passo che ci aiuta a gestire l&#8217;emergenza&#8221; (videomessaggio)</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/17/coronavirus-tutelare-i-lavoratori-o-sospendere-le-attivita-produttive-i-sindacati-scrivono-al-prefetto/356315/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/17/coronavirus-tutelare-i-lavoratori-o-sospendere-le-attivita-produttive-i-sindacati-scrivono-al-prefetto/356315/">Coronavirus &#8220;Tutelare i lavoratori o sospendere le attività produttive&#8221;, i sindacati scrivono al prefetto</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/isolamenti-domiciliari-da-coronavirus-in-aumento-la-prefettura-inoltra-il-report-ai-sindaci/356302/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/04/20190402123419_IMG_4177-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/04/20190402123419_IMG_4177-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/04/20190402123419_IMG_4177-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/04/20190402123419_IMG_4177-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/isolamenti-domiciliari-da-coronavirus-in-aumento-la-prefettura-inoltra-il-report-ai-sindaci/356302/">Isolamenti domiciliari da Coronavirus in aumento nel Fermano, la Prefettura manda il report ai sindaci</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/lintervistamedici-in-guerra-contro-il-virus-la-dottoressa-calcagni-dobbiamo-temerlo-non-e-giusto-mettere-a-rischio-la-vita-degli-altri-per-qualche-incosciente/356239/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Anna-Maria-Calcagni-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Anna-Maria-Calcagni-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Anna-Maria-Calcagni-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Anna-Maria-Calcagni-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/lintervistamedici-in-guerra-contro-il-virus-la-dottoressa-calcagni-dobbiamo-temerlo-non-e-giusto-mettere-a-rischio-la-vita-degli-altri-per-qualche-incosciente/356239/">Medici in guerra contro il virus, la dottoressa Calcagni: &#8216;Dobbiamo temerlo, non è giusto mettere a rischio la vita degli altri per qualche incosciente&#8217;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/coronavirus-un-altro-decesso-al-murri-spirata-una-donna-di-fermo-i-morti-nelle-marche-sono-69/356268/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/3dd46b17-c17c-42d5-868a-9489ef6772d8-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/3dd46b17-c17c-42d5-868a-9489ef6772d8-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/3dd46b17-c17c-42d5-868a-9489ef6772d8-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/3dd46b17-c17c-42d5-868a-9489ef6772d8-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/coronavirus-un-altro-decesso-al-murri-spirata-una-donna-di-fermo-i-morti-nelle-marche-sono-69/356268/">Coronavirus, un altro decesso al Murri: spirata una donna di Fermo I morti nelle Marche sono 69</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/coronavirus-quasi-trenta-casi-accertati-a-fermo-calcinaro-il-numero-sara-ancora-in-crescita-rimanete-a-casa/356219/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Calcinaro-Coronavirus--55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Calcinaro-Coronavirus--55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Calcinaro-Coronavirus--150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Calcinaro-Coronavirus--90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/coronavirus-quasi-trenta-casi-accertati-a-fermo-calcinaro-il-numero-sara-ancora-in-crescita-rimanete-a-casa/356219/">Coronavirus, quasi trenta casi accertati a Fermo, Calcinaro: &#8220;Numeri in crescita, rimanete a casa&#8220;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/simoa-in-un-moineto-aprticolare/356155/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Steat-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Steat-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Steat-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Steat-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/simoa-in-un-moineto-aprticolare/356155/">L&#8217;emergenza Coronavirus rivoluziona il trasporto pubblico locale, tagli delle linee e attenzione al personale: &#8220;Bloccato il settore turismo&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/coronavirus-dalla-farmacia-dellospedale-ai-punto-prelievi-ecco-tutte-le-modifiche-dellav4/356204/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Via-ZEPPILLi-Area-Vasta-4-ok-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Via-ZEPPILLi-Area-Vasta-4-ok-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Via-ZEPPILLi-Area-Vasta-4-ok-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Via-ZEPPILLi-Area-Vasta-4-ok-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/coronavirus-dalla-farmacia-dellospedale-ai-punto-prelievi-ecco-tutte-le-modifiche-dellav4/356204/">Coronavirus, dalla farmacia dell&#8217;ospedale ai punto prelievi: ecco tutte le modifiche dell&#8217;Av4</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/sindaci-del-fermano-contro-il-covid-19-massucci-informare-sui-casi-positivi-meglio-restare-tutti-a-casa/356189/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2968-1024x768-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2968-1024x768-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2968-1024x768-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2968-1024x768-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/sindaci-del-fermano-contro-il-covid-19-massucci-informare-sui-casi-positivi-meglio-restare-tutti-a-casa/356189/">Sindaci del Fermano contro il Covid-19, Massucci: &#8220;Informare sui casi &#8216;positivi&#8217;? Meglio restare tutti a casa&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/covid-19-confartigianato-in-arrivo-sospensione-e-proroghe-per-versamenti-e-adempimenti-tributari-e-contributivi/356154/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/10/confartigianato-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/covid-19-confartigianato-in-arrivo-sospensione-e-proroghe-per-versamenti-e-adempimenti-tributari-e-contributivi/356154/">Covid-19, Confartigianato: &#8220;In arrivo sospensione e proroghe per versamenti e adempimenti tributari e contributivi&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/covid-19-i-dati-che-fanno-sperare-scende-il-trend-dei-contagi/356099/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/covid-19-i-dati-che-fanno-sperare-scende-il-trend-dei-contagi/356099/">Covid-19, i nuovi dati: aumentano i tamponi positivi, ieri sceso il trend dei contagi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/16/noi-non-possiamo-voi-dovete-restare-a-casa-118-e-pubbliche-assistenze-tra-impegno-senza-remore-e-appelli-ai-cittadini/356018/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/89731599_2254636608166107_8907931840292061184_n-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/16/noi-non-possiamo-voi-dovete-restare-a-casa-118-e-pubbliche-assistenze-tra-impegno-senza-remore-e-appelli-ai-cittadini/356018/">&#8220;Voi dovete restare a casa, noi non possiamo&#8221; 118 e pubbliche assistenze tra impegno senza sosta e appelli ai cittadini</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/coronavirus-aumentano-i-decessi-nelle-marche-oggi-11-vittime-del-virus/356052/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/DEcessi-2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/DEcessi-2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/DEcessi-2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/DEcessi-2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/coronavirus-aumentano-i-decessi-nelle-marche-oggi-11-vittime-del-virus/356052/">Coronavirus, aumentano i decessi nelle Marche: 11 vittime questa domenica</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/maxi-decreto-coronavirus-nella-bozza-113-articoli-famiglie-imprese-e-mascherine/356042/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/3e88b651-90b5-468b-890a-8e9d724f502e-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/3e88b651-90b5-468b-890a-8e9d724f502e-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/3e88b651-90b5-468b-890a-8e9d724f502e-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/3e88b651-90b5-468b-890a-8e9d724f502e-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/maxi-decreto-coronavirus-nella-bozza-113-articoli-famiglie-imprese-e-mascherine/356042/">Maxi decreto Coronavirus, nella bozza 113 articoli: famiglie, imprese e mascherine</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/sotto-le-mascherine-sorridiamo-ai-vostri-cari-coraggio-labbraccio-della-direttrice-rianimazione-del-murri-alle-famiglie-dei-pazienti/355995/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Rianimazione-Cola-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Rianimazione-Cola-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Rianimazione-Cola-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Rianimazione-Cola-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/sotto-le-mascherine-sorridiamo-ai-vostri-cari-coraggio-labbraccio-della-direttrice-rianimazione-del-murri-alle-famiglie-dei-pazienti/355995/">GLI ANGELI IN CORSIA«Sotto le mascherine sorridiamo ai vostri cari, coraggio» L&#8217;abbraccio della direttrice Rianimazione del Murri alle famiglie dei pazienti</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/buon-senso-e-responsabilita-lappello-dei-giovani-democratici-ai-loro-coetanei/355994/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-28-alle-11.23.54-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-28-alle-11.23.54-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-28-alle-11.23.54-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-28-alle-11.23.54-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/buon-senso-e-responsabilita-lappello-dei-giovani-democratici-ai-loro-coetanei/355994/">&#8220;Buon senso e responsabilità&#8221; l&#8217;appello dei Giovani Democratici ai loro coetanei</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/covid-19-lappello-di-terrenzi-i-comuni-mettano-fondi-in-bilancio-per-aiutare-la-sanita/355965/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-12.20.42-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-12.20.42-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-12.20.42-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-14-at-12.20.42-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/covid-19-lappello-di-terrenzi-i-comuni-mettano-fondi-in-bilancio-per-aiutare-la-sanita/355965/">Covid 19, l&#8217;appello del sindaco Terrenzi: &#8220;Quattro elpidiensi positivi, fondi in bilancio dai comuni per aiutare la sanità&#8220;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/15/coronavirus-i-tamponi-positivi-nelle-marche-arrivano-a-1133-sono-235-in-piu-rispetto-a-ieri/355897/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/Volontari-Anpas-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/Volontari-Anpas-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/Volontari-Anpas-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/Volontari-Anpas-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/15/coronavirus-i-tamponi-positivi-nelle-marche-arrivano-a-1133-sono-235-in-piu-rispetto-a-ieri/355897/">Coronavirus, i tamponi positivi nelle Marche arrivano a 1133: sono 235 in più rispetto a ieri</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/emergenza-coronavirus-la-sanita-marchigiana-si-riorganizza-a-fermo-ulteriori-12-posti-letto-di-malattie-infettive/355872/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ospedale-Murri-1024x576-1-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/emergenza-coronavirus-la-sanita-marchigiana-si-riorganizza-a-fermo-ulteriori-12-posti-letto-di-malattie-infettive/355872/">Emergenza Coronavirus: la sanità marchigiana si riorganizza, a Fermo ulteriori 12 posti letto di malattie infettive</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/coronavirus-10-nuove-vittime-nelle-marche/355845/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/coronavirus-10-nuove-vittime-nelle-marche/355845/">Coronavirus, 10 nuove vittime nelle Marche</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/verso-larea-camping-per-trascorrere-il-periodo-di-emergenza-scattano-le-denunce/355817/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-5-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-5-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-5-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/carabinieri-coronavirus-2-5-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/verso-larea-camping-per-trascorrere-il-periodo-di-emergenza-scattano-le-denunce/355817/">In auto verso l&#8217;area camping per trascorrere il periodo di emergenza: scattano le denunce</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/dipendente-della-prefettura-di-fermo-positivo-al-coronavirus-prefetto-filippi-e-personale-in-isolamento/355806/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/PRefettura-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/PRefettura-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/PRefettura-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/PRefettura-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/dipendente-della-prefettura-di-fermo-positivo-al-coronavirus-prefetto-filippi-e-personale-in-isolamento/355806/">Impiegato della Prefettura positivo al Coronavirus, prefetto Filippi e personale in isolamento precauzionale</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/loira-in-arrivo-interventi-di-sanificazione-in-citta/355803/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Loira-Coronavirus-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Loira-Coronavirus-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Loira-Coronavirus-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Loira-Coronavirus-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/loira-in-arrivo-interventi-di-sanificazione-in-citta/355803/">Loira: “In arrivo interventi di sanificazione in città”</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/coronavirus-al-murri-due-medici-positivi-al-tampone-livini-ospedale-in-grande-emergenza/355767/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2479-1024x682-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2479-1024x682-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2479-1024x682-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2479-1024x682-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/coronavirus-al-murri-due-medici-positivi-al-tampone-livini-ospedale-in-grande-emergenza/355767/">CORONAVIRUS AL MURRI Due medici positivi al tampone, Livini: «Posti letto, ospedale in grande emergenza»</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/coronavirus-la-solidarieta-e-limpegno-della-caritas-verso-le-persone-piu-fragili-non-si-ferma/355785/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/CARITAS-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/CARITAS-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/CARITAS-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/CARITAS-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/coronavirus-la-solidarieta-e-limpegno-della-caritas-verso-le-persone-piu-fragili-non-si-ferma/355785/">Coronavirus, la solidarietà e l&#8217;impegno della Caritas verso le persone più fragili non si ferma</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/caso-positivo-a-grottazzolina-lappello-del-sindaco-antognozzi-non-e-il-momento-per-il-panico-e-lo-sconforto/355769/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/04/foto-candidato-sindaco-antognozzi--55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/04/foto-candidato-sindaco-antognozzi--55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/04/foto-candidato-sindaco-antognozzi--150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/04/foto-candidato-sindaco-antognozzi--90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/caso-positivo-a-grottazzolina-lappello-del-sindaco-antognozzi-non-e-il-momento-per-il-panico-e-lo-sconforto/355769/">Caso positivo a Grottazzolina, l&#8217;appello del sindaco Antognozzi: &#8220;Non è il momento per il panico e lo sconforto&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/covid-19-report-sulla-mortalita-uomini-piu-a-rischio-delle-donne/355759/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/report-mortalità-coronavirus-iss1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/report-mortalità-coronavirus-iss1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/report-mortalità-coronavirus-iss1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/report-mortalità-coronavirus-iss1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/covid-19-report-sulla-mortalita-uomini-piu-a-rischio-delle-donne/355759/">Covid-19, report sulla mortalità: uomini più a rischio delle donne</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/coronavirus-anche-villa-verde-apre-le-sue-porte-nelle-marche-455-posti-letto-dalla-sanita-privata/355754/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-2-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-2-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-2-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-2-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/coronavirus-anche-villa-verde-apre-le-sue-porte-nelle-marche-455-posti-letto-dalla-sanita-privata/355754/">Coronavirus: Villa Verde apre le sue porte all&#8217;emergenza, nelle Marche 455 posti letto dalla sanità privata</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/14/coronavirus-sono-899-i-tamponi-positivi-nelle-marche/355730/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/144669676862038f7ba0cdb6c4abd954-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/144669676862038f7ba0cdb6c4abd954-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/144669676862038f7ba0cdb6c4abd954-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/144669676862038f7ba0cdb6c4abd954-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/14/coronavirus-sono-899-i-tamponi-positivi-nelle-marche/355730/">Coronavirus, sono 899 i tamponi positivi nelle Marche primo caso a Grottazzolina</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-il-drammatico-aggiornamento-altri-9-morti-nelle-marche/355698/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-il-drammatico-aggiornamento-altri-9-morti-nelle-marche/355698/">Coronavirus, il drammatico aggiornamento: altri 9 morti nelle Marche</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/covid-19-trasporto-pubblico-la-regione-ordina-un-taglio-drastico/355644/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ceriscioli-Trasporti-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Ceriscioli-Trasporti-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ceriscioli-Trasporti-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Ceriscioli-Trasporti-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/covid-19-trasporto-pubblico-la-regione-ordina-un-taglio-drastico/355644/">Covid-19, trasporto pubblico: la Regione ordina un taglio drastico</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-le-disposizioni-del-presidente-castagnoli-ecco-quando-si-puo-accedere-agli-sportelli-del-tribunale/355602/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_9458-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_9458-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_9458-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_9458-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-le-disposizioni-del-presidente-castagnoli-ecco-quando-si-puo-accedere-agli-sportelli-del-tribunale/355602/">Coronavirus, le disposizioni del presidente Castagnoli: ecco quando accedere agli sportelli del Tribunale</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/lungomare-quasi-deserto-e-controlli-serrati-dei-vigili-flussi-di-auto-e-persone-molto-ridotti/355586/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/lungomare1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/lungomare1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/lungomare1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/lungomare1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/lungomare-quasi-deserto-e-controlli-serrati-dei-vigili-flussi-di-auto-e-persone-molto-ridotti/355586/">Lungomare quasi deserto e controlli serrati dei vigili &#8220;Flussi di auto e persone molto ridotti&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-gli-odontoiatri-si-fermano-aperti-pero-per-le-urgenze/355595/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/FOTO-DOTT.-STRAPPA-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/FOTO-DOTT.-STRAPPA-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/FOTO-DOTT.-STRAPPA-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/FOTO-DOTT.-STRAPPA-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-gli-odontoiatri-si-fermano-aperti-pero-per-le-urgenze/355595/">Coronavirus, gli odontoiatri si fermano: &#8220;Aperti però per le urgenze&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-terrenzi-chiediamo-dei-sacrifici-sono-indispensabili/355589/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Alessio-Terrenzi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Alessio-Terrenzi-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Alessio-Terrenzi-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Alessio-Terrenzi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-terrenzi-chiediamo-dei-sacrifici-sono-indispensabili/355589/">Coronavirus, Terrenzi: &#8220;Chiediamo dei sacrifici, sono indispensabili&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/insieme-contro-il-covid-19-lancri-lancia-la-raccolta-fondi-per-lospedale-di-fermo/355570/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/4c44d47c-93a5-47fa-b5b2-b961124a3005-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/4c44d47c-93a5-47fa-b5b2-b961124a3005-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/4c44d47c-93a5-47fa-b5b2-b961124a3005-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/4c44d47c-93a5-47fa-b5b2-b961124a3005-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/insieme-contro-il-covid-19-lancri-lancia-la-raccolta-fondi-per-lospedale-di-fermo/355570/">Insieme contro il Covid-19: l&#8217;Ancri lancia la raccolta fondi per l&#8217;ospedale di Fermo</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-quarto-decesso-al-murri-e-un-uomo-di-porto-santelpidio-altri-13-positivi-tra-cui-4-operatori-sanitari/355526/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-quarto-decesso-al-murri-e-un-uomo-di-porto-santelpidio-altri-13-positivi-tra-cui-4-operatori-sanitari/355526/">Coronavirus: quarto decesso al Murri E&#8217; un uomo di Porto Sant&#8217;Elpidio, altri 13 tamponi positivi tra cui 4 operatori sanitari</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/il-conservatorio-pergolesi-chiude-le-porte-al-coronavirus/355502/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-400x400.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-1024x1024.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-90x90.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-480x480.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich-650x650.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/10/WP_20181025_12_23_27_Rich.jpg 1309w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/il-conservatorio-pergolesi-chiude-le-porte-al-coronavirus/355502/">Il Conservatorio Pergolesi chiude le porte al Coronavirus</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/coronavirus-degli-ultimi-311-tamponi-133-positivi/355515/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/coronavirus-77-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/coronavirus-degli-ultimi-311-tamponi-133-positivi/355515/">Coronavirus, degli ultimi 311 tamponi 133 positivi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/13/dipende-da-noi-tutelare-chi-lavora-e-farlo-subito/355505/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-11-at-13.21.17-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/13/dipende-da-noi-tutelare-chi-lavora-e-farlo-subito/355505/">&#8216;Dipende da Noi&#8217;: &#8220;Tutelare chi lavora, e farlo subito&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/spesa-e-medicinali-a-domicilio-anche-a-magliano-di-tenna-sinergia-tra-comune-e-protezione-civile/355379/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/01/IMG_20190414_150548-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/01/IMG_20190414_150548-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/01/IMG_20190414_150548-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/01/IMG_20190414_150548-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/spesa-e-medicinali-a-domicilio-anche-a-magliano-di-tenna-sinergia-tra-comune-e-protezione-civile/355379/">&#8216;Spesa e medicinali a domicilio&#8217; anche a Magliano di Tenna, sinergia tra Comune e Protezione civile</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/coronavirus-cinque-decessi-nelle-marche-lav4-monitora-194-persone-in-isolamento-domiciliare/355443/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-1-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-1-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-1-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-24-at-11.12.55-1-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/coronavirus-cinque-decessi-nelle-marche-lav4-monitora-194-persone-in-isolamento-domiciliare/355443/">Coronavirus: cinque decessi nelle Marche, l&#8217;Av4 monitora 194 persone in isolamento domiciliare</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/io-resto-a-casa-e-se-non-lo-fai-trovi-le-divise-con-le-mascherine-scovati-altri-i-furbetti-nuove-sanzioni-e-denunce/355405/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-16.11.35-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-16.11.35-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-16.11.35-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-12-at-16.11.35-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/io-resto-a-casa-e-se-non-lo-fai-trovi-le-divise-con-le-mascherine-scovati-altri-i-furbetti-nuove-sanzioni-e-denunce/355405/">I CONTROLLI SUL TERRITORIO &#8220;Io resto a casa&#8221;, le divise con le mascherine scovano i furbetti: nuove sanzioni e denunce</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/covid-19-donazioni-agli-ospedali-la-regione-apre-un-conto/355419/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/morbillo-ospedale-macerata-3-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/covid-19-donazioni-agli-ospedali-la-regione-apre-un-conto/355419/">Covid-19, donazioni agli ospedali: la Regione apre un conto</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/imprese-produttive-restano-aperte-ma-va-garantita-la-sicurezza-faremo-controlli-negli-stabilimenti/355414/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/luca-ceriscioli-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/imprese-produttive-restano-aperte-ma-va-garantita-la-sicurezza-faremo-controlli-negli-stabilimenti/355414/">&#8220;Imprese produttive restano aperte ma va garantita la sicurezza: faremo controlli negli stabilimenti&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/il-messaggio-del-prefettoin-squadra-contro-il-coronavirus-la-responsabilizzazione-dei-singoli-e-fondamentale-i-controlli-saranno-stringenti-ascolta-lintervista/355316/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/134-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/134-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/134-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/134-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/il-messaggio-del-prefettoin-squadra-contro-il-coronavirus-la-responsabilizzazione-dei-singoli-e-fondamentale-i-controlli-saranno-stringenti-ascolta-lintervista/355316/">IL MESSAGGIO DEL PREFETTO In squadra contro il Coronavirus: &#8220;La responsabilizzazione dei singoli è fondamentale, i controlli saranno stringenti&#8221; (ascolta l&#8217;intervista)</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/coronavirus-franhcellucci-stop-ad-assembramenti-accesso-al-cimitero-e-allalimentare-nei-mercati/355368/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/02/Franchellucci-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/02/Franchellucci-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/02/Franchellucci-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/02/Franchellucci-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/coronavirus-franhcellucci-stop-ad-assembramenti-accesso-al-cimitero-e-allalimentare-nei-mercati/355368/">Coronavirus, Franchellucci: &#8220;Stop ad assembramenti, accesso al cimitero e all&#8217;alimentare nei mercati&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/covid19_-la-fonica-per-ricordare-di-restare-a-casa-sospesi-i-mercati-del-sabato-lasite-garantisce-i-servizi-essenziali/355357/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG-20200312-WA0012-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG-20200312-WA0012-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG-20200312-WA0012-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG-20200312-WA0012-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/covid19_-la-fonica-per-ricordare-di-restare-a-casa-sospesi-i-mercati-del-sabato-lasite-garantisce-i-servizi-essenziali/355357/">Covid19 &#8220;Restate a casa&#8221; anche dalla fonica Sospesi i mercati del sabato, l&#8217;Asite garantisce i servizi essenziali</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/covid-19-ecco-la-curva-dei-contagi-un-raddoppio-ogni-tre-giorni-nelle-marche-si-sale-a-592-casi/355322/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/gores-dati-11-marzo-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/gores-dati-11-marzo-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/gores-dati-11-marzo-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/gores-dati-11-marzo-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/covid-19-ecco-la-curva-dei-contagi-un-raddoppio-ogni-tre-giorni-nelle-marche-si-sale-a-592-casi/355322/">Covid-19, ecco la curva dei contagi: un raddoppio ogni tre giorni Nelle Marche si sale a 592 casi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/lotta-al-coronavirus-ecco-come-effettuare-donazioni-allarea-vasta-4/355281/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/IMG_1261-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/IMG_1261-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/IMG_1261-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/IMG_1261-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/lotta-al-coronavirus-ecco-come-effettuare-donazioni-allarea-vasta-4/355281/">Lotta al Coronavirus, ecco come effettuare donazioni all&#8217;Area vasta 4</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/12/in-questi-giorni-drammatici-invochiamo-la-madonna-del-pianto-lappello-dei-parroci-della-vicaria/355260/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/don-Paolo-Scoponi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/don-Paolo-Scoponi-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/don-Paolo-Scoponi-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/don-Paolo-Scoponi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/12/in-questi-giorni-drammatici-invochiamo-la-madonna-del-pianto-lappello-dei-parroci-della-vicaria/355260/">&#8220;In questi giorni drammatici invochiamo la Madonna del Pianto&#8221;, l&#8217;appello dei parroci della Vicaria</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/coronavirus-altri-due-decessi-al-murri-32-pazienti-a-malattie-infettive-e-7-in-rianimazione/355248/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/IMG_2478-1024x682-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/coronavirus-altri-due-decessi-al-murri-32-pazienti-a-malattie-infettive-e-7-in-rianimazione/355248/">Coronavirus, altri due decessi all&#8217;ospedale di Fermo: 32 pazienti a Malattie infettive e 7 in Rianimazione</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/conte-chiusi-tutti-i-negozi-ad-eccezione-di-alimentari-e-farmacie-litalia-intera-e-zona-rossa/355236/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/conte_screen_11_marzo-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/conte-chiusi-tutti-i-negozi-ad-eccezione-di-alimentari-e-farmacie-litalia-intera-e-zona-rossa/355236/">Coronavirus, Conte: &#8220;Chiusi tutti i negozi ad eccezione di alimentari e farmacie&#8221; L&#8217;Italia intera è zona rossa</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/covid-19-in-campo-anche-la-fonica-intanto-il-sindaco-loira-avverte-lungomare-troppo-frequentato/355221/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/piazza-1-2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/piazza-1-2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/piazza-1-2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/piazza-1-2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/covid-19-in-campo-anche-la-fonica-intanto-il-sindaco-loira-avverte-lungomare-troppo-frequentato/355221/">Covid 19, in campo anche la fonica Intanto il sindaco Loira avverte: &#8220;Lungomare troppo frequentato&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/lube-ferma-produzione-e-punti-vendita-giulianelli-basta-tentennamenti/355209/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/lube-volley-giulianelli-FDM-9-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/lube-volley-giulianelli-FDM-9-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/lube-volley-giulianelli-FDM-9-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/lube-volley-giulianelli-FDM-9-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/lube-ferma-produzione-e-punti-vendita-giulianelli-basta-tentennamenti/355209/"> Lube ferma produzione e punti vendita, Giulianelli: «Basta tentennamenti»</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/prefettura-summit-coi-sindaci-in-videoconferenza-situazione-critica-state-a-casa-i-controlli-saranno-severi/355176/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/Prefettura-Coronavirus-314-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/Prefettura-Coronavirus-314-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Prefettura-Coronavirus-314-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/Prefettura-Coronavirus-314-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/prefettura-summit-coi-sindaci-in-videoconferenza-situazione-critica-state-a-casa-i-controlli-saranno-severi/355176/">Prefettura, videoconferenza coi sindaci: &#8220;Situazione critica, state a casa, controlli severi&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/porto-santelpidio-combatte-il-coronavirus-non-solo-bar-e-ristoranti-anche-molti-negozi-scelgono-la-chiusura-anticipata/355177/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/aaaaaaaa-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/aaaaaaaa-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/aaaaaaaa-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/aaaaaaaa-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/porto-santelpidio-combatte-il-coronavirus-non-solo-bar-e-ristoranti-anche-molti-negozi-scelgono-la-chiusura-anticipata/355177/">Porto Sant&#8217;Elpidio combatte il Coronavirus: non solo bar e ristoranti, anche molti negozi scelgono la chiusura anticipata</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/stabilimenti-del-gruppo-tods-chiusi-fino-alla-prossima-settimana-la-decisione-di-diego-della-valle/355160/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/Diego-Della-Valle-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/04/Diego-Della-Valle-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/04/Diego-Della-Valle-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/04/Diego-Della-Valle-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/stabilimenti-del-gruppo-tods-chiusi-fino-alla-prossima-settimana-la-decisione-di-diego-della-valle/355160/">Stabilimenti produttivi Tod&#8217;s chiusi fino alla prossima settimana: la decisione di Della Valle</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/dramma-coronavirus-quattro-nuove-vittime-nella-giornata-di-oggi-i-morti-nelle-marche-salgono-a-22/355145/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/TAbbella-regione-Marche-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/TAbbella-regione-Marche-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/TAbbella-regione-Marche-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/TAbbella-regione-Marche-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/dramma-coronavirus-quattro-nuove-vittime-nella-giornata-di-oggi-i-morti-nelle-marche-salgono-a-22/355145/">Dramma Coronavirus Quattro nuove vittime oggi: i morti nelle Marche salgono a 22</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/guerra-al-coronavirus-prime-denunce-e-sanzioni-a-pubblici-esercizi-e-automobilisti-ecco-cosa-e-concesso-fare/354950/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-13.29.13-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-13.29.13-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-13.29.13-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-11-at-13.29.13-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/guerra-al-coronavirus-prime-denunce-e-sanzioni-a-pubblici-esercizi-e-automobilisti-ecco-cosa-e-concesso-fare/354950/">GUERRA AL CORONAVIRUS Prime denunce e sanzioni a pubblici esercizi e automobilisti Ecco cosa è concesso e come farlo</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/coronavirus-ecco-i-treni-soppressi-sciapichetti-azioni-necessarie-per-mitigare-gli-effetti-dellemergenza/355105/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/22643311_1382877338496261_339487919_o-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/22643311_1382877338496261_339487919_o-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/22643311_1382877338496261_339487919_o-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/22643311_1382877338496261_339487919_o-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/coronavirus-ecco-i-treni-soppressi-sciapichetti-azioni-necessarie-per-mitigare-gli-effetti-dellemergenza/355105/">Coronavirus, ecco i treni &#8216;soppressi&#8217; Sciapichetti: “Azioni necessarie per mitigare gli effetti dell’emergenza”</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/coronavirus-murri-blindato-familiari-e-visitatori-non-ammessi-allinterno-delle-degenze/355081/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6961-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6961-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6961-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6961-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/coronavirus-murri-blindato-familiari-e-visitatori-non-ammessi-allinterno-delle-degenze/355081/">Coronavirus, Murri &#8216;blindato&#8217;: familiari e visitatori non ammessi all&#8217;interno delle degenze</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/11/coronavirus-i-sindacati-adottare-tutte-le-misure-a-tutela-dei-lavoratori-o-sospendere-le-attivita/355049/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/06/cgil-cisl-uil-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/11/coronavirus-i-sindacati-adottare-tutte-le-misure-a-tutela-dei-lavoratori-o-sospendere-le-attivita/355049/">Coronavirus, i sindacati: &#8220;Adottare tutte le misure a tutela dei lavoratori o sospendere le attività&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/03/19/sosta-il-comune-sospende-il-pagamento-negli-spazi-blu/356872/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F03%2F19%2Fsosta-il-comune-sospende-il-pagamento-negli-spazi-blu%2F356872%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">VIRUS</a></li>
<li class="secondTab"><a href="#riquadro-2">TRUFFE</a></li>
<li class="mostCommented"><a href="#riquadro-3">MORTI</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/03/19/lannuncio-del-re-del-ciclismo-elpidiense-vincenzo-santoni-sono-positivo-al-covid-19-sto-bene-ma-e-una-malattia-durissima/356828/" title="L&#8217;annuncio del re del ciclismo elpidiense Vincenzo Santoni: <br>&#8220;<span>Sono positivo al Covid-19,<br> sto bene ma è una malattia durissima</span>&#8220;" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2016/10/Vincenzo-Santoni-2-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/lannuncio-del-re-del-ciclismo-elpidiense-vincenzo-santoni-sono-positivo-al-covid-19-sto-bene-ma-e-una-malattia-durissima/356828/" title="L&#8217;annuncio del re del ciclismo elpidiense Vincenzo Santoni: <br>&#8220;<span>Sono positivo al Covid-19,<br> sto bene ma è una malattia durissima</span>&#8220;" rel="bookmark">L&#8217;annuncio del re del ciclismo elpidiense Vincenzo Santoni: <br>&#8220;<span>Sono positivo al Covid-19,<br> sto bene ma è una malattia durissima</span>&#8220;</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/03/19/coronavirus-ondata-di-truffe-online-dallerrore-sospetto-al-malware-le-raccomandazioni-della-polizia-postale/356778/" title="<span>Coronavirus, ondata di truffe online</span>: <br>dall&#8217;Errore &#8216;sospetto&#8217; al malware <br>Le raccomandazioni <br>della Polizia Postale" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-300x200.jpg" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1-480x319.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/02/polizia-postale-650x432-1.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/03/19/coronavirus-ondata-di-truffe-online-dallerrore-sospetto-al-malware-le-raccomandazioni-della-polizia-postale/356778/" title="<span>Coronavirus, ondata di truffe online</span>: <br>dall&#8217;Errore &#8216;sospetto&#8217; al malware <br>Le raccomandazioni <br>della Polizia Postale" rel="bookmark"><span>Coronavirus, ondata di truffe online</span>: <br>dall&#8217;Errore &#8216;sospetto&#8217; al malware <br>Le raccomandazioni <br>della Polizia Postale</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/03/18/dramma-coronavirus-23-morti-nella-giornata-di-oggi-nel-fermano-3-vittime-del-contagio/356730/" title="Dramma Coronavirus, <br> 23 nuovi morti nelle Marche: <br><span>3 le vittime nel Fermano</span>" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/DECESSI-TABELLA-300x200.png" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/03/18/dramma-coronavirus-23-morti-nella-giornata-di-oggi-nel-fermano-3-vittime-del-contagio/356730/" title="Dramma Coronavirus, <br> 23 nuovi morti nelle Marche: <br><span>3 le vittime nel Fermano</span>" rel="bookmark">Dramma Coronavirus, <br> 23 nuovi morti nelle Marche: <br><span>3 le vittime nel Fermano</span></a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>6 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/06/dramma-a-monte-urano-trovato-morto-in-casa-simone-perini/353968/">Dramma a Monte Urano, <br>trovato morto in casa Simone Perini</a></li>
<li><span class='date'>12 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/12/io-resto-a-casa-e-se-non-lo-fai-trovi-le-divise-con-le-mascherine-scovati-altri-i-furbetti-nuove-sanzioni-e-denunce/355405/"><span>I CONTROLLI SUL TERRITORIO</span> <br> &#8220;Io resto a casa&#8221;, le divise <br>con le mascherine scovano <br>i furbetti: nuove sanzioni e denunce</a></li>
<li><span class='date'>4 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/04/coronavirus-primo-fermano-positivo-al-tampone-la-conferma-del-sindaco-calcinaro/353354/"><span>Coronavirus: primo fermano <br>positivo al tampone</span>,<br>Calcinaro: «Alziamo tutti <br>il livello di attenzione»</a></li>
<li><span class='date'>23 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/23/spaventoso-schianto-allincrocio-appesa-a-un-filo-la-vita-di-un-centauro/351168/"><span>TRAGEDIA SULL&#8217;ASFALTO</span> <br>Spaventoso schianto all&#8217;incrocio:</span><br> muore motociclista 53enne</a></li>
<li><span class='date'>12 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/12/coronavirus-al-murri-spirato-un-uomo-di-porto-santelpidioe-spunta-un-tampone-positivo-a-monte-urano/355271/"><span>Coronavirus: al Murri spirato <br>un uomo di Porto Sant&#8217;Elpidio</span>,<br> spunta un &#8216;positivo&#8217; a Monte Urano</a></li>
<li><span class='date'>13 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/13/coronavirus-quarto-decesso-al-murri-e-un-uomo-di-porto-santelpidio-altri-13-positivi-tra-cui-4-operatori-sanitari/355526/"><span>Coronavirus: quarto decesso al Murri </span> <br>E&#8217; un uomo di Porto Sant&#8217;Elpidio, <br>altri 13 tamponi positivi <br> tra cui 4 operatori sanitari</a></li>
<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/08/coronavirus-il-report-dal-murri-18-ricoveri-quattro-di-loro-in-rianimazione-due-sono-i-pazienti-dal-fermano/354284/"><span>Coronavirus: spunta un &#8216;positivo&#8217;<br> da Sant&#8217;Elpidio a Mare</span>, <br>sono 18 i ricoverati al Murri</a></li>
<li><span class='date'>6 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/06/covid-19-secondo-caso-a-porto-santelpidio-franchellucci-e-in-casa-correlato-allaltra-persona-contagiata/353834/"><span>Coronavirus, secondo caso <br>a Porto Sant&#8217;Elpidio </span><br> Franchellucci: &#8220;E&#8217; in casa, correlato all&#8217;altra persona contagiata&#8221;</a></li>
<li><span class='date'>17 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/17/coronavirus-la-rabbia-di-calcinaro-contro-i-furbetti-oggi-purtroppo-mi-sono-vergognato-di-tanti-di-voi-il-video/356541/">Coronavirus, la rabbia di Calcinaro verso i fermani: &#8220;Oggi, purtroppo, mi sono vergognato di tanti di voi&#8221; (<span>IL VIDEO</span>)</a></li>
<li><span class='date'>18 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/18/non-si-fermano-allalt-dei-carabinieri-e-dopo-linseguimento-si-schiantano-contro-il-muro-della-caserma-tre-banditi-in-fuga/350207/">Non si fermano all&#8217;alt: inseguiti <br>si schiantano contro il muro <br>della caserma, tre banditi in fuga</a></li>
<li><span class='date'>5 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/05/coronavirus-primo-caso-a-porto-santelpidio-franchellucci-valuteremo-con-lav4-i-provvedimenti-da-adottare/353567/"><span>Coronavirus: primo caso <br>a Porto Sant&#8217;Elpidio</span>, Franchellucci: <br>«Valuteremo con l&#8217;Av4 <br> i provvedimenti da adottare» <br>(<span>il video messaggio del sindaco</span>)</a></li>
<li><span class='date'>24 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/24/tragedia-allisola-delba-muore-giovane-farmacista-del-fermano-dopo-una-caduta-in-un-dirupo/351357/"><span>Tragedia all&#8217;Isola d&#8217;Elba: </span> <br>farmacista del Fermano muore <br> dopo la caduta da un dirupo</a></li>
<li><span class='date'>10 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/10/coronavirus-il-punto-sul-fermano-livini-sesto-tampone-positivo-20-i-ricoveri-a-malattie-infettive/354713/">IL DIRETTORE LIVINI<br><span>Coronavirus, il punto sul Fermano</span> <br> «<span>Tampone positivo a Montegranaro,</span> <br> 26 i ricoveri all&#8217;ospedale»</a></li>
<li><span class='date'>6 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/06/dramma-a-campiglione-si-accascia-a-terra-e-muore/353816/">Dramma a Campiglione: <br>si accascia a terra e muore</a></li>
<li><span class='date'>11 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/11/guerra-al-coronavirus-prime-denunce-e-sanzioni-a-pubblici-esercizi-e-automobilisti-ecco-cosa-e-concesso-fare/354950/"><span>GUERRA AL CORONAVIRUS<br> Prime denunce e sanzioni </span><br>a pubblici esercizi e automobilisti <br>Ecco cosa è concesso e come farlo</a></li>
<li><span class='date'>14 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/14/coronavirus-al-murri-due-medici-positivi-al-tampone-livini-ospedale-in-grande-emergenza/355767/"><span>CORONAVIRUS AL MURRI </span><br> Due medici positivi al tampone, <br>Livini: «Posti letto, ospedale<br> in grande emergenza»</a></li>
<li><span class='date'>15 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/15/auto-divorata-dalle-fiamme-davanti-alla-stazione-le-foto/356034/">Auto divorata dalle fiamme<br> davanti alla stazione <br>(<span>Foto e Video</span>)</a></li>
<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/08/coronavirus-salgono-a-274-i-tamponi-positivi-nelle-marche/354202/">Coronavirus, <span> Approvato nella notte il decreto: <br> chiusi pub, discoteche e sale giochi</span></a></li>
<li><span class='date'>27 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/27/coronavirus-ordinanza-sospesa-il-tar-accoglie-la-richiesta-del-governo/352279/"><span>Coronavirus, ORDINANZA SOSPESA: <br> il Tar accoglie la richiesta del governo</span></a></li>
<li><span class='date'>3 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/03/coronavirus-il-sindaco-mancini-in-isolamento-domiciliare-un-mio-parente-positivo-al-tampone/353165/"><span>Coronavirus, il sindaco Mancini <br>in isolamento domiciliare</span>: <br>«Un mio parente risultato <br>positivo al tampone»</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
