<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>&quot;Qui abita un infimo sciacallo&quot;: la protesta dei giornalisti dopo le parole di Di Maio | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1686559890', '0');</script>
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[306,437] -->
<meta name="description"  content="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere &quot;la piena adesione personale e della giunta regionale alla manifestazione per" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/11/13/qui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio/230008/" />
<meta property="og:title" content="&quot;Qui abita un infimo sciacallo&quot;: la protesta dei giornalisti dopo le parole di Di Maio | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/11/13/qui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio/230008/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-1024x700.png" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere &quot;la piena adesione personale e della giunta regionale alla manifestazione per l&#039;affermazione della libertà di informazione, sancita dalla nostra Costituzione&quot;" />
<meta property="article:published_time" content="2018-11-13T16:00:23Z" />
<meta property="article:modified_time" content="2018-11-13T17:06:58Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Qui abita un infimo sciacallo&quot;: la protesta dei giornalisti dopo le parole di Di Maio | Cronache Fermane" />
<meta name="twitter:description" content="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere &quot;la piena adesione personale e della giunta regionale alla manifestazione per l&#039;affermazione della libertà di informazione, sancita dalla nostra Costituzione&quot;" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-1024x700.png" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-1024x700.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; &#8220;Qui abita un infimo sciacallo&#8221;: la protesta dei giornalisti dopo le parole di Di Maio Feed dei commenti" href="https://www.cronachefermane.it/2018/11/13/qui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio/230008/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.108.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.108.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.108.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palio dei Comuni: con Unno del Duomo, Porto Sant&#8217;Elpidio vuole tornare protagonista' href='https://www.cronachefermane.it/2018/11/13/palio-dei-comuni-con-unno-del-duomo-porto-santelpidio-vuole-tornare-protagonista/229998/' />
<link rel='next' title='Schianto in A14,  automobilista soccorsa dall’eliambulanza' href='https://www.cronachefermane.it/2018/11/13/schianto-in-a14-automobilista-soccorso-dalleliambulanza/230002/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=230008' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Fancybox for WordPress v3.1.4 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });
				// Gallery All
		thumbnails.addClass("fancybox").attr("data-fancybox","gallery").getTitle();

// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancybox").fancybox({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
			clickSlide: function(current, event) {return current.type === "image" ? "close" : false;},
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	</div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-230008">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">&#8220;Qui abita un infimo sciacallo&#8221;: <br>la protesta dei giornalisti <br>dopo le parole di Di Maio</h1>

		<script type="text/javascript">
		var id_articolo = 230008;
		</script>

					<div class="titoletto-inside">
				ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				martedì 13 novembre 2018 - Ore 17:00
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="230008" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F&text=%26%238220%3BQui+abita+un+infimo+sciacallo%26%238221%3B%3A+%3Cbr%3Ela+protesta+dei+giornalisti+%3Cbr%3Edopo+le+parole+di+Di+Maio" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="230008" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%26%238220%3BQui+abita+un+infimo+sciacallo%26%238221%3B%3A+%3Cbr%3Ela+protesta+dei+giornalisti+%3Cbr%3Edopo+le+parole+di+Di+Maio&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="230008" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="230008" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="230008" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ANCONA - Il presidente della Regione, Luca Ceriscioli, ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/11/13/qui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio/230008/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="aligncenter size-large wp-image-230026" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-1024x700.png" alt="" width="1024" height="700" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-1024x700.png 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-400x273.png 400w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-480x328.png 480w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04-650x444.png 650w, https://www.cronachefermane.it/wp-content/uploads/2018/11/Schermata-2018-11-13-alle-17.12.04.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong>“Massima solidarietà e vicinanza da parte della Regione Marche ai giornalisti nella loro lotta per la libertà di informazione e indipendenza della professione”. Il presidente della Regione, Luca Ceriscioli, a margine di una conferenza stampa ha voluto esprimere “la piena adesione personale e della giunta regionale alla manifestazione per l’affermazione della libertà di informazione, sancita dalla nostra Costituzione”</strong> che anche ad Ancona, come in altri capoluoghi italiani in contemporanea, ha visto riunirsi nel flashmob #giulemanidallinformazione i giornalisti marchigiani in Piazza del Plebiscito, sotto il Palazzo della Prefettura. Un luogo simbolo per manifestare il forte dissenso dopo le offensive dichiarazioni del ministro Di Maio e di altri esponenti del partito alla guida del Paese.</p>
<p><img class=" wp-image-230044 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o.jpg" alt="" width="344" height="229" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o.jpg 1600w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o-1024x684.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o-650x434.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46194076_1939854862734818_91165302242410496_o-300x200.jpg 300w" sizes="(max-width: 344px) 100vw, 344px" />“Siamo qui in difesa dell’articolo 21 della Costituzione, in difesa di un principio che è fondamentale per ogni cittadino e non solo per i giornalisti: la libertà di stampa” ha rimarcato il segretario del Sindacato Giornalisti Marchigiani, Piergiorgio Severini.</p>
<p>L’iniziativa, promossa dalla Fnsi, Federazione Nazionale della stampa e dal Sigim, subito appoggiata dall’Ordine dei Giornalisti, ha toccato tutti i capoluoghi di Regione. Importante, prima del flash mob, l’incontro con il prefetto Antonio D’Acunto di Ancona. “Lei rappresenta il Governo, per noi è importante questo momento, perché dimostra l’attenzione alle nostre istanze” ha proseguito Severini seduto al tavolo con il prefetto D’Acunto, il presidente dell’Odg Marche Franco Elisei, il presidente dei Cronisti Raffaele Vitali e il referente dei giornalisti pubblicisti all’interno dell’Ordine delle Marche, il vice presidente Luca Romagnoli.</p>
<p>“Il prefetto chiaramente non ha potuto prendere una posizione, ma ci ha ascoltato e ha sottolineato le parole del Capo dello Stato che è intervenuto per riportare la discussione su giusti binari dopo l’attacco che esponenti del Governo hanno riservato ai giornalisti e alla libertà di informazione” aggiunge il segretario del Sigim.</p>
<p><strong><img class=" wp-image-230043 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o.jpg" alt="" width="363" height="242" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o.jpg 1600w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o-1024x684.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o-650x434.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46124037_1939854846068153_7135513272341495808_o-300x200.jpg 300w" sizes="(max-width: 363px) 100vw, 363px" />Il presidente dell’Ordine, Elisei, ha ribadito dentro e fuori dalla prefettura che “questa non è una difesa corporativa. La riprova arriva dalle azioni che il consiglio di disciplina dell’Ordine porta avanti proprio a tutela della corretta informazione e della professionalità dei giornalisti. C’è chi sbaglia, ma non si può generalizzare ed è inaccettabile un attacco come quello subito dal ministro Di Maio. Troppo spesso la voce critica viene letta dal potere come pregiudizio”.</strong></p>
<p>Al presidente dei cronisti delle Marche, Vitali, il compito di parlare della base della piramide dell’informazione: “Non ci si rende conto che frasi come quelle espresse dai vertici della politica poi possono avere conseguenze pesanti a livello locale, dove i giornalisti già combattono contro precariato e articoli pagati pochi euro subendo, spesso, attacchi alla loro professione e professionalità a cominciare dai social. Dove già tutto è permesso e dove insulti ed epiteti come quelli dei giorni scorsi danno forza e linfa per proseguire in campagne che arrivano anche all’intimidazione”.</p>
<p>Al termine del flash mob, i giornalisti compatti hanno alzato i loro cartelli, ideati a livello nazionale: qui abita un infimo sciacallo. “È un modo per sdrammatizzare la violenza delle parole. Noi continueremo nel nostro lavoro, che è anche quello di spiegare al cittadino la differenza tra comunicazione e informazione” ribadiscono i vertici della stampa marchigiana uscendo dall’incontro con il prefetto.</p>
<p>In piazza, i giornalisti, anche quelli sportivi, rappresentati dal presidente dell’Ussi Marche Andrea Carloni, hanno ricevuto il sostegno dei sindacati confederali, della Cna e della Regione Marche, che con il presidente dell’Assemblea Antonio Mastrovincenzo ha preso parte al flash mob annunciando una mozione urgente da far approvare nel prossimo consiglio regionale a difesa della libertà di stampa.</p>
<p><img class="aligncenter size-full wp-image-230042" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o.jpg" alt="" width="1600" height="1069" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o.jpg 1600w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o-1024x684.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o-650x434.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/11/46065747_1939854779401493_5284900881987272704_o-300x200.jpg 300w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/11/13/qui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio/230008/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F11%2F13%2Fqui-abita-un-infimo-sciacallo-la-protesta-dei-giornalisti-dopo-le-parole-di-di-maio%2F230008%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		
		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>			

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">TEATRO</a></li>
				<li class="secondTab"><a href="#riquadro-2">PAURA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">LERCIO</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/11/13/il-teatro-per-ragazzi-scuole-e-famiglie-compie-33-anni-la-nuova-edizione-di-tir-mette-in-rete-le-marche-video-intervista/229866/" title="Il teatro per ragazzi, scuole e famiglie compie 33 anni: TIR mette in rete le Marche <br> <span>VIDEO INTERVISTA</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/Tir-festival-rete-Marco-renzi-beverati-baldassarri-31-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/11/13/il-teatro-per-ragazzi-scuole-e-famiglie-compie-33-anni-la-nuova-edizione-di-tir-mette-in-rete-le-marche-video-intervista/229866/" title="Il teatro per ragazzi, scuole e famiglie compie 33 anni: TIR mette in rete le Marche <br> <span>VIDEO INTERVISTA</span>" rel="bookmark">Il teatro per ragazzi, scuole e famiglie compie 33 anni: TIR mette in rete le Marche <br> <span>VIDEO INTERVISTA</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/11/13/dopo-lincidente-il-cavo-della-linea-telefonica-tranciato-schizza-come-una-frusta-verso-una-casa-tragedia-sfiorata-sulla-valdaso/229780/" title="<span>Paura lungo la Valdaso</span>: <br> dopo l&#8217;incidente cavo <br> piomba contro una casa" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/carabinieri-vigili-del-fuoco-notte-1-1024x576-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/11/13/dopo-lincidente-il-cavo-della-linea-telefonica-tranciato-schizza-come-una-frusta-verso-una-casa-tragedia-sfiorata-sulla-valdaso/229780/" title="<span>Paura lungo la Valdaso</span>: <br> dopo l&#8217;incidente cavo <br> piomba contro una casa" rel="bookmark"><span>Paura lungo la Valdaso</span>: <br> dopo l&#8217;incidente cavo <br> piomba contro una casa</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/11/12/vittorio-lattanzi-conquista-il-premio-macchianera-e-sua-la-miglior-fiction-news-dellanno/229563/" title="Vittorio Lattanzi conquista il premio Macchianera, <br> è sua la miglior fictional news dell&#8217;anno" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/VIttorio-Lattanzi-Macchianera-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/11/12/vittorio-lattanzi-conquista-il-premio-macchianera-e-sua-la-miglior-fiction-news-dellanno/229563/" title="Vittorio Lattanzi conquista il premio Macchianera, <br> è sua la miglior fictional news dell&#8217;anno" rel="bookmark">Vittorio Lattanzi conquista il premio Macchianera, <br> è sua la miglior fictional news dell&#8217;anno</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>22 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/22/terribile-schianto-a-magliano-auto-distrutta-e-furgone-fuori-strada-soccorsi-due-uomini-le-foto/223878/"><span>Terribile schianto a Magliano</span>, <br> auto distrutta e furgone spezzato: <br> soccorsi due uomini (<span>Le Foto</span>)</a></li>
	<li><span class='date'>23 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/23/dramma-al-porto-anziano-cade-in-acqua-con-lauto-corsa-contro-il-tempo-dei-soccorritori/224059/"><span>LA TRAGEDIA</span><br> Dramma al porto, anziano cade in acqua con l&#8217;auto e muore bloccato nell&#8217;abitacolo (<span>foto e video</span>)</a></li>
	<li><span class='date'>3 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/03/cadavere-in-stato-di-decomposizione-scoperto-a-lido-tre-archi/227276/"><span>ORRORE SOTTO IL PONTE</span> <br>Cadavere in decomposizione <br> scoperto a Lido Tre Archi <br><span>LE FOTO </span></a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/29/la-giovane-nuotatrice-alexandra-manuali-sugli-allori-al-meeting-nazionale-di-carpi-due-ori-e-un-argento/225969/">La nuotatrice Alexandra Manuali <br> sugli allori al meeting nazionale di Carpi: <br> due ori e un argento</a></li>
	<li><span class='date'>12 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/12/tragedia-al-supermercato-malore-fatale-mentre-fa-la-spesa/229770/">Tragedia al supermercato: <br> malore fatale mentre fa la spesa</a></li>
	<li><span class='date'>30 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/30/maltempo-il-flagello-delle-mareggiate-si-abbatte-sulla-costa-franchellucci-le-peggiori-di-sempre-ho-chiesto-a-ceriscioli-la-calamita-naturale-le-foto/226221/">Maltempo, &#8216;flagello&#8217; mareggiata <br> Franchellucci: «La peggiore di sempre» <br> Ceriscioli chiede lo stato di emergenza <br>(<span>Foto dei danni</span>)</a></li>
	<li><span class='date'>5 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/05/colpo-a-la-moda-con-amore-fanno-irruzione-nel-negozio-e-rubano-il-fondo-cassa-caccia-a-due-banditi-le-immagini-della-videosorveglianza/227848/">Colpo a &#8216;La Moda con Amore&#8217;: <br> fanno irruzione nel negozio e rubano <br> il fondo cassa, caccia a due banditi <br> (<span>Le immagini della sorveglianza</span>)</a></li>
	<li><span class='date'>16 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/16/lutto-e-cordoglio-a-porto-san-giorgio-se-ne-andato-franco-de-noto/222268/">Lutto e cordoglio a Porto San Giorgio: <br> se n&#8217;è andato Franco De Noto</a></li>
	<li><span class='date'>22 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/22/finisce-contro-una-pianta-con-lauto-paura-per-un-ragazzo-le-foto/223652/">Finisce contro una pianta <br> con l&#8217;auto, paura <br> per un ragazzo (<span>Le Foto</span>)</a></li>
	<li><span class='date'>7 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/07/tods-parte-la-rivoluzione-dei-negozi-nei-primi-nove-mesi-del-2018-fatturato-da-7227-milioni-di-euro/228352/"><span>Tod&#8217;s, parte la rivoluzione dei negozi</span>: nei primi nove mesi del 2018 fatturato da 722,7 milioni</a></li>
	<li><span class='date'>24 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/24/si-ribalta-con-lauto-paura-per-una-donna-2/224365/">Si ribalta con l&#8217;auto, <br> paura per una donna</a></li>
	<li><span class='date'>20 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/20/cade-in-un-pozzo-scatta-la-macchina-dei-soccorsi/223242/"><span>Cade in un pozzo</span>, <br> soccorso dalla Croce verde Valdaso <br> e dai pompieri, arriva Icaro <br> (<span>Foto </span>e <span>Video</span>)</a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/26/il-dramma-di-via-diaz-lo-sfogo-del-vedovo-di-adriana-paniccia-sicurezza-ad-un-mese-dellincidente-mortale-nulla-e-cambiato/225183/"><span>IL DRAMMA DI VIA DIAZ</span><br> Lo sfogo del vedovo di Adriana Paniccià: &#8220;Sicurezza, ad un mese dall&#8217;incidente nulla è cambiato&#8221;</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/04/finisce-fuori-strada-con-lauto-e-si-ribalta-foto-e-video/227527/">Finisce fuori strada con l&#8217;auto <br> e si ribalta (<span>Foto e Video</span>)</a></li>
	<li><span class='date'>28 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/28/scontro-tra-due-auto-una-jeep-perde-una-ruota/225634/">Scontro tra due auto, <br> jeep perde una ruota</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/27/la-sorpresaronn-moss-a-porto-san-giorgio-lavoriamo-a-un-progetto-che-sorprendera-video-intervista/225432/"><span>LA SORPRESA</span><br> Ronn Moss a Porto San Giorgio: <br>«Lavoriamo a un progetto che stupirà» <br>(<span>Video intervista</span>)</a></li>
	<li><span class='date'>28 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/28/raffica-di-furti-lungo-la-costa-nel-mirino-dei-ladri-case-e-garage-smurata-una-cassaforte/225688/"><span>Raffica di furti lungo la costa</span>, <br> nel mirino dei ladri case e garage: <br> smurata una cassaforte</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/21/banditi-a-lido-tre-archi-lo-sfogo-di-camilli-irruzione-nella-camere-dove-dormivano-i-miei-anziani-genitori-ora-basta/223520/"><span>Banditi a Lido Tre Archi</span>, <br> l&#8217;ira di Camilli: «Irruzione <br> nella camera con i miei anziani <br> genitori nel letto, ora basta»</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/21/fuoco-dal-container-nelleco-centro-pompieri-e-croce-azzurra-in-azione/223506/">Fuoco dal container <br> nell&#8217;eco-centro: pompieri <br> e Croce azzurra in azione</a></li>
	<li><span class='date'>3 Nov</span> - <a href="https://www.cronachefermane.it/2018/11/03/si-schianta-con-lauto-paura-per-una-ragazza/227335/">Si schianta con l&#8217;auto, <br> paura per una ragazza</a></li>
</ol>
<!-- File generato in data 2018-11-13 20:20:01  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.9'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-11-13 07:29:06 -->