
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=83" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=83" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=83' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=83" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=83" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'cronachefermane.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M3MWSVkxtqTG8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; «Nelle Marche 1.200 profughi ucraini, quasi la metà sono bambini» Feed dei commenti" href="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"eee98d2930","_rest_nonce":"b4931cbff1","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"custom_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.173' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.173' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.173' id='cleantalk-modal-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/485458" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=485458' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="«Nelle Marche 1.200 profughi ucraini, quasi la metà sono bambini»"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/11/CorsiFormazioneAreaCrisi_03_StefanoAguzzi.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/11/CorsiFormazioneAreaCrisi_03_StefanoAguzzi.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/11/CorsiFormazioneAreaCrisi_03_StefanoAguzzi.jpg"/>
  <meta property="article:published_time" content="2022-03-13T12:10:15+01:00"/>
  <meta property="article:modified_time" content="2022-03-13T12:27:22+01:00" />
  <meta property="og:updated_time" content="2022-03-13T12:27:22+01:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Fascetta Extra 6"/>
  <meta property="article:section" content="Regione"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="«Nelle Marche 1.200 profughi ucraini, quasi la metà sono bambini»"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/"/>
  <meta name="twitter:description" content="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/11/CorsiFormazioneAreaCrisi_03_StefanoAguzzi.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-485458">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">«Nelle Marche 1.200 profughi ucraini, quasi la metà sono bambini»</h1>

		<script type="text/javascript">
		var id_articolo = 485458;
		</script>

					<div class="titoletto-inside">
				GUERRA - Il punto dell'assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane: «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2022-03-13T12:10:15+01:00"
				title="2022-03-13" itemprop="datePublished">13 Marzo 2022 - Ore 12:10</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="485458" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»
" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F&text=%C2%ABNelle+Marche+1.200+profughi+ucraini%2C+quasi+la+met%C3%A0+sono+bambini%C2%BB" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="485458" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»
" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%C2%ABNelle+Marche+1.200+profughi+ucraini%2C+quasi+la+met%C3%A0+sono+bambini%C2%BB&url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="485458" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»
" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="485458" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»
" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="485458" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GUERRA – Il punto dell’assessore regionale Aguzzi, sui dati forniti dalle questure marchigiane:  «In 700 sono stati sottoposti a tampone, 8 i positivi. Ci aspettiamo un flusso di arrivi più massiccio, accordo con Federalberghi per garantire 50 posti letto in ogni provincia»
" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div id="attachment_456556" style="width: 410px" class="wp-caption alignleft"><a href="https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524.jpg"><img aria-describedby="caption-attachment-456556" class="wp-image-456556 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524-400x240.jpg" alt="" width="400" height="240" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524-400x240.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524-480x288.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524-650x390.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/10/Bilancio_Aguzzi-e1610118886524.jpg 779w" sizes="(max-width: 400px) 100vw, 400px" /></a><p id="caption-attachment-456556" class="wp-caption-text">Stefano Aguzzi</p></div>
<p><strong>«Sono 1.200 i profughi ucraini giunti nelle Marche». Lo fa sapere l’assessore regionale alla Protezione civile, Stefano Aguzzi, fornendo il dato all’11 marzo, in base agli arrivi comunicati alle Questure marchigiane.</strong> «Circa 700 profughi sono stati già sottoposti a test per valutare l’eventuale positività al Covid – aggiunge – e di questi<strong> 8 sono risultati positivi al virus</strong> ed ora sono in isolamento nelle abitazioni dove sono stati accolti: tre le persone risultate vaccinate contro il Covid. <strong>Circa la metà dei profughi giunti nelle Marche sono bambini.</strong> Non c’è stata ancora necessità di accogliere i postivi nel Covid Hotel».</p>
<p>Ad oggi, aggiunge Aguzzi «i profughi sono giunti nelle Marche in maniera autonoma, con auto, treni, pullman e, nei giorni scorsi, anche con un aereo, ma, tranne qualche caso sporadico, sanno tutti dove andare, accolti da familiari, amici, e anche da alcune parrocchie. <strong>Però ci aspettiamo un flusso più massiccio di arrivi, per questo lunedì verrà sottoscritto l’accordo con la Federazione degli albergatori marchigiani per avere a disposizione già dai prossimi giorni circa 50 posti letto in ogni provincia</strong> per eventuali arrivi coordinati tramite le Prefetture marchigiane e la Protezione civile. Stiamo ricevendo numerose segnalazioni da parte di famiglie che hanno accolto i profughi ucraini – conclude alcuni chiedono se possono usufruire di contributi per l’accoglienza, ma al momento non sono previsti a livello nazionale né comunitario. Non è escluso però che nelle prossime settimane qualche profugo possa essere preso in carico dalla Protezione civile e dalle Prefetture se chi ha fornito l’ospitalità (parrocchie, familiari e conoscenti) non è più in grado di sostenere i costi».</p>
<p>&nbsp;</p>
<div id="videoincontent"></div>
<div id="innerLeftArchive" class="no-print">
<div class="correlato">
<h2></h2>
</div>
</div>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2022/03/13/nelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini/485458/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F03%2F13%2Fnelle-marche-1-200-profughi-ucraini-quasi-la-meta-sono-bambini%2F485458%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">ARMA</a></li>
				<li class="secondTab"><a href="#riquadro-2">DENUNCIATA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">VESCOVO</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2022/03/12/simula-prelievi-fraudolenti-con-la-sua-carta-smascherato-dai-carabinieri/485405/" title="Simula prelievi fraudolenti con la sua carta: smascherato dai carabinieri" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/03/0d94cd94-8063-4e8c-8fe2-2e498a00d99f-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/03/12/simula-prelievi-fraudolenti-con-la-sua-carta-smascherato-dai-carabinieri/485405/" title="Simula prelievi fraudolenti con la sua carta: smascherato dai carabinieri" rel="bookmark">Simula prelievi fraudolenti con la sua carta: smascherato dai carabinieri</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2022/03/12/foto-intime-cure-covid-e-intimidazioni-continue-richieste-di-soldi-denunciata-per-estorsione/485400/" title="Foto intime, cure Covid e intimidazioni: continue richieste di soldi. Donna denunciata per estorsione" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/WhatsApp-Image-2019-08-13-at-17.16.50-1-1024x768-1-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/03/12/foto-intime-cure-covid-e-intimidazioni-continue-richieste-di-soldi-denunciata-per-estorsione/485400/" title="Foto intime, cure Covid e intimidazioni: continue richieste di soldi. Donna denunciata per estorsione" rel="bookmark">Foto intime, cure Covid e intimidazioni: continue richieste di soldi. Donna denunciata per estorsione</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2022/03/12/don-sandro-salvucci-da-montegranaro-sara-arcivescovo-a-pesaro-monsignor-pennacchio-gioia-e-orgoglio-per-la-nostra-diocesi-video-e-foto/485379/" title="Don Sandro Salvucci da Montegranaro sarà arcivescovo a Pesaro, monsignor Pennacchio: «Gioia e orgoglio per la nostra diocesi» (<span>Video e Foto</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-300x200.jpg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2022/03/d807e0d7-073a-45eb-9921-29f3c1c8553a.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/03/12/don-sandro-salvucci-da-montegranaro-sara-arcivescovo-a-pesaro-monsignor-pennacchio-gioia-e-orgoglio-per-la-nostra-diocesi-video-e-foto/485379/" title="Don Sandro Salvucci da Montegranaro sarà arcivescovo a Pesaro, monsignor Pennacchio: «Gioia e orgoglio per la nostra diocesi» (<span>Video e Foto</span>)" rel="bookmark">Don Sandro Salvucci da Montegranaro sarà arcivescovo a Pesaro, monsignor Pennacchio: «Gioia e orgoglio per la nostra diocesi» (<span>Video e Foto</span>)</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/14/furgone-si-schianta-contro-un-albero-muore-un-giovane-di-monte-urano-il-sindaco-canigola-una-tragedia-immane/480219/"><span>Furgone contro un albero, muore 16enne di Monte Urano durante lo stage</span>. Canigola: «Tragedia immane». Padre Sante: «Perso un figlio»</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/11/contromano-in-a14-la-polizia-autostradale-evita-la-strage-fermata-lauto-prima-della-collisione-al-volante-una-donna/479807/">Contromano in A14, la Polizia autostradale evita la strage. Fermata l’auto prima della collisione</a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/13/tragedia-a-fermo-cade-dalle-scale-e-muore-sul-colpo/480061/">Tragedia a Fermo: cade dalle scale e muore sul colpo</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/21/tragedia-in-via-monteverde-incendio-in-un-appartamento-muore-un-uomo/481461/"><span>TRAGEDIA A FERMO</span> Incendio in un appartamento, muore il 57enne Stefano Baldoni</a></li>
	<li><span class='date'>19 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/19/incendio-nella-zona-industriale-di-monte-urano/481243/">Incendio in una ditta di autodemolizioni a Monte Urano (<span>Foto e Video</span>)</a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/13/dramma-in-casa-uomo-trovato-senza-vita-nel-suo-appartamento/479931/"><span>DRAMMA IN CASA</span> Uomo trovato senza vita nel suo appartamento</a></li>
	<li><span class='date'>11 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/11/addio-fabio-bruni-il-ricordo-di-cerqua-siap-poliziotto-padre-e-amico-esemplare/479635/">Cordoglio per la scomparsa di Fabio Bruni, Cerqua (Siap): «Poliziotto, padre e amico esemplare»</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2022/03/08/il-sospiro-di-sollievo-dopo-cinque-mesi-rintracciato-andrea-del-moro/484483/"><span>IL SOSPIRO DI SOLLIEVO</span> Rintracciato dopo cinque mesi il 51enne Andrea Del Moro</a></li>
	<li><span class='date'>22 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/22/ancora-una-nottata-horribilis-al-pronto-soccorso-72-pazienti-in-attesa-valentino-carenza-posti-letto-e-positivi-asintomatici-mix-letale/481676/">Notte &#8216;horribilis&#8217; al Pronto soccorso: 72 pazienti in attesa. Valentino tra vecchie e nuove criticità: «Carenza posti letto e positivi asintomatici mix letale»</a></li>
	<li><span class='date'>16 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/16/morto-a-16-anni-durante-lo-stage-la-termoservicegas-giuseppe-una-persona-speciale-si-e-trattata-di-una-terribile-fatalita/480622/">Morto a 16 anni durante lo stage, Termoservicegas: «Giuseppe una persona speciale, terribile fatalità»</a></li>
	<li><span class='date'>5 Mar</span> - <a href="https://www.cronachefermane.it/2022/03/05/la-folle-fuga-linseguimento-e-lauto-rubata-bloccata-dai-carabinieri-contro-una-palma-paura-a-lido-tre-archi-le-foto/484029/">La folle fuga, l&#8217;inseguimento e l&#8217;auto rubata bloccata dai carabinieri contro una palma: fermate due persone (<span>Le Foto</span>)</a></li>
	<li><span class='date'>16 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/16/480587/480587/">Lacrime, silenzi e quella maglia numero 9 sul feretro: dolore e costernazione nella camera ardente per Giuseppe Lenoci</a></li>
	<li><span class='date'>26 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/26/neve-battente-nellentroterra-fermano-sos-per-famiglie-isolate-grifonelli-situazione-critica-le-foto/482750/">Neve &#8216;battente&#8217; nell&#8217;entroterra fermano, famiglie isolate. Grifonelli: «Situazione critica» (<span>Le Foto</span>)</a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/24/a-porto-santelpidio-arrivano-anche-le-frecce-tricolori-lannuncio-di-franchellucci-e-canzonetta/482165/">«A Porto Sant&#8217;Elpidio arrivano anche le Frecce Tricolori» l&#8217;annuncio di Franchellucci e Canzonetta</a></li>
	<li><span class='date'>14 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/14/autobus-in-fiamme-attimi-di-apprensione-in-via-bellesi-pollicelli-effettueremo-tutte-le-perizie-del-caso/480082/">Autobus in fiamme, paura in via Bellesi. Pollicelli: «Nessun ferito, siamo al lavoro per risalire alle cause. Conducente impeccabile»</a></li>
	<li><span class='date'>3 Mar</span> - <a href="https://www.cronachefermane.it/2022/03/03/cucina-divorata-dalle-fiamme-paura-nella-notte-in-una-palazzina-vigili-del-fuoco-in-azione-con-tre-mezzi/483564/">Cucina divorata dalle fiamme, paura nella notte in una palazzina. Vigili del fuoco in azione (<span>Foto e Video</span>)</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2022/03/08/meteorite-ipotesi-caduta-nelle-marche-ha-raggiunto-la-terra-1-kg-di-materiale-segnalare-la-presenza-di-frammenti/484649/">Meteorite, ipotesi caduta nelle Marche «Ha raggiunto la terra 1 kg di materiale, segnalare la presenza di frammenti»</a></li>
	<li><span class='date'>18 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/18/papalina-ed-amadeus-finalmente-faccia-a-faccia-nicolo-e-il-fantasanremo-approdano-ai-soliti-ignoti/481099/">Papalina ed Amadeus finalmente faccia a faccia, Nicolò e il Fantasanremo approdano ai &#8220;Soliti Ignoti&#8221;</a></li>
	<li><span class='date'>10 Mar</span> - <a href="https://www.cronachefermane.it/2022/03/10/picchiato-a-sangue-e-derubato-la-squadra-mobile-chiude-il-cerchio-sulla-banda-del-rapinatore-seriale/485047/">Picchiato a sangue e derubato, la Squadra Mobile chiude il cerchio sulla banda del rapinatore seriale: denunciato un giovane</a></li>
	<li><span class='date'>15 Feb</span> - <a href="https://www.cronachefermane.it/2022/02/15/morto-durante-lo-stage-fissati-i-funerali-di-giuseppe-lenoci-la-procura-indaga-per-omicidio-stradale/480430/">Morto durante lo stage, <br> fissati i funerali di Giuseppe Lenoci. La procura indaga per omicidio stradale. Lutto cittadino a Monte Urano</a></li>
</ol>
<!-- File generato in data 2022-03-13 11:45:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
                                )
                            }
                        },0)					    
                    });				
                </script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.3' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647170952 -->