
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Emergenza Coronavirus,  sospesa l&#039;edizione 2020 di Tipicità | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="FERMO - &quot;Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l&#039;organizzazione in una" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#webpage","url":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/","inLanguage":"it-IT","name":"Emergenza Coronavirus, <br> sospesa l&#8217;edizione 2020 di Tipicit\u00e0","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9332.jpg","width":2000,"height":1333},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#primaryimage"},"datePublished":"2020-04-10T12:56:53+02:00","dateModified":"2020-04-10T13:02:03+02:00","description":"FERMO - \"Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorit\u00e0 preposte - spiega il Comune di Fermo e l'organizzazione in una nota ufficiale - Tipicit\u00e0 Festival 2020 \u00e8 sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\""},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author"},"headline":"Emergenza Coronavirus, <br> sospesa l&#8217;edizione 2020 di Tipicit\u00e0","datePublished":"2020-04-10T12:56:53+02:00","dateModified":"2020-04-10T13:02:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Fascione 1 Foto, sospesa, Tipicit\u00e0","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9332.jpg","width":2000,"height":1333}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author","name":"Paolo Paoletti","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/dc8e955a4eb42455d972191e7fbe7ce8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Paolo Paoletti"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergenza Coronavirus,  sospesa l&#039;edizione 2020 di Tipicità | Cronache Fermane" />
<meta property="og:description" content="FERMO - &quot;Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l&#039;organizzazione in una nota ufficiale - Tipicità" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9332-1024x682.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-04-10T12:56:53Z" />
<meta property="article:modified_time" content="2020-04-10T13:02:03Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9332-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Emergenza Coronavirus,  sospesa l&#039;edizione 2020 di Tipicità | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - &quot;Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l&#039;organizzazione in una nota ufficiale - Tipicità" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9332-1024x682.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Emergenza Coronavirus,  sospesa l&#8217;edizione 2020 di Tipicità Feed dei commenti" href="https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"bb12f70c2e","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.136.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.136.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Le sirene e le parole di Terrenzi per ringraziare la &#8216;prima linea&#8217; contro il Coronavirus' href='https://www.cronachefermane.it/2020/04/10/le-sirene-e-le-parole-di-terrenzi-per-ringraziare-la-prima-linea-contro-il-coronavirus/360688/' />
<link rel='next' title='Terminata la consegna dei buoni spesa, Calcinaro: &#8220;I Servizi Sociali stanno facendo il meglio possibile&#8221;' href='https://www.cronachefermane.it/2020/04/10/terminata-la-consegna-dei-buoni-spesa-calcinaro-i-servizi-sociali-di-fermo-stanno-facendo-il-meglio-possibile/360710/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=360704' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.4-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
		
	#paypal_wrapper {
		border:3px solid #b00;
		background-color:#3D3D3D;
		margin:10px auto;
		text-align:center;
		color:white;
		width:650px;
	  }
	  .paypal_form_wrapper {
		display: flex;
		align-items: center;
		flex-direction: row;
		align-items: center;
		justify-content: center; 
		padding:5px;	
	  }
	  #paypal_wrapper form {
		
	  }
	  #paypal_wrapper p {
		text-align:left;
		font-size:14px;
		line-height:16px;
		margin:5px;
	  }
	  #paypal_wrapper h3 {
		margin:0;
		background-color:#222;
		color:#fff;
		font-size:30px;
		line-height:40px;
		font-weight:bold;
		height:50px;
		text-align:left;
		padding:5px;
		font-family: 'palatino linotype',palatino,'times new roman',times,serif;
	  }
	#paypal_wrapper img {
		outline: none;
		border: none;
		background: none;
	}
	  .iban {
		list-style-type:none;
		text-align:left;
	  }	
	#paypal_wrapper img {
		outline:none;
		border:none;
		background:none;
	}
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-360704">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Emergenza Coronavirus, <br> sospesa l&#8217;edizione 2020 di Tipicità</h1>
<script type="text/javascript">
		var id_articolo = 360704;
		</script>
<div class="titoletto-inside">
FERMO - "Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-04-10T14:56:53+02:00" title="2020-04-10" itemprop="datePublished">10 Aprile 2020 - Ore 14:56</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="360704" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - \" Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l\'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F&text=Emergenza+Coronavirus%2C+%3Cbr%3E+sospesa+l%26%238217%3Bedizione+2020+di+Tipicit%C3%A0" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="360704" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - \" Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l\'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Emergenza+Coronavirus%2C+%3Cbr%3E+sospesa+l%26%238217%3Bedizione+2020+di+Tipicit%C3%A0&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="360704" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - \" Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l\'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="360704" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - \" Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l\'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="360704" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - \" Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte - spiega il Comune di Fermo e l\'organizzazione in una nota ufficiale - Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="aligncenter size-full wp-image-320786" src="https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321.jpg" alt="" width="2000" height="1333" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321.jpg 2000w, https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321-1024x682.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/10/IMG_9321-300x200.jpg 300w" sizes="(max-width: 2000px) 100vw, 2000px" /></p>
<p>&nbsp;</p>
<p>Prima il rinvio di un mese, oggi la decisione di sospendere la manifestazione simbolo del Made in Marche. <strong>&#8220;Considerato il protrarsi della situazione e gli ultimi pronunciamenti delle autorità preposte &#8211; spiega il Comune di Fermo e l&#8217;organizzazione in una nota ufficiale &#8211; Tipicità Festival 2020 è sospeso fino a quando non ci saranno le condizioni ideali per un evento di successo&#8221;</strong>.</p>
<p>Organizzatori che in queste settimane stanno portando avanti, con l&#8217;ausilio del social, dei momenti di confronto online con le Pillole di Tipicità: &#8220;Continuiamo a lavorare insieme per il futuro buono &#8211; spiegano &#8211;  La macchina organizzativa non si è mai fermata. Vi terremo aggiornati&#8221;.</p>
</div>
<div class="clear"></div>
<div id="paypal_wrapper">
<h3>Sostieni Cronache Fermane</h3>
<p>Cari lettori care lettrici,<br> da diverse settimane la redazione di Cronache Fermane lavora senza sosta per fornire aggiornamenti precisi, affidabili e in tempo reale sull’emergenza Coronavirus e molto altro. Impieghiamo tutte le nostre forze senza ricevere alcun finanziamento pubblico destinato all’editoria. Sappiamo che, adesso più che mai, l’informazione è fondamentale per la nostra comunità: per questo continuiamo a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. La situazione attuale ha comportato inevitabilmente una forte riduzione di quei contratti pubblicitari che ci hanno consentito in questi 4 anni di attività di offrirti un servizio gratuito.
Se apprezzi il nostro lavoro e ritieni che sia importante conoscere quanto accada sul tuo territorio, ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti. <br>Grazie</p>
<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
<p>Scegli il tuo contributo:</p>
<div class="paypal_form_wrapper">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="7WR8J6MYEN2NU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="Z6GANANQKXA26" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SKWZGK6J5ZFFU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6L89ZGJGETWWY" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="BUKKY9FA3FQN6" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<p>
Oppure tramite Bonifico Bancario, inserendo come causale "<em>erogazione liberale</em>":
<ul class='iban'>
<li>IBAN: IT67V0311169451000000003233</li>
<li>Intestatario: CF Comunicazione S.r.l.s. - Banca: UBI Banca S.p.A</li>
</ul>
</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/04/10/emergenza-coronavirus-sospesa-ledizione-2020-di-tipicita/360704/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F04%2F10%2Femergenza-coronavirus-sospesa-ledizione-2020-di-tipicita%2F360704%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">SINDACO</a></li>
<li class="secondTab"><a href="#riquadro-2">VIRUS</a></li>
<li class="mostCommented"><a href="#riquadro-3">TAMPONI</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/04/10/sintomi-influenzali-franchellucci-tranquillizza-tampone-negativo-al-covid-19/360735/" title="Febbre alta e sintomi influenzali, Franchellucci tranquillizza: &#8220;Tampone negativo al Covid 19&#8221;" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/06/Schermata-2019-06-06-alle-13.16.28-300x200.png" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/04/10/sintomi-influenzali-franchellucci-tranquillizza-tampone-negativo-al-covid-19/360735/" title="Febbre alta e sintomi influenzali, Franchellucci tranquillizza: &#8220;Tampone negativo al Covid 19&#8221;" rel="bookmark">Febbre alta e sintomi influenzali, Franchellucci tranquillizza: &#8220;Tampone negativo al Covid 19&#8221;</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/04/10/dirigenti-medici-e-infermieri-lesercito-contro-il-covid19-si-racconta-lavoro-enorme-vietato-abbassare-la-guardia-scatta-la-fase-due/360660/" title="Dirigenti, medici e infermieri: <br>l&#8217;esercito contro il Covid19 si racconta: <br>«<span>Lavoro enorme, non abbassare <br>la guardia</span>»  Scatta la fase due" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-10-at-12.55.38-1-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/04/10/dirigenti-medici-e-infermieri-lesercito-contro-il-covid19-si-racconta-lavoro-enorme-vietato-abbassare-la-guardia-scatta-la-fase-due/360660/" title="Dirigenti, medici e infermieri: <br>l&#8217;esercito contro il Covid19 si racconta: <br>«<span>Lavoro enorme, non abbassare <br>la guardia</span>»  Scatta la fase due" rel="bookmark">Dirigenti, medici e infermieri: <br>l&#8217;esercito contro il Covid19 si racconta: <br>«<span>Lavoro enorme, non abbassare <br>la guardia</span>» Scatta la fase due</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/04/10/coronavirus-129-nuovi-positivi-nelle-marche-su-776-esami-uno-ogni-sei-test/360627/" title="Coronavirus: nelle Marche <br>i dimessi/guariti superano i ricoverati <br> Nel Fermano scendono i domiciliari" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/gsrthhtsrt-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/04/10/coronavirus-129-nuovi-positivi-nelle-marche-su-776-esami-uno-ogni-sei-test/360627/" title="Coronavirus: nelle Marche <br>i dimessi/guariti superano i ricoverati <br> Nel Fermano scendono i domiciliari" rel="bookmark">Coronavirus: nelle Marche <br>i dimessi/guariti superano i ricoverati <br> Nel Fermano scendono i domiciliari</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>20 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/20/tragedia-coronavirus-cinque-decessi-solo-oggi-al-murri-38-positivi-tra-medici-e-sanitari/357093/">Altri cinque decessi al Murri: <br>quattro sono del Fermano, <br><span>38 positivi tra medici e sanitari</span></a></li>
<li><span class='date'>4 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/04/coronavirus-killer-morto-il-vicepresidente-della-croce-azzurra-tomassetti/359728/"><span>Coronavirus killer,</span> <br> morto il vicepresidente <br>della Croce Azzurra Tomassetti</a></li>
<li><span class='date'>12 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/12/io-resto-a-casa-e-se-non-lo-fai-trovi-le-divise-con-le-mascherine-scovati-altri-i-furbetti-nuove-sanzioni-e-denunce/355405/"><span>I CONTROLLI SUL TERRITORIO</span> <br> &#8220;Io resto a casa&#8221;, le divise <br>con le mascherine scovano <br>i furbetti: nuove sanzioni e denunce</a></li>
<li><span class='date'>3 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/03/il-fermano-piange-la-41enne-letizia-cutrina-il-ricordo-di-familiari-e-amici-un-cuore-pieno-di-generosita/359464/">Il Fermano piange la 41enne Letizia Cutrina, <br> il saluto di familiari e amici:<br><span>&#8220;Un cuore pieno di generosità&#8221;</span></a></li>
<li><span class='date'>19 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/19/coronavirus-deceduto-un-residente-a-montegiorgio-ortenzi-ai-familiari-in-isolamento-la-nostra-vicinanza/356879/"><span>Coronavirus: un decesso a Montegiorgio</span>, <br>Ortenzi: &#8220;Ai familiari in isolamento <br> la nostra vicinanza&#8221;</a></li>
<li><span class='date'>12 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/12/coronavirus-al-murri-spirato-un-uomo-di-porto-santelpidioe-spunta-un-tampone-positivo-a-monte-urano/355271/"><span>Coronavirus: al Murri spirato <br>un uomo di Porto Sant&#8217;Elpidio</span>,<br> spunta un &#8216;positivo&#8217; a Monte Urano</a></li>
<li><span class='date'>23 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/23/il-coronavirus-ti-ha-portato-via-ora-porta-le-tue-note-in-cielo-il-toccante-addio-dei-nipoti-a-michele-lemme/357454/">&#8220;<span>Il Coronavirus ti ha portato via, <br>ora vola in cielo con le tue note</span>&#8221; <br>il toccante addio dei nipoti a Michele Lemme</a></li>
<li><span class='date'>13 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/13/coronavirus-quarto-decesso-al-murri-e-un-uomo-di-porto-santelpidio-altri-13-positivi-tra-cui-4-operatori-sanitari/355526/"><span>Coronavirus: quarto decesso al Murri </span> <br>E&#8217; un uomo di Porto Sant&#8217;Elpidio, <br>altri 13 tamponi positivi <br> tra cui 4 operatori sanitari</a></li>
<li><span class='date'>17 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/17/coronavirus-la-rabbia-di-calcinaro-contro-i-furbetti-oggi-purtroppo-mi-sono-vergognato-di-tanti-di-voi-il-video/356541/">Coronavirus, la rabbia di Calcinaro verso i fermani: &#8220;Oggi, purtroppo, mi sono vergognato di tanti di voi&#8221; (<span>IL VIDEO</span>)</a></li>
<li><span class='date'>28 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/28/coronavirus-deceduta-una-61enne-di-montegranaro-il-sindaco-mancini-il-nostro-cordoglio-ai-familiari/358447/"><span>Coronavirus: deceduta una 61enne </span><br> di Montegranaro, il sindaco Mancini: <br>&#8220;Il nostro cordoglio ai familiari&#8221;</a></li>
<li><span class='date'>29 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/29/coronavirus-unaltra-vittima-di-porto-santelpidio-franchellucci-non-e-una-buona-domenica-per-tutti-noi/358607/"><span>Coronavirus: altri tre pazienti <br> del Fermano deceduti</span>, <br> due sono spirati al Murri</a></li>
<li><span class='date'>24 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/24/un-malore-lo-stronca-mentre-fa-lezione-in-videoconferenza-muore-insegnante-a-58-anni/357780/">Un malore lo stronca mentre <br> fa lezione in videoconferenza: <br>muore insegnante a 58 anni</a></li>
<li><span class='date'>6 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/06/coronavirus-deceduta-allospedale-una-donna-sangiorgese-18-morti-nelle-marche/359995/"><span>Coronavirus: deceduta all&#8217;ospedale <br> una donna sangiorgese</span>, <br> in 24 ore 18 morti nelle Marche</a></li>
<li><span class='date'>11 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/11/guerra-al-coronavirus-prime-denunce-e-sanzioni-a-pubblici-esercizi-e-automobilisti-ecco-cosa-e-concesso-fare/354950/"><span>GUERRA AL CORONAVIRUS<br> Prime denunce e sanzioni </span><br>a pubblici esercizi e automobilisti <br>Ecco cosa è concesso e come farlo</a></li>
<li><span class='date'>21 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/21/coronavirus-giro-di-vite-nei-controlli-e-denunce-ce-anche-chi-fornisce-la-residenza-falsa-due-volte-ne-guai/357164/"><span>RESTRIZIONI E VERIFICHE</span> <br>Coronavirus, giro di vite nei controlli <br>e denunce: c&#8217;è anche chi fornisce <br>la residenza falsa, due volte nei guai</a></li>
<li><span class='date'>14 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/14/coronavirus-al-murri-due-medici-positivi-al-tampone-livini-ospedale-in-grande-emergenza/355767/"><span>CORONAVIRUS AL MURRI </span><br> Due medici positivi al tampone, <br>Livini: «Posti letto, ospedale<br> in grande emergenza»</a></li>
<li><span class='date'>15 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/15/auto-divorata-dalle-fiamme-davanti-alla-stazione-le-foto/356034/">Auto divorata dalle fiamme<br> davanti alla stazione <br>(<span>Foto e Video</span>)</a></li>
<li><span class='date'>11 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/11/coronavirus-altri-due-decessi-al-murri-32-pazienti-a-malattie-infettive-e-7-in-rianimazione/355248/"><span>Coronavirus, altri due decessi </span> all&#8217;ospedale di Fermo: 32 pazienti <br>a Malattie infettive e 7 in Rianimazione</a></li>
<li><span class='date'>30 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/30/dramma-coronavirus-nelle-marche-35-nuovi-decessi-sei-vittime-nel-fermano/358791/">Dramma Coronavirus, nelle Marche <br>35 nuovi decessi: sei vittime nel Fermano</a></li>
<li><span class='date'>17 Mar</span> - <a href="https://www.cronachefermane.it/2020/03/17/dramma-coronavirus-altri-cinque-decessi-al-murri-i-morti-salgono-a-nove-88-positivi-in-quarantena/356551/"><span>DRAMMA CORONAVIRUS</span>: <br>altri cinque decessi al Murri, <br>i morti salgono a nove <br>88 positivi in quarantena</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
