
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Covid, il Servizio Sanità: &quot;Deceduto un anziano di M.S.Pietrangeli, sei i morti nelle Marche&quot; | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type='text/javascript' >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="CORONAVIRUS - &quot;Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse&quot;" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#webpage","url":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/","inLanguage":"it-IT","name":"Covid, il Servizio Sanità: \"Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche\"","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"breadcrumb":{"@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#breadcrumblist"},"description":"CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a.jpg","width":1600,"height":1066},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#primaryimage"},"datePublished":"2020-10-30T19:40:03+01:00","dateModified":"2020-10-30T19:43:43+01:00"},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author"},"headline":"Covid, il Servizio Sanità: &#8220;Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche&#8221;","datePublished":"2020-10-30T19:40:03+01:00","dateModified":"2020-10-30T19:43:43+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Attualità, Box Interno Articolo, Fascetta Extra 3, Monte San Pietrangeli","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a.jpg","width":1600,"height":1066}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author","name":"Giorgio Fedeli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/e1c8faaba5496ba3102aaebe01ac0011?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giorgio Fedeli"}},{"@type":"BreadcrumbList","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/","url":"https://www.cronachefermane.it/","name":"Cronache Fermane"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/","url":"https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/","name":"Covid, il Servizio Sanità: \"Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche\""}}]}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid, il Servizio Sanità: &quot;Deceduto un anziano di M.S.Pietrangeli, sei i morti nelle Marche&quot; | Cronache Fermane" />
<meta property="og:description" content="CORONAVIRUS - &quot;Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse&quot;" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1024x682.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-10-30T19:40:03Z" />
<meta property="article:modified_time" content="2020-10-30T19:43:43Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1024x682.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Covid, il Servizio Sanità: &quot;Deceduto un anziano di M.S.Pietrangeli, sei i morti nelle Marche&quot; | Cronache Fermane" />
<meta name="twitter:description" content="CORONAVIRUS - &quot;Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse&quot;" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1024x682.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Covid, il Servizio Sanità: &#8220;Deceduto un anziano di M.S.Pietrangeli, sei i morti nelle Marche&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.5.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"6b010cb528","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.148' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.148' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/393063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radio Fermo Uno e Fermana: tornano le dirette radiofoniche' href='https://www.cronachefermane.it/2020/10/30/radio-fermo-uno-e-fermana-tornano-le-dirette-radiofoniche/393040/' />
<meta name="generator" content="WordPress 5.5.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=393063' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	</style>


	
</head>

<body data-rsssl=1>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-393063">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Covid, il Servizio Sanità: &#8220;Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche&#8221;</h1>

		<script type="text/javascript">
		var id_articolo = 393063;
		</script>

					<div class="titoletto-inside">
				CORONAVIRUS - "Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse"			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2020-10-30T20:40:03+01:00"
				title="2020-10-30" itemprop="datePublished">30 Ottobre 2020 - Ore 20:40</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="393063" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F&text=Covid%2C+il+Servizio+Sanit%C3%A0%3A+%26%238220%3BDeceduto+%3Cbr%3Eun+anziano+di+M.S.Pietrangeli%2C+%3Cbr%3Esei+i+morti+nelle+Marche%26%238221%3B" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="393063" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Covid%2C+il+Servizio+Sanit%C3%A0%3A+%26%238220%3BDeceduto+%3Cbr%3Eun+anziano+di+M.S.Pietrangeli%2C+%3Cbr%3Esei+i+morti+nelle+Marche%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="393063" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="393063" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="393063" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CORONAVIRUS - \"Nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="pf-content"><p><a href="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a.jpg"><img loading="lazy" class="alignleft wp-image-362022 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-400x267.jpg" alt="" width="400" height="267" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1024x682.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1536x1023.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>Il Servizio Sanità della Regione Marche ha comunicato che nelle ultime 24 ore si sono verificati sei decessi. Tutti presentavano patologie pregresse.</p>
<p>&#8220;Presso l&#8217;ospedale di Ascoli Piceno sono deceduti un signore di circa 80 anni residente a Folignano (Ascoli Piceno) e una signora di circa 70 anni residente a Venarotta (Ascoli Piceno). All&#8217;ospedale di San Benedetto del Tronto si sono verificati i decessi di una signora di circa 70 anni residente a San Benedetto del Tronto (Ascoli Piceno) e di un signore di circa 80 anni residente a Monte San Pietrangeli. Presso l&#8217;ospedale di Senigallia è deceduto un signore di circa 80 anni residente ad Arcevia (Ancona) mentre presso l&#8217;Azienda Ospedali Riuniti Marche Nord di Pesaro si è verificato il decesso di una signora di circa 80 anni residente a Sassocorvaro (Pesaro Urbino)&#8221;.</p>
</div>			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>

            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F10%2F30%2Fcovid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche%2F393063%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250" style="height:auto">
			
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1544552321715-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
				</div>

				</div>

	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">DECESSI</a></li>
				<li class="secondTab"><a href="#riquadro-2">SCUOLA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">APPELLO</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" title="Covid, il Servizio Sanità: &#8220;Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-300x200.jpg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1024x682.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-1536x1023.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/04/dacb7093-523f-4391-bf93-919ff6dd4c4a.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/10/30/covid-il-servizio-sanita-delle-marche-deceduta-unanziana-di-m-s-pietrangeli-sei-i-morti-nelle-marche/393063/" title="Covid, il Servizio Sanità: &#8220;Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche&#8221;" rel="bookmark">Covid, il Servizio Sanità: &#8220;Deceduto <br>un anziano di M.S.Pietrangeli, <br>sei i morti nelle Marche&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2020/10/30/covid-dal-3-novembre-didattica-a-distanza-per-tutte-le-scuole-superiori-delle-marche-pronta-lordinanza-di-acquaroli/393047/" title="Covid, dal 3 novembre didattica a distanza <br>al 100% per le scuole superiori delle Marche: <br>pronta l&#8217;ordinanza di Acquaroli" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/10/IMG_20201021_123119-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/10/30/covid-dal-3-novembre-didattica-a-distanza-per-tutte-le-scuole-superiori-delle-marche-pronta-lordinanza-di-acquaroli/393047/" title="Covid, dal 3 novembre didattica a distanza <br>al 100% per le scuole superiori delle Marche: <br>pronta l&#8217;ordinanza di Acquaroli" rel="bookmark">Covid, dal 3 novembre didattica a distanza <br>al 100% per le scuole superiori delle Marche: <br>pronta l&#8217;ordinanza di Acquaroli</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2020/10/30/ormai-non-riusciamo-piu-a-tracciare-completamente-le-catene-di-trasmissione-il-dipartimento-prevenzione-av4-si-appella-ai-sindaci/393038/" title="&#8220;Covid, non riusciamo più a tracciare <br>del tutto le catene di trasmissione&#8221;, <br>il Dipartimento Prevenzione scrive ai sindaci" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1-300x200.jpeg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1-300x200.jpeg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1-400x268.jpeg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1-480x321.jpeg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1-650x435.jpeg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/10/WhatsApp-Image-2018-09-13-at-10.31.09-1-1024x768-1.jpeg 876w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/10/30/ormai-non-riusciamo-piu-a-tracciare-completamente-le-catene-di-trasmissione-il-dipartimento-prevenzione-av4-si-appella-ai-sindaci/393038/" title="&#8220;Covid, non riusciamo più a tracciare <br>del tutto le catene di trasmissione&#8221;, <br>il Dipartimento Prevenzione scrive ai sindaci" rel="bookmark">&#8220;Covid, non riusciamo più a tracciare <br>del tutto le catene di trasmissione&#8221;, <br>il Dipartimento Prevenzione scrive ai sindaci</a></h2>
				</div>
					</div>
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>22 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/22/tragedia-a-fermo-muore-nel-suo-appartamento-il-disperato-sos-vano-ogni-tentativo-di-rianimazione/391563/"><span>TRAGEDIA A FERMO</span> <br>Muore nel suo appartamento, <br>il disperato sos: vano <br>ogni tentativo di rianimazione</a></li>
	<li><span class='date'>25 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/25/la-sfida-di-simone-e-giorgia-imprenditori-di-nuova-generazione-a-campiglione-nasce-imballo-regalo/392176/">La sfida di Simone e Giorgia, imprenditori di nuova generazione: <br>a Campiglione nasce Imballo Regalo</a></li>
	<li><span class='date'>23 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/23/tragedia-in-campagnaschiacciato-dal-trattore-muore-un-uomo-sul-posto-vigili-del-fuoco-carabinieri-e-118/391881/"><span>Tragedia in campagna</span> <br>Schiacciato dal trattore: <br>muore il 75enne Nello Cipriani</a></li>
	<li><span class='date'>18 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/18/lupi-e-cinghiali-dalla-montagna-alla-costa-fermana-gli-spostamenti-e-la-riabilitazione-della-fauna-selvatica-egidi-non-demonizziamoli/390075/"><span>Lupi e cinghiali dalla montagna <br>alla costa fermana: gli spostamenti </span><br>e la &#8216;riabilitazione&#8217; della fauna selvatica, <br>Egidi: &#8220;Non demonizziamoli&#8221;</a></li>
	<li><span class='date'>5 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/05/covid-il-sindaco-calcinaro-positivo-al-test-rapido-ora-attendo-lesito-del-tampone-non-ho-idea-di-dove-potrei-averlo-contratto/388524/"><span>Covid, il sindaco Calcinaro positivo </span><br> al test rapido: «Ora attendo <br> l&#8217;esito del tampone, non ho idea <br>di dove potrei averlo contratto»</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/04/positivi/388344/">Crescono i nuovi casi positivi nel Fermano: attenzione su scuole e banchetti di cerimonie</a></li>
	<li><span class='date'>15 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/15/incidente-in-via-fratte-arriva-lelisoccorso/390325/">Pauroso schianto in via Fratte: <br>tre feriti, uno grave trasportato <br>a Torrette dall&#8217;elisoccorso (<span>Le Foto</span>)</a></li>
	<li><span class='date'>10 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/10/i-calzaturieri-gia-delusi-da-acquarolile-voci-sulla-nuova-giunta-non-ci-piacciono-al-fermano-servono-le-attivita-produttive-non-la-delega-alla-cultura/389424/">I calzaturieri già delusi da Acquaroli:<br>&#8220;Al Fermano servono le attività produttive,<br> non la delega alla cultura&#8221;</a></li>
	<li><span class='date'>21 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/21/contatti-a-scuola-con-positivi-al-covid-larea-vasta-4-ha-deciso-isolamento-di-due-settimane-ma-niente-tampone-se-non-si-hanno-sintomi/391451/">Contatti a scuola con positivi al Covid? <br>L&#8217;Av 4: &#8220;Isolamento di 14 giorni <br>ma niente tampone senza sintomi&#8221;</a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/26/non-risponde-alle-telefonate-si-mobilita-la-macchina-dei-soccorsi-trovato-morto-nel-suo-appartamento/392457/">Non risponde alle telefonate, <br>si mobilita la macchina dei soccorsi: <br> <span>trovato morto nel suo appartamento</span></a></li>
	<li><span class='date'>6 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/06/calcinaro-il-tampone-covid-conferma-la-positivita-dai-test-rapidi-il-virus-anche-in-giunta/388626/"><span>Calcinaro, il tampone Covid <br>conferma la positività</span> <br>Dai test rapidi <br>il virus anche in Giunta</a></li>
	<li><span class='date'>9 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/09/coronavirus-calcinaro-dallospedale-ho-la-febbre-alta-ce-un-interessamento-dei-polmoni-ma-la-respirazione-e-discreta/389230/">Coronavirus, Calcinaro dall&#8217;ospedale: <br> &#8220;Ho la febbre alta, c&#8217;è un interessamento <br>dei polmoni ma la respirazione è discreta&#8221;</a></li>
	<li><span class='date'>16 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/16/posti-di-blocco-e-perquisizioni-larma-blinda-il-fermano-denunce-sequestri-e-identificazioni-le-foto/390668/">Posti di blocco e perquisizioni, <br>l&#8217;Arma blinda il Fermano: denunce, <br>sequestri e la chiusura di un bar (<span>Le Foto</span>)</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/01/serve-i-clienti-senza-mascherina-i-carabinieri-chiudono-il-bar-denunciato-anche-un-ambulante-violento/388072/">Serve i clienti senza mascherina: <br>i carabinieri chiudono il bar <br>Denunciato anche un ambulante violento</a></li>
	<li><span class='date'>9 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/09/operazione-background-la-finanza-sequestra-13-societa-3-case-e-7-auto-nei-guai-un-imprenditore-calzaturiero-sangiorgese/389211/">Sequestrate 13 società, 3 case e 7 auto: <br>nei guai un imprenditore <br>calzaturiero sangiorgese</a></li>
	<li><span class='date'>23 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/23/schianto-a-piane-di-montegiorgio-tre-auto-coinvolte-allertato-icaro-le-foto/391760/">Schianto a Piane di Montegiorgio, <br> tre auto coinvolte: <br>allertato Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>16 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/16/coronavirus-nuovi-sintomi-da-abuso-del-pronto-soccorso-del-murri-per-evitarlo-serve-la-collaborazione-di-tutti/390512/">Covid, nuovi &#8216;sintomi&#8217; da abuso<br> del Pronto Soccorso: «Per evitarlo <br> serve la collaborazione di tutti»</a></li>
	<li><span class='date'>27 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/27/coronavirus-due-pazienti-deceduti-nelle-marche-uno-e-un-sangiorgese/392619/">Coronavirus, due pazienti deceduti <br>nelle Marche: uno è un sangiorgese</a></li>
	<li><span class='date'>14 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/14/covid-lav4-recrudescenza-della-malattia-stop-agli-ingressi-in-ospedaleper-familiari-e-visitatori/390080/">Covid, l&#8217;Av4: &#8220;Recrudescenza <br>della malattia: stop agli ingressi <br>in ospedale per familiari e visitatori&#8221;</a></li>
	<li><span class='date'>11 Ott</span> - <a href="https://www.cronachefermane.it/2020/10/11/covid-19-il-fermano-fa-il-tifo-per-paolo-calcinaro-iniziato-il-cocktail-antivirale/389539/"><span>LA BATTAGLIA DEL SINDACO</span> <br>Covid-19, il Fermano fa il tifo per Paolo Calcinaro: &#8220;Iniziato il cocktail antivirale&#8221;</a></li>
</ol>
<!-- File generato in data 2020-10-30 19:40:01  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.5.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15' id='social-sharing-share-js'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1604087035 -->