
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Riprogrammazione delle liste di attesa, Ceriscioli incontra le Aziende sanitarie: ecco tutte le misure adottate | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/; samesite=lax';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="SANITA&#039; Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: &quot;La Regione investirà le risorse necessarie&quot;" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/06/24/riprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate/373144/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riprogrammazione delle liste di attesa, Ceriscioli incontra le Aziende sanitarie: ecco tutte le misure adottate | Cronache Fermane" />
<meta property="og:description" content="SANITA&#039; Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: &quot;La Regione investirà le risorse necessarie&quot;" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/06/24/riprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate/373144/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-1024x551.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-06-24T14:08:55Z" />
<meta property="article:modified_time" content="2020-06-24T14:11:28Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-1024x551.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Riprogrammazione delle liste di attesa, Ceriscioli incontra le Aziende sanitarie: ecco tutte le misure adottate | Cronache Fermane" />
<meta name="twitter:description" content="SANITA&#039; Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: &quot;La Regione investirà le risorse necessarie&quot;" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-1024x551.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Riprogrammazione delle liste di attesa, Ceriscioli incontra le Aziende sanitarie: ecco tutte le misure adottate Feed dei commenti" href="https://www.cronachefermane.it/2020/06/24/riprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate/373144/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.140'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctCommon = {"_ajax_nonce":"84df97c069","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-common.min.js?ver=5.140'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.140'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Rubato dal canile uno dei due Rottweiler sequestrati dai carabinieri a Lido Tre Archi' href='https://www.cronachefermane.it/2020/06/24/rubato-dal-canile-uno-dei-due-rottweiler-sequestrati-dai-carabinieri-a-lido-tre-archi/373137/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=373144' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', {}, {
    "agent": "wordpress-5.4.2-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
		
	#paypal_wrapper {
		border:3px solid #b00;
		background-color:#3D3D3D;
		margin:10px auto;
		text-align:center;
		color:white;
		width:650px;
	  }
	  .paypal_form_wrapper {
		display: flex;
		align-items: center;
		flex-direction: row;
		align-items: center;
		justify-content: center; 
		padding:5px;	
	  }
	  #paypal_wrapper form {
		
	  }
	  #paypal_wrapper p {
		text-align:left;
		font-size:14px;
		line-height:16px;
		margin:5px;
	  }
	  #paypal_wrapper h3 {
		margin:0;
		background-color:#222;
		color:#fff;
		font-size:30px;
		line-height:40px;
		font-weight:bold;
		height:50px;
		text-align:left;
		padding:5px;
		font-family: 'palatino linotype',palatino,'times new roman',times,serif;
	  }
	#paypal_wrapper img {
		outline: none;
		border: none;
		background: none;
	}
	  .iban {
		list-style-type:none;
		text-align:left;
	  }	
	#paypal_wrapper img {
		outline:none;
		border:none;
		background:none;
	}
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-373144">
<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle"><span>Riprogrammazione delle liste di attesa</span>, <br>Ceriscioli incontra le Aziende sanitarie: <br><span>ecco tutte le misure adottate</span></h1>
<script type="text/javascript">
		var id_articolo = 373144;
		</script>
<div class="titoletto-inside">
SANITA' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie” </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-06-24T16:08:55+02:00" title="2020-06-24" itemprop="datePublished">24 Giugno 2020 - Ore 16:08</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="373144" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SANITA\' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie”" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F&text=%3Cspan%3ERiprogrammazione+delle+liste+di+attesa%3C%2Fspan%3E%2C+%3Cbr%3ECeriscioli+incontra+le+Aziende+sanitarie%3A+%3Cbr%3E%3Cspan%3Eecco+tutte+le+misure+adottate%3C%2Fspan%3E" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="373144" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SANITA\' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie”" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%3Cspan%3ERiprogrammazione+delle+liste+di+attesa%3C%2Fspan%3E%2C+%3Cbr%3ECeriscioli+incontra+le+Aziende+sanitarie%3A+%3Cbr%3E%3Cspan%3Eecco+tutte+le+misure+adottate%3C%2Fspan%3E&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="373144" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SANITA\' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie”" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="373144" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SANITA\' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie”" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="373144" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SANITA\' Allungamento degli orari, app semplificata, impegno delle farmacie. Ceriscioli: “La Regione investirà le risorse necessarie”" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/06/24/riprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate/373144/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><a href="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3.jpg"><img class="aligncenter size-large wp-image-373147" src="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-1024x551.jpg" alt="" width="1024" height="551" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-1024x551.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-400x215.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-480x258.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3-650x350.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup3.jpg 1174w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><strong>&#8220;Allungamento degli orari di vista e diagnostici; app semplificata per prenotare le prestazioni; accordo con il personale sanitario per orari di lavoro anche al sabato e, in alcuni casi, pure la domenica; ampliamento del numero delle farmacie dove sarà possibile prenotare&#8221;. È il pacchetto di misure che la Regione Marche, come comunicato dallo stesso ente in una nota stampa, ha messo in campo per riprogrammare le liste di attesa e recuperare le prestazioni non svolte a causa della pandemia da Covid-19.</strong></p>
<p><a href="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2.jpg"><img class="alignleft size-medium wp-image-373146" src="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-400x300.jpg" alt="" width="400" height="300" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-1536x1152.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup2.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>&#8220;L’obiettivo &#8211; spiegano dalla Regione &#8211; è quello di accelerare il ritorno alla normalità nel più breve tempo possibile. È quanto è stato discusso e concordato oggi, a Palazzo Raffaello, nel corso di una riunione operativa convocata dal presidente Luca Ceriscioli. Riuniti attorno allo stesso tavolo i direttori generali delle Aziende ospedaliere Marche Nord (Maria Capalbio), Ospedali Riuniti di Ancona (Michele Caporossi), dell’Inrca (Gianni Genga), dell’Asur Marche (Nadia Storti) e del servizio Salute (Lucia di Furia), sono state concordate le modalità operative e organizzative della ripartenza&#8221;.</p>
<p>&#8220;<strong>La Regione &#8211; ha subito chiarito il presidente Ceriscioli &#8211; investirà 2,7 milioni di fondi specifici per sostenere l’ulteriore impegno del personale della sanità pubblica e altrettante risorse per potenziare gli spazi, le tecnologie e il sistema informatico che dovrà supportare questa nuova riorganizzazione</strong>”. Il presidente ha aggiunto che “dopo una lunga interruzione, dovuto a un’emergenza straordinaria come il Covid, non è facile andare a recuperare, tutto in una volta, le decine di migliaia di visite che sono rimaste sospese. Va quindi sottolineato lo straordinario impegno della sanità pubblica, perché, grazie a un accordo con le quattro Aziende regionali, nel mese di luglio si incrementano le visite con prolungamento orario, per recuperare, il prima possibile, quello che si è perso in questi mesi di lockdown”.</p>
<p><a href="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1.jpg"><img class="alignright size-medium wp-image-373145" src="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-400x289.jpg" alt="" width="400" height="289" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-400x289.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-1024x739.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-480x346.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-650x469.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1-90x65.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2020/06/Cup1.jpg 1196w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>&#8220;Una ripartenza &#8211; è stato evidenziato &#8211; più complicata da un punto di vista organizzativo, perché bisogna, ad esempio, sanificare costantemente i locali ogni volta che si cambia paziente. Ma grazie all’impegno di tutti gli operatori e del sistema sanitario, recupereremo quanto perduto”. Ceriscioli ha poi anticipato che “<strong>a fine giugno, sarà disponibile una nuova versione dell’app per le prenotazioni. Sarà operativamente come stare a uno sportello fisico, con tutti i servizi che normalmente troviamo quando ci rivolgiamo a un operatore. L’accesso alle prestazioni risulterà ulteriormente semplificato</strong>”. Inoltre nel mese di luglio, “<strong>aumenteranno il numero delle farmacie presso le quali sarà possibile prenotare, passando dalle attuali 20 alle 100 previste e in ulteriore crescita</strong>. Quello compiuto dalla Regione &#8211; ha concluso Ceriscioli &#8211; è uno sforzo molto importante, a vantaggio dei cittadini che, dopo un lungo periodo di difficoltà, devono recuperare le prestazioni di cui hanno bisogno. Le casse, gli sportelli sono stati tutti riaperti, quindi adesso hanno diverse opzioni per richiedere le prestazioni necessarie”.</p>
</div>
<div class="clear"></div>
<div id="paypal_wrapper">
<h3>Sostieni Cronache Fermane</h3>
<p>Cari lettori care lettrici,<br> da diverse settimane la redazione di Cronache Fermane lavora senza sosta per fornire aggiornamenti precisi, affidabili e in tempo reale sull’emergenza Coronavirus e molto altro. Impieghiamo tutte le nostre forze senza ricevere alcun finanziamento pubblico destinato all’editoria. Sappiamo che, adesso più che mai, l’informazione è fondamentale per la nostra comunità: per questo continuiamo a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. La situazione attuale ha comportato inevitabilmente una forte riduzione di quei contratti pubblicitari che ci hanno consentito in questi 4 anni di attività di offrirti un servizio gratuito.
Se apprezzi il nostro lavoro e ritieni che sia importante conoscere quanto accada sul tuo territorio, ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti. <br>Grazie</p>
<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
<p>Scegli il tuo contributo:</p>
<div class="paypal_form_wrapper">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="7WR8J6MYEN2NU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="Z6GANANQKXA26" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SKWZGK6J5ZFFU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6L89ZGJGETWWY" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="BUKKY9FA3FQN6" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<p>
Oppure tramite Bonifico Bancario, inserendo come causale "<em>erogazione liberale</em>":
<ul class='iban'>
<li>IBAN: IT67V0311169451000000003233</li>
<li>Intestatario: CF Comunicazione S.r.l.s. - Banca: UBI Banca S.p.A</li>
</ul>
</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/06/24/riprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate/373144/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F06%2F24%2Friprogrammazione-delle-liste-di-attesa-ceriscioli-incontra-le-aziende-sanitarie-ecco-tutte-le-misure-adottate%2F373144%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">FURTO</a></li>
<li class="secondTab"><a href="#riquadro-2">PAURA</a></li>
<li class="mostCommented"><a href="#riquadro-3">A14</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/06/24/rubato-dal-canile-uno-dei-due-rottweiler-sequestrati-dai-carabinieri-a-lido-tre-archi/373137/" title="Rubato dal canile uno dei due <br>Rottweiler sequestrati dai carabinieri <br>a Lido Tre Archi" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/06/1-56-300x200.jpg" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/06/1-56-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/06/1-56-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/06/1-56-480x319.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/06/1-56.jpg 514w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/06/24/rubato-dal-canile-uno-dei-due-rottweiler-sequestrati-dai-carabinieri-a-lido-tre-archi/373137/" title="Rubato dal canile uno dei due <br>Rottweiler sequestrati dai carabinieri <br>a Lido Tre Archi" rel="bookmark">Rubato dal canile uno dei due <br>Rottweiler sequestrati dai carabinieri <br>a Lido Tre Archi</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/06/24/incidente-con-il-trattore-gravissimo-un-uomo/373066/" title="Incidente con il trattore, <br>gravissimo un uomo" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-24-at-10.14.47-2-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/06/24/incidente-con-il-trattore-gravissimo-un-uomo/373066/" title="Incidente con il trattore, <br>gravissimo un uomo" rel="bookmark">Incidente con il trattore, <br>gravissimo un uomo</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/06/24/estate-rovente-in-a14-summit-in-prefettura-i-disagi-potrebbero-estendersi-alla-stagione-estiva-autostrade-garantisce-assistenza/373049/" title="Estate &#8216;rovente&#8217; in A14, <br>summit in prefettura: <br> &#8220;<span>I disagi potrebbero continuare <br>durante la stagione estiva</span>&#8221; <br>Autostrade garantisce assistenza" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-23-at-15.32.57-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/06/24/estate-rovente-in-a14-summit-in-prefettura-i-disagi-potrebbero-estendersi-alla-stagione-estiva-autostrade-garantisce-assistenza/373049/" title="Estate &#8216;rovente&#8217; in A14, <br>summit in prefettura: <br> &#8220;<span>I disagi potrebbero continuare <br>durante la stagione estiva</span>&#8221; <br>Autostrade garantisce assistenza" rel="bookmark">Estate &#8216;rovente&#8217; in A14, <br>summit in prefettura: <br> &#8220;<span>I disagi potrebbero continuare <br>durante la stagione estiva</span>&#8221; <br>Autostrade garantisce assistenza</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/21/pauroso-schianto-lungo-la-ss210-scontro-tra-auto-e-moto-gravissimo-un-centauro-le-foto/372738/">Schianto fatale tra auto e moto: <br>muore il 64enne Francesco Gigli <br>(<span>Le Foto</span>)</a></li>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/09/tir-in-fiamme-ce-anche-unesplosione-inferno-sullautostrada-a14-chilometri-di-coda-e-traffico-in-tilt/370952/">Tir in fiamme, anche un’esplosione: <br> inferno sull’autostrada A14, <br> chilometri di coda e traffico in tilt</a></li>
<li><span class='date'>28 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/28/movida-nella-fase-2-pub-ristoranti-bar-e-locali-di-intrattenimento-da-domani-al-3-giugno-si-chiude-alluna-di-notte/369059/">Pub, ristoranti, bar e locali di intrattenimento <br><span>Si chiude all&#8217;una di notte<br> fino al 3 giugno</span></a></li>
<li><span class='date'>11 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/11/tentano-la-truffa-dello-specchietto-ma-la-polizia-li-incastra-nei-guai-un-uomo-e-una-donna-recidiviindagini-anche-su-un-furto-di-gas/371438/">Tentano la &#8216;truffa dello specchietto&#8217; ma la Polizia <br>li incastra: nei guai due &#8216;recidivi&#8217;<br> Indagini anche su un furto di gas</a></li>
<li><span class='date'>27 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/27/le-forze-dellordine-calano-il-poker-in-una-lido-tre-archi-blindata-non-manca-nessuno-fermi-e-controlli-a-raffica/368821/"><span>Le forze dell&#8217;ordine calano il &#8216;poker&#8217;</span>: <br> in una Lido Tre Archi &#8216;blindata&#8217; <br>tutti presenti: fermi e controlli a raffica</a></li>
<li><span class='date'>8 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/08/salvini-nel-fermano-folla-a-tre-archi-presidio-fisso-di-polizia-lo-chiede-la-gente-perbene/370782/">Salvini nel Fermano, <br>folla a Lido Tre Archi: <br> «Presidio fisso di polizia, lo chiede <br>la gente perbene» (<span>Il Video</span>)</a></li>
<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/07/i-parrucchieri-elpidiensi-fanno-squadra-fidatevi-dei-professionisti-non-andate-dagli-abusivi/370687/">I parrucchieri elpidiensi fanno squadra:<br> &#8220;Fidatevi dei professionisti, <br>non andate dagli abusivi&#8221;</a></li>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/09/cade-rovinosamente-a-terra-e-batte-la-testa-sul-pavimento-paura-per-un-uomo-soccorso-da-croce-azzurra-e-icaro/370957/">Cade rovinosamente a terra <br>e sbatte la testa sul pavimento: <br>paura per un uomo, <br>soccorso da Croce Azzurra e Icaro</a></li>
<li><span class='date'>12 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/12/blitz-dei-carabinieri-allalba-nella-casa-occupata-scagliano-di-tutto-contro-le-divise-arrestati/371457/"><span>Blitz dei carabinieri all&#8217;alba </span><br>Dalla casa occupata scagliano <br> di tutto e aizzano i Rottweiler<br> contro le divise: 4 arresti (<span>Foto e Video</span>)</a></li>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/21/devastante-ma-la-storia-ci-insegna-che-non-potremo-mai-abbassare-la-guardia-i-tre-mesi-e-mezzo-di-covid-nel-reparto-di-malattie-infettive-con-il-primario-amadio/372686/">&#8216;<span>Devastante, mai abbassare la guardia</span>&#8216; <br>il segno del Covid nel reparto <br>di Malattie infettive <br>con il primario Amadio</a></li>
<li><span class='date'>15 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/15/si-schianta-con-lauto/371928/">Si schianta con l&#8217;auto <br>contro una vettura <br>parcheggiata sul lungomare</a></li>
<li><span class='date'>2 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/02/tragedia-allalba-trovato-senza-vita-vano-ogni-soccorso-sul-posto-carabinieri-e-croce-azzurra/369719/"><span> TRAGEDIA ALL&#8217;ALBA</span> <br>Uomo trovato senza vita: vano ogni soccorso, <br> sul posto carabinieri e Croce azzurra</a></li>
<li><span class='date'>22 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/22/dalla-casa-occupata-sgomberata-e-blindata-alla-droga-dalla-cassetta-della-pubblicita-ce-anche-un-fermo-pugno-di-ferro-della-polizia/372845/"><span>Dalla casa occupata sgomberata <br>e &#8216;blindata&#8217; alla droga nella cassetta </span><br>della pubblicità, c&#8217;è anche un fermo: <br>pugno di ferro della Polizia</a></li>
<li><span class='date'>25 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/25/covid19-il-monito-di-calcinaro-in-due-giorni-4-nuovi-positivi-tra-cui-un-minore-serve-equilibrio/368417/">Covid19, il monito di Calcinaro: <br>&#8220;In due giorni 4 nuovi positivi <br>tra cui un minore, serve equilibrio&#8221;</a></li>
<li><span class='date'>15 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/15/nuovo-decreto-della-regione-ripartono-sagre-fiere-e-cerimonie-da-venerdi-discoteche-aperte/371938/">Nuovo decreto della Regione: <br> ripartono sagre, fiere e cerimonie <br> Da venerdì discoteche aperte</a></li>
<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/07/schianto-a-piane-di-montegiorgio-tre-auto-coinvolte-le-foto/370644/">Schianto a Piane di Montegiorgio, <br>tre auto coinvolte (<span>Le Foto</span>)</a></li>
<li><span class='date'>14 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/14/due-incidenti-nella-notte-quattro-auto-coinvolte-una-finisce-fuori-strada-e-si-ribalta/371736/">Incidenti nella notte, <br>quattro auto coinvolte: <br> una si ribalta (<span>Le Foto</span>)</a></li>
<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/23/addio-a-francesco-marcaccio-commerciante-simbolo-della-passione-per-le-due-ruote-a-fermo/372981/">Addio a Francesco Marcaccio, commerciante simbolo della passione per le due ruote a Fermo</a></li>
<li><span class='date'>1 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/01/due-auto-ribaltate-tre-donne-soccorse-le-foto/369569/">Due auto ribaltate, <br>soccorsi un uomo <br>e due donne (<span>Le Foto</span>)</a></li>
<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/07/addio-a-benito-ciriaci-capostipite-dello-storico-salumificio-e-papa-di-graziella/370636/"><span>Addio a Benito Ciriaci</span>, <br> capostipite dello storico salumificio, <br> papà di Graziella amato da tutto il territorio</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
