
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=83" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=83" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=83' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=83" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=83" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'cronachefermane.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M3MWSVkxtqTG8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	
	//elezioni 2022 - mai usati
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_right', [490, 180], 'div-gpt-ad-1652170677421-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_left', [490, 180], 'div-gpt-ad-1652170681017-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Ultimi posti per il corso gratuito Tecnico meccatronico delle autoriparazioni Feed dei commenti" href="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.9.3' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"333cdbc0d6","_rest_nonce":"503ddf9a4c","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"rest"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.176' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.176' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.176' id='cleantalk-modal-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/497904" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=497904' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Ultimi posti per il corso gratuito Tecnico meccatronico delle autoriparazioni"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg"/>
  <meta property="article:published_time" content="2022-05-18T17:15:30+02:00"/>
  <meta property="article:modified_time" content="2022-05-18T17:15:30+02:00" />
  <meta property="og:updated_time" content="2022-05-18T17:15:30+02:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Fascione 1 Foto"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ultimi posti per il corso gratuito Tecnico meccatronico delle autoriparazioni"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/"/>
  <meta name="twitter:description" content="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-497904">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Ultimi posti per il corso gratuito Tecnico meccatronico delle autoriparazioni</h1>

		<script type="text/javascript">
		var id_articolo = 497904;
		</script>

					<div class="titoletto-inside">
				CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2022-05-18T17:15:30+02:00"
				title="2022-05-18" itemprop="datePublished">18 Maggio 2022 - Ore 17:15</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="497904" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F&text=Ultimi+posti+per+il+corso+gratuito+Tecnico+meccatronico+delle+autoriparazioni" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="497904" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Ultimi+posti+per+il+corso+gratuito+Tecnico+meccatronico+delle+autoriparazioni&url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="497904" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="497904" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="497904" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CONFARTIGIATO - Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<p><a href="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg"><img class="alignleft size-medium wp-image-452212" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-400x300.jpg" alt="" width="400" height="300" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-1536x1152.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/09/54610402-6f83-46dd-9401-75ed30200dd6.jpg 2016w" sizes="(max-width: 400px) 100vw, 400px" /></a><br />
Sono aperte le iscrizioni al corso gratuito per il conseguimento della qualifica di “Tecnico meccatronico delle autoriparazioni”, organizzato da Imprendere srl. Il corso, finanziato dalla Regione Marche, ha lo scopo di formare una figura in grado di riconoscere le esigenze del cliente, diagnosticare e pianificare gli interventi necessari ed operare sia sulla parte elettrica ed elettronica che sulla parte meccanica del veicolo.</p>
<p>«Il percorso formativo, che si terrà a Macerata a partire dal mese di giugno, avrà una durata di 500 ore articolate in 157 di teoria, 233 di pratica, 100 di stage e 10 ore di esame finale. Nello specifico il programma tratterà di: gestione delle attività di autoriparazione, diagnosi tecnica e strumentale delle parti meccaniche del veicolo, riparazione e manutenzione delle parti meccaniche, diagnosi tecnica e strumentale degli apparati elettrico/elettronici del veicolo, riparazione e manutenzione degli apparati elettrico/elettronici del veicolo.</p>
<p>Al termine del corso, agli allievi che avranno frequentato almeno l’80% del monte ore complessivo e previo superamento dell’esame finale, verrà rilasciato un Attestato di qualifica per “Tecnico meccatronico delle autoriparazioni” ai sensi della D.G.R. n. 1284/2014».<br />
Per informazioni e iscrizioni è possibile contattare Imprendere al numero 0733/366420 o visitando il sito <a href="https://www.imprendere.net/">www.imprendere.net.</a></p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2022/05/18/ultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni/497904/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F05%2F18%2Fultimi-posti-per-il-corso-gratuito-tecnico-meccatronico-delle-autoriparazioni%2F497904%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">LIQUIDI</a></li>
				<li class="secondTab"><a href="#riquadro-2">DISERA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">DENUNCIA</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2022/05/18/maxi-sversamento-di-gasolio-sos-per-la-pulizia-della-strada/497918/" title="Maxi sversamento di gasolio, sos per la pulizia della strada (<span>Le Foto</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/05/665fd7c4-6c94-4e99-ac0e-7abeb8f42efc-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/05/18/maxi-sversamento-di-gasolio-sos-per-la-pulizia-della-strada/497918/" title="Maxi sversamento di gasolio, sos per la pulizia della strada (<span>Le Foto</span>)" rel="bookmark">Maxi sversamento di gasolio, sos per la pulizia della strada (<span>Le Foto</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2022/05/18/pari-opportunita-estate-di-concerti-e-sicurezza-dalla-costa-alla-montagna-il-prefetto-filippi-a-radio-fm1/497882/" title="Pari opportunità, estate di concerti e sicurezza dalla costa alla montagna: il prefetto Filippi a Radio FM1" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/05/950ddcf3-6162-41ff-a509-b0be341d93c6-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/05/18/pari-opportunita-estate-di-concerti-e-sicurezza-dalla-costa-alla-montagna-il-prefetto-filippi-a-radio-fm1/497882/" title="Pari opportunità, estate di concerti e sicurezza dalla costa alla montagna: il prefetto Filippi a Radio FM1" rel="bookmark">Pari opportunità, estate di concerti e sicurezza dalla costa alla montagna: il prefetto Filippi a Radio FM1</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2022/05/18/sorvegliato-speciale-i-carabinieri-arrivano-di-notte-e-non-lo-trovano-denunciato/497851/" title="Sorvegliato speciale, i carabinieri suonano di notte alla porta e non lo trovano in casa: denunciato" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/07/WhatsApp-Image-2018-10-14-at-22.14.18-1024x669-1-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/05/18/sorvegliato-speciale-i-carabinieri-arrivano-di-notte-e-non-lo-trovano-denunciato/497851/" title="Sorvegliato speciale, i carabinieri suonano di notte alla porta e non lo trovano in casa: denunciato" rel="bookmark">Sorvegliato speciale, i carabinieri suonano di notte alla porta e non lo trovano in casa: denunciato</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>9 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/09/tragedia-a-porto-santelpidio-giovane-trovato-senza-vita-in-casa/495916/">Tragedia a Porto Sant&#8217;Elpidio, giovane trovato senza vita in casa</a></li>
	<li><span class='date'>16 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/16/schianto-tra-moto-e-furgone-paura-per-un-centauro-arriva-leliambulanza/497472/"><span> TRAGEDIA SULL&#8217;ASFALTO</span> Schianto tra scooter e furgone: muore un uomo (<span>Le Foto</span>)</a></li>
	<li><span class='date'>12 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/12/tragedia-allalbauomo-trovato-senza-vita-sulla-spiaggia/496442/">Tragedia all&#8217;alba: uomo trovato morto sulla spiaggia, accertamenti della Polizia</a></li>
	<li><span class='date'>17 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/17/impatto-mortale-con-lo-scooter-la-vittima-e-il-57enne-fabrizio-calcabrini/497524/">Impatto mortale con lo scooter, la vittima è il 57enne Fabrizio Calcabrini</a></li>
	<li><span class='date'>26 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/26/tragedia-in-casa-uomo-trovato-senza-vita-dalla-polizia-locale/493437/">Tragedia in casa: uomo trovato senza vita dalla Polizia locale</a></li>
	<li><span class='date'>6 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/06/tragedia-allalba-trovato-senza-vita-un-uomo-lo-stavano-cercando-da-24-ore/495232/">Tragedia all&#8217;alba: trovato senza vita un uomo, lo stavano cercando da 24 ore</a></li>
	<li><span class='date'>23 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/23/dramma-in-montagna-precipita-in-un-costone-muore-una-donna/492903/">Dramma in montagna: precipita in un costone, muore una donna</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/22/suonano-alla-porta-e-chiedono-la-firma-su-un-documento-per-lenergia-segnalazioni-da-porto-san-giorgio/492521/">Suonano alla porta e chiedono la firma su un documento per l&#8217;energia: segnalazioni da Porto San Giorgio</a></li>
	<li><span class='date'>1 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/01/auto-vola-fuori-strada-e-si-ribalta-ragazzo-incastrato-tra-le-lamiere-arriva-leliambulanza/494486/">Auto vola fuori strada e si ribalta, ragazzo incastrato tra le lamiere: arriva l&#8217;eliambulanza</a></li>
	<li><span class='date'>9 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/09/quella-casa-sul-crinale-e-legittima-giacoponi-vince-la-battaglia-legale-col-comune-lavvocato-lanciotti-esulta-ora-si-crea-anche-un-precedente/495857/">«Quella casa sul crinale è legittima», Giacoponi vince la battaglia legale col Comune. L&#8217;avvocato Lanciotti esulta: «Ora si crea anche un precedente»</a></li>
	<li><span class='date'>16 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/16/ciclabile-invasa-dalle-auto-monta-la-protesta-di-virgilio-non-e-ancora-ultimata-ma-serve-buonsenso-il-cronoprogramma/497350/">«Ciclabile invasa dalle auto» monta la protesta. Di Virgilio: «Non è ancora ultimata ma serve buonsenso». Il cronoprogramma</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/22/vola-fuori-strada-con-lauto-la-caduta-frenata-dagli-alberi-paura-per-un-uomo-le-foto/492684/">Vola fuori strada con l&#8217;auto, la caduta frenata dagli alberi: paura per un uomo (<span>Le Foto</span>)</a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/28/caos-e-sangue-un-accoltellato-e-un-ferito-indagini-serrate-della-polizia/493822/">Caos e sangue, due feriti: accoltellato un uomo. Indagini serrate della Polizia</a></li>
	<li><span class='date'>15 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/15/497200/497200/">Cavallo al galoppo lungo la Faleriense, paura tra gli automobilisti (<span>Video</span>)</a></li>
	<li><span class='date'>20 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/20/non-si-presenta-a-scuola-e-non-rientra-a-casa-sos-per-una-bambina/492200/">Non rientra a casa dopo la scuola, le forze dell&#8217;ordine si mobilitano per una ragazzina: rintracciata dalla Polizia</a></li>
	<li><span class='date'>29 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/29/picchia-i-genitori-malati-che-gli-chiedono-aiuto-denunciato-dai-carabinieri-per-lui-scatta-il-divieto-di-avvicinamento/493966/">Picchia i genitori malati che gli chiedono aiuto: denunciato dai carabinieri, per lui scatta il divieto di avvicinamento</a></li>
	<li><span class='date'>21 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/21/impatto-frontale-tra-furgone-e-van-tre-persone-al-pronto-soccorso-le-foto/492271/">Impatto frontale tra furgone e van, tre persone al Pronto soccorso (<span>Le Foto</span>)</a></li>
	<li><span class='date'>4 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/04/affittano-una-camera-e-scoppia-la-discussione-sulle-condizioni-dellalloggio-la-polizia-scopre-che-il-bb-e-clandestino/494964/">Affittano una camera e scoppia la discussione sulle condizioni dell&#8217;alloggio: la Polizia scopre che il B&#038;B è &#8216;clandestino&#8217;</a></li>
	<li><span class='date'>1 Mag</span> - <a href="https://www.cronachefermane.it/2022/05/01/la-pioggia-non-ferma-il-divertimento-boom-di-presenze-al-primo-maggio-di-porto-santelpidio-le-foto/494365/">La pioggia non ferma il divertimento, boom di presenze al &#8220;Primo Maggio&#8221; di Porto Sant&#8217;Elpidio  (<span>Le Foto</span>)</a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2022/04/28/fai-il-primo-passo-innamorati-di-te-a-monte-urano-in-arrivo-la-prima-edizione-della-camminata-del-benessere/493473/">&#8220;Fai il primo passo… innamorati di te!&#8221; A Monte Urano in arrivo la prima edizione della camminata del benessere</a></li>
</ol>
<!-- File generato in data 2022-05-18 17:50:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.3' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1652891883 -->