<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Magliano Calcio 2013  regina di Coppa Marche,  ed è Seconda categoria | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=75" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=75" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=75' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=75" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=75" type="text/css" media="screen" />
		<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/elezioni/2018/cf/480x180.css?v=75' type='text/css' media='all' />		
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/elezioni/2018/cf/480x180.random.js?v=8"></script>

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [300, 600], 'div-gpt-ad-1470324354445-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    	googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);


	    
	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[306,408] -->
<meta name="description"  content="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell&#039;entroterra provinciale" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/" />
<meta property="og:title" content="Magliano Calcio 2013  regina di Coppa Marche,  ed è Seconda categoria | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-1024x730.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell&#039;entroterra provinciale" />
<meta property="article:published_time" content="2018-05-01T03:11:13Z" />
<meta property="article:modified_time" content="2018-05-01T03:18:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Magliano Calcio 2013  regina di Coppa Marche,  ed è Seconda categoria | Cronache Fermane" />
<meta name="twitter:description" content="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell&#039;entroterra provinciale" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-1024x730.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-1024x730.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Magliano Calcio 2013  regina di Coppa Marche,  ed è Seconda categoria Feed dei commenti" href="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Week end effervescente  per il Red Racing team' href='https://www.cronachefermane.it/2018/05/01/week-end-effervescente-per-il-red-racing-team/172553/' />
<link rel='next' title='Impatto auto-scooter, un uomo  e una donna al pronto soccorso (FOTO)' href='https://www.cronachefermane.it/2018/05/01/impatto-auto-scooter-un-uomo-e-una-donna-al-pronto-soccorso/172585/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=172575' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-8393064466829828";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-76406462-1', 'auto');
 
	ga('send', 'pageview');
</script>

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
	}
	.pf-content a {
		cursor: pointer;
	}
	</style>

</head>

<body>


		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="container_elezioni_verticale">
		<div id="slider_verticale">
			<div id="imageloaders">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/loader.gif" />
			</div>       	
		</div>
	</div>	
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-2421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2421"><a target="_blank" href="https://www.iubenda.com/privacy-policy/7864877">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="http://www.cronachemaceratesi.it/">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>10:05</span><a href="https://www.cronachefermane.it/2018/05/01/impatto-auto-scooter-un-uomo-e-una-donna-al-pronto-soccorso/172585/">Impatto auto-scooter, un uomo <br> e una donna al pronto soccorso <br>(<span>FOTO</span>)</a></li>
<li><span>3:11</span><a href="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/">Magliano Calcio 2013 <br> regina di Coppa Marche, <br> ed è Seconda categoria</a></li>
<li><span>2:41</span><a href="https://www.cronachefermane.it/2018/05/01/week-end-effervescente-per-il-red-racing-team/172553/">Week end effervescente <br> per il Red Racing team</a></li>
<li><span>1:30</span><a href="https://www.cronachefermane.it/2018/05/01/sara-inter-vs-udinese-la-finale-del-torneo-internazionale-giovanile/172545/">Sarà Inter vs Udinese la finale <br> del Torneo Internazionale <br> per Esordienti</a></li>
<li><span>19:33</span><a href="https://www.cronachefermane.it/2018/04/30/renato-bisonni-e-il-nuovo-primario-del-reparto-di-oncologia-del-murri/172537/">Renato Bisonni è il nuovo primario <br> del reparto di Oncologia del Murri</a></li>
<li><span>19:04</span><a href="https://www.cronachefermane.it/2018/04/30/ospedale-di-amandola-presentato-a-pesaro-scelta-senza-senso-le-stilettate-di-melchiorri-a-ceriscioli/172534/">&#8220;Ospedale di Amandola presentato a Pesaro, <br> scelta senza senso&#8221; le stilettate <br> di Melchiorri a Ceriscioli</a></li>
<li><span>17:30</span><a href="https://www.cronachefermane.it/2018/04/30/guardolificio-diomedi-bussolengo-batte-due-colpi/172527/">Guardolificio Diomedi, <br> Bussolengo batte due colpi</a></li>
<li><span>16:54</span><a href="https://www.cronachefermane.it/2018/04/30/livello-di-violenza-incontrollabile-il-sindacato-autonomo-di-polizia-chiede-piu-agenti-per-il-fermano/172350/">&#8220;Livello di violenza incontrollabile&#8221;, <br> il sindacato autonomo di polizia <br> chiede più agenti per il Fermano</a></li>
<li><span>16:53</span><a href="https://www.cronachefermane.it/2018/04/30/alessandrini-lucentini-il-battibecco-continua-il-segretario-del-pd-strumentalizzazione-inutile-di-lucentini/172523/">Alessandrini-Lucentini, il battibecco continua <br> Il segretario del Pd: &#8220;Strumentalizzazione inutile di Lucentini&#8221;</a></li>
<li><span>16:20</span><a href="https://www.cronachefermane.it/2018/04/30/campionati-fijlkam-capozucca-trionfa-ancora/172513/">Campionati Fijlkam, <br> Capozucca trionfa ancora</a></li>
<li><span>15:40</span><a href="https://www.cronachefermane.it/2018/04/30/prosegue-con-successo-il-torneo-internazionale-per-esordienti/172477/">Prosegue con successo il Torneo <br> Internazionale per Esordienti</a></li>
<li><span>14:54</span><a href="https://www.cronachefermane.it/2018/04/30/montegranaro-volley-e-prima-divisione/172460/">Montegranaro Volley, <br> è Prima divisione!</a></li>
<li><span>14:29</span><a href="https://www.cronachefermane.it/2018/04/30/con-il-5xmille-ancora-interventi-contro-poverta-e-disagi/172461/">Con il 5xmille ancora interventi <br>contro povertà e disagi</a></li>
<li><span>13:46</span><a href="https://www.cronachefermane.it/2018/04/30/bottigliata-in-testa-arrivano-croce-verde-e-carabinieri/172452/">Bottigliata in testa, arrivano <br>Croce Verde e carabinieri</a></li>
<li><span>13:13</span><a href="https://www.cronachefermane.it/2018/04/30/a-maggio-i-migliori-giocatori-ditalia-sui-tavoli-del-biliardo-a-fermo/172424/">A maggio i migliori giocatori d&#8217;Italia sui tavoli del &#8220;Biliardo a Fermo&#8221;</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-172424">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Magliano Calcio 2013 <br> regina di Coppa Marche, <br> ed è Seconda categoria</h1>

		<script type="text/javascript">
		var id_articolo = 172575;
		</script>

					<div class="titoletto-inside">
				CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell'entroterra provinciale			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				martedì 1 maggio 2018 - Ore 03:11
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F" data-nid="1" data-name="" data-pid="1" data-post-id="172575" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell\'entroterra provinciale" rel="nofollow"><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F&text=Magliano+Calcio+2013+%3Cbr%3E+regina+di+Coppa+Marche%2C+%3Cbr%3E+ed+%C3%A8+Seconda+categoria" data-nid="2" data-name="" data-pid="1" data-post-id="172575" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell\'entroterra provinciale" rel="nofollow"><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Magliano+Calcio+2013+%3Cbr%3E+regina+di+Coppa+Marche%2C+%3Cbr%3E+ed+%C3%A8+Seconda+categoria&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F" data-nid="13" data-name="" data-pid="1" data-post-id="172575" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell\'entroterra provinciale" rel="nofollow"><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-nid="16" data-name="" data-pid="1" data-post-id="172575" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell\'entroterra provinciale" rel="nofollow"><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-nid="14" data-name="" data-pid="1" data-post-id="172575" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="CALCIO - La selezione di mister Paolo Armini regola 2-1 la Valle del Giano nella finale regionale, andata in onda mercoledì scorso, e saluta così il campionato di Terza per la piena gioia del piccolo centro dell\'entroterra provinciale" rel="nofollow"><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><div id="attachment_172576" style="width: 1171px" class="wp-caption aligncenter"><img class="wp-image-172576 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione.jpg" alt="" width="1161" height="828" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione.jpg 1161w, https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-400x285.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-1024x730.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-480x342.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-650x464.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/05/Magliano-Campione-90x65.jpg 90w" sizes="(max-width: 1161px) 100vw, 1161px" /><p class="wp-caption-text">La squadra in festa, mister Armini alza al cielo il trofeo</p></div>
<p>MAGLIANO DI TENNA &#8211; Il <strong>Magliano Calcio 2013</strong> porta a casa la <strong>Coppa Marche di Terza categoria</strong> e la conseguente <strong>promozione</strong> in <strong>Seconda</strong>. A cinque stagioni sportive dal via, la selezione del <strong>presidente Alessandro Agostini</strong> e del polivalente <strong>Fabrizio Vitali</strong> (cofondatore del sodalizio sportivo, relativo direttore sportivo, giocatore nonché vicesindaco del collegato comune) sbaraglia la concorrenza scalando, passo dopo passo, dapprima la <strong>fase provinciale</strong> del circuito e, recentemente, la concorrenza <strong>regionale</strong>.</p>
<p>Inizio di stagione <strong>pimpante</strong>, nel segno dell’<strong>1-2 esterno</strong> imposto all’<strong>Amandola Parrocchia</strong>. A metà ottobre il sonoro <strong>5-0</strong> inflitto al  <strong>Recreativo di Porto Sant’Elpidio</strong> e quindi, per i maglianesi, ecco maturare il diritto alla disputa della <strong>semifinale provinciale</strong> di andata, <strong>pareggiata</strong> in casa contro l’<strong>Umberto Mandolesi</strong>, per <strong>1-1,</strong> con il sigillo di <strong>Narcisi</strong>. Al ritorno il <strong>2-2</strong> in terra sangiorgese per l’approdo alla <strong>finale provinciale</strong>, con centri di <strong>Bastianelli</strong> e <strong>Tirabassi</strong>. Atmosfera da <strong>derby </strong>nell&#8217;appuntamento invernale vissuto davanti all&#8217;<strong>Usg Grottazzolina, </strong>con la <strong>vittoria</strong> giunta solo dopo i calci di <strong>rigore</strong>.</p>
<p>Dall&#8217;ambito <strong>Fermano</strong> alla recente pagina <strong>regionale</strong>, ed ecco il <strong>quarto di finale</strong> superato ai danni del <strong>Real Matelica per 1-3</strong> con le reti di <strong>Fedeli, Mannozzi e Bastianelli</strong>. <strong>Semifinale</strong> resa amara all&#8217;<strong>Acquasanta </strong>con il<strong> </strong>favorevole <strong>2-0</strong>, reti a referto di <strong>Fedeli</strong> e <strong>Bastianelli</strong>, ed ecco dunque giungere il tutto alla <strong>finalissima,</strong> andata in onda <strong>mercoledì 25 aprile</strong> innanzi alla <strong>Valle del Giano. </strong>Grazie al <strong>2-1</strong> griffato <strong>Tamburrini</strong> e <strong>Bracalente, </strong>dopo il<strong> </strong>triplice fischio <strong>mister Paolo Armini</strong> ha potuto alzare il <strong>trofeo</strong> al cielo, facendo scattare la festa sugli spalti per <strong>circa 500 sostenitori</strong> maglianesi intervenuti ad assistere all&#8217;atto decisivo.</p>
<p><strong>Paolo Gaudenzi</strong></p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/05/01/magliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria/172575/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F05%2F01%2Fmagliano-calcio-2013-regina-di-coppa-marche-ed-e-seconda-categoria%2F172575%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		<div id="banner" style="width:336px; height:280px; float:right;">
			<!-- /6537874/fermane_desktop_336x280_articoli_bottom -->
			<div id='div-gpt-ad-1470324495744-0' style='height:280px; width:336px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324495744-0'); });
			</script>
			</div>
        </div>
		<br />		
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">COLPO</a></li>
				<li class="secondTab"><a href="#riquadro-2">SHOCK</a></li>
				<li class="mostCommented"><a href="#riquadro-3">IL CASO</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/04/30/colpo-allagenzia-assicurativa-spaccano-la-vetrina-e-sfilano-materiale-dufficio-dal-buco/172391/" title="<span>Colpo all&#8217;agenzia assicurativa</span>: spaccano la vetrina e sfilano materiale d&#8217;ufficio dal buco" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/Furto-Assicurazione-32-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/04/30/colpo-allagenzia-assicurativa-spaccano-la-vetrina-e-sfilano-materiale-dufficio-dal-buco/172391/" title="<span>Colpo all&#8217;agenzia assicurativa</span>: spaccano la vetrina e sfilano materiale d&#8217;ufficio dal buco" rel="bookmark"><span>Colpo all&#8217;agenzia assicurativa</span>: spaccano la vetrina e sfilano materiale d&#8217;ufficio dal buco</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/04/30/orrore-a-santelpidio-a-mare-le-indagini-proseguono-serrata-il-racconto-di-sergio-marilungosono-stati-di-una-violenza-inaudita/172339/" title="Orrore a Sant&#8217;Elpidio a Mare, <br> le indagini proseguono serrate <br><span>Sergio Marilungo: <br>&#8220;Sono stati di una violenza inaudita&#8221;</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-28-at-17.43.37-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/04/30/orrore-a-santelpidio-a-mare-le-indagini-proseguono-serrata-il-racconto-di-sergio-marilungosono-stati-di-una-violenza-inaudita/172339/" title="Orrore a Sant&#8217;Elpidio a Mare, <br> le indagini proseguono serrate <br><span>Sergio Marilungo: <br>&#8220;Sono stati di una violenza inaudita&#8221;</span>" rel="bookmark">Orrore a Sant&#8217;Elpidio a Mare, <br> le indagini proseguono serrate <br><span>Sergio Marilungo: <br>&#8220;Sono stati di una violenza inaudita&#8221;</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/04/29/orrore-a-santelpidio-a-mare-il-racconto-dellamico-fraterno-dovevamo-andare-in-campagna-forse-ha-aperto-pensando-fossi-io/172191/" title="Orrore a Sant&#8217;Elpidio a Mare <br><span>il racconto dell&#8217;amico fraterno</span>: &#8220;Dovevamo andare in campagna, forse ha aperto pensando fossi io&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/marilungo-copertina-pezzo-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/04/29/orrore-a-santelpidio-a-mare-il-racconto-dellamico-fraterno-dovevamo-andare-in-campagna-forse-ha-aperto-pensando-fossi-io/172191/" title="Orrore a Sant&#8217;Elpidio a Mare <br><span>il racconto dell&#8217;amico fraterno</span>: &#8220;Dovevamo andare in campagna, forse ha aperto pensando fossi io&#8221;" rel="bookmark">Orrore a Sant&#8217;Elpidio a Mare <br><span>il racconto dell&#8217;amico fraterno</span>: &#8220;Dovevamo andare in campagna, forse ha aperto pensando fossi io&#8221;</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1470324354445-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324354445-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/28/orrore-a-santelpidio-a-mare-pestato-a-morte-dopo-la-rapina/171908/">Orrore a Sant&#8217;Elpidio a Mare, <br><span> rapina finisce in tragedia: muore <br> dopo essere stato legato e picchiato </span></a></li>
	<li><span class='date'>10 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/10/terremoto-una-scossa-di-magnitudo-4-7-fa-tornare-la-paura/166134/"><span>Scossa di magnitudo 4.6</span> fa tornare la paura <br>Per l&#8217;Ingv &#8220;stessa sequenza del 24 agosto 2016&#8221;</a></li>
	<li><span class='date'>15 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/15/fermo-piange-massimo-pallotti-luomo-della-pietra-con-il-cuore-grande/167851/"><span>Fermo piange Massimo Pallotti</span>: <br> l&#8217;uomo della pietra con il cuore grande</a></li>
	<li><span class='date'>23 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/23/tragico-incidente-a-montegiorgio-tirabassi-non-ce-lha-fatta/170290/">Tragico incidente <br> a Piane di Montegiorgio: <br><span> Tirabassi non ce l&#8217;ha fatta </span></a></li>
	<li><span class='date'>5 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/05/tragedia-a-porto-santelpidio-donna-trovata-morta-in-casa/164802/">Tragedia a Porto Sant&#8217;Elpidio, <br> donna trovata morta in casa</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/22/tragedia-a-san-marco-alle-paludi-59enne-muore-per-ustioni-in-casa/170011/">Tragedia a San Marco alle Paludi: <br><span>59enne muore per ustioni in casa</span></a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/22/schianto-tra-auto-e-moto-eliambulanza-a-piane-di-montegiorgio/169908/">Schianto auto-moto, grave <br> un centauro: soccorso da Icaro <br> (<span>LE FOTO</span>)</a></li>
	<li><span class='date'>11 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/11/tragedia-in-autostrada-due-morti-per-un-incidente-tra-moto-e-autotreni-le-prime-immagini/166648/">Tragedia in autostrada: due morti <br> per un incidente tra moto e autotreni <br> (<span>FOTO E VIDEO</span>)</a></li>
	<li><span class='date'>14 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/14/nottata-di-sangue-e-paura-due-accoltellati-in-strada/167494/">Nottata di sangue e paura, <br><span>coltellate in strada</span>:<br> due denunciati dai carabinieri</a></li>
	<li><span class='date'>16 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/16/investito-da-un-auto-trasportato-in-eliambulanza-al-torrette/168200/"><span>Investito da un&#8217;auto</span>, <br>trasportato in eliambulanza <br> a Torrette (<span>FOTO </span>e<span> VIDEO</span>)</a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/28/orrore-a-santelpidio-il-sindaco-terrenzi-di-fronte-a-fatti-cosi-gravi-la-comunita-deve-essere-unita/171926/">Orrore a Sant&#8217;Elpidio, il sindaco Terrenzi: <br> &#8220;Di fronte a fatti così gravi <br> la comunità deve restare unita&#8221;</a></li>
	<li><span class='date'>9 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/09/famiglia-ascolana-distrutta-in-un-incidente-stradale-morti-padre-madre-e-bimbo-di-2-anni/166072/"><span> Famiglia ascolana distrutta <br> in un incidente stradale </span> <br> Morti padre, madre e bimbo di 2 anni</a></li>
	<li><span class='date'>10 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/10/spaventoso-frontale-tra-due-auto-lungo-la-sp-29-due-feriti-arriva-leliambulanza-foto/166291/">Spaventoso frontale lungo la sp 29: <br> feriti un anziano e una donna, <br> arriva l&#8217;eliambulanza <br>(<span>FOTO</span> e <span>VIDEO</span>)</a></li>
	<li><span class='date'>5 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/05/malore-in-casa-gravissimo-un-uomo-arriva-leliambulanza/164634/">Malore in casa, gravissimo <br> un uomo: arriva <br> l&#8217;eliambulanza (<span>VIDEO</span>)</a></li>
	<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/28/un-rombo-fino-al-cielo-per-salutare-gabriele-tirabassi-foto-e-video/172060/">Un rombo fino al cielo <br> per salutare Gabriele Tirabassi <br> (<span>FOTO</span> e <span> VIDEO</span>)</a></li>
	<li><span class='date'>10 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/10/docenti-diplomati-magistrali-passa-la-mozione-della-malaigia-soddisfatta-ma-serve-revisione-normativa-sulle-gae/166441/">Docenti diplomati magistrali, <br> passa la mozione della Malaigia: <br> &#8220;Bene ma serve revisione normativa sulle Gae&#8221;</a></li>
	<li><span class='date'>17 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/17/il-ricordo-di-sandra-amurri-massimo-era-un-instancabile-cercatore-di-umanita/168494/">Il ricordo scritto dall&#8217;amica Sandra Amurri: &#8220;Massimo era un instancabile cercatore di umanità&#8221;</a></li>
	<li><span class='date'>23 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/23/rapina-alla-farmacia-ciucani-fanno-irruzione-in-tuta-armati-di-pistole-derubato-anche-un-cliente/170450/"><span>Rapina alla farmacia Ciucani</span>, fanno irruzione in tuta armati di pistole: derubato anche un cliente</a></li>
	<li><span class='date'>22 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/22/paura-allincrocio-maledetto-schianto-tra-due-auto/169806/">Paura all&#8217;incrocio &#8216;maledetto&#8217;: <br> schianto tra due auto</a></li>
	<li><span class='date'>19 Apr</span> - <a href="https://www.cronachefermane.it/2018/04/19/grave-incidente-in-autostrada-traffico-bloccato-e-lunghe-code-arriva-leliambulanza-foto-e-video/168852/">Incidente tra camion in A14: <br> autista soccorso da Icaro <br> (<span>FOTO E VIDEO</span>)</a></li>
</ol>
<!-- File generato in data 2018-05-01 09:20:02  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '267050670', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.94'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.94'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=1.9.6'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (link.startsWith('http')) {
					var value = 'javascript:window.open(\'' + link + '\'); return false;'
					questo.attr('onclick', value).removeAttr('href');
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
				ga('set', 'contentGroup1', 'Sport'); 		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-05-01 08:14:49 -->