<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [300, 600], 'div-gpt-ad-1470324354445-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[306,409] -->
<meta name="description"  content="FERMO - La stagione di Fermo è terminata ma non &quot;Marameo&quot;, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/07/26/199068/199068/" />
<meta property="og:title" content="Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/07/26/199068/199068/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="FERMO - La stagione di Fermo è terminata ma non &quot;Marameo&quot;, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" />
<meta property="article:published_time" content="2018-07-26T10:56:07Z" />
<meta property="article:modified_time" content="2018-07-26T10:56:40Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - La stagione di Fermo è terminata ma non &quot;Marameo&quot;, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo Feed dei commenti" href="https://www.cronachefermane.it/2018/07/26/199068/199068/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.99.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paolo Berdini è il nuovo  direttore sportivo della Sutor' href='https://www.cronachefermane.it/2018/07/26/paolo-berdini-e-il-nuovo-direttore-sportivo-della-sutor/199056/' />
<link rel='next' title='Notte Rosa Revolution: scatta il divieto  di vendita per asporto di bevande alcoliche,  bottiglie di vetro e lattine' href='https://www.cronachefermane.it/2018/07/26/notte-rosa-revolution-scatta-il-divieto-di-vendita-per-asporto-di-bevande-alcoliche-bottiglie-di-vetro-e-lattine/199086/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=199068' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>13:45</span><a href="https://www.cronachefermane.it/2018/07/26/notte-rosa-revolution-scatta-il-divieto-di-vendita-per-asporto-di-bevande-alcoliche-bottiglie-di-vetro-e-lattine/199086/">Notte Rosa Revolution: scatta il divieto <br> di vendita per asporto di bevande alcoliche, <br> bottiglie di vetro e lattine</a></li>
<li><span>12:56</span><a href="https://www.cronachefermane.it/2018/07/26/199068/199068/">Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo</a></li>
<li><span>12:47</span><a href="https://www.cronachefermane.it/2018/07/26/paolo-berdini-e-il-nuovo-direttore-sportivo-della-sutor/199056/">Paolo Berdini è il nuovo <br> direttore sportivo della Sutor</a></li>
<li><span>12:46</span><a href="https://www.cronachefermane.it/2018/07/26/concerto-destate-del-corpo-bandistico-cecchini-dalla-tradizione-alla-novita-con-lesibizione-della-junior-band/199055/">Concerto d’estate del corpo bandistico “Cecchini”, <br> dalla tradizione alla novità <br> con l&#8217;esibizione della junior band</a></li>
<li><span>12:34</span><a href="https://www.cronachefermane.it/2018/07/26/ludovico-toppi-analizza-lesordio-vincente-dellitalia-beach-soccer/198956/">Ludovico Toppi analizza l&#8217;esordio <br> vincente dell&#8217;Italia Beach Soccer</a></li>
<li><span>12:29</span><a href="https://www.cronachefermane.it/2018/07/26/le-dimissioni-torna-il-sereno-dentro-piazza-pulita-calcinaro-con-daniele-un-chiarimento-finito-con-una-birra-in-piazza/199017/"><span>LE DIMISSIONI</span><br> Torna il sereno dentro Piazza Pulita, Calcinaro: &#8220;Con Daniele chiarimento finito con una birra&#8221;</a></li>
<li><span>12:23</span><a href="https://www.cronachefermane.it/2018/07/26/la-segnalazione-erbacce-e-animali-ci-sovrastano-e-nessuno-fa-nulla-la-protesta-dalle-contrade-cantagallo-e-cugnolo/199026/"><span>LA SEGNALAZIONE</span><br> &#8220;Erbacce e sterpaglie ci sovrastano, <br> e nessuno fa nulla&#8221; la protesta <br> dalle contrade Cantagallo e Cugnolo</a></li>
<li><span>12:02</span><a href="https://www.cronachefermane.it/2018/07/26/lassociazione-arcobaleno-al-labirinto-di-hort-con-i-personaggi-di-robin-hood/199016/">L&#8217;associazione Arcobaleno <br> al Labirinto di Hort <br> con i personaggi di Robin Hood</a></li>
<li><span>11:13</span><a href="https://www.cronachefermane.it/2018/07/26/donna-a-terra-nel-sangue-paura-a-piazza-gaslini/198997/">Donna a terra nel sangue, <br> paura a piazza Gaslini</a></li>
<li><span>11:04</span><a href="https://www.cronachefermane.it/2018/07/26/da-ortezzano-alla-top-50-delle-pizzerie-mamma-rosa-entra-tra-le-migliori-ditalia-e-del-mondo-il-video-della-premiazione/198977/">Da Ortezzano alla top 50 delle pizzerie: Mamma Rosa entra tra le migliori d&#8217;Italia e del mondo <br> <span>IL VIDEO DELLA PREMIAZIONE</span></a></li>
<li><span>11:03</span><a href="https://www.cronachefermane.it/2018/07/26/sorpresa-elio-e-rocco-tanica-live-a-montegallo/199008/">Sorpresa, Elio e Rocco Tanica <br> live a Montegallo</a></li>
<li><span>10:02</span><a href="https://www.cronachefermane.it/2018/07/26/cavalcata-dellassunta-ecco-i-nomi-e-le-foto-dei-cavalli-protagonisti-della-corsa-al-palio-2018-tra-novita-e-conferme/198957/">Cavalcata dell&#8217;Assunta, ecco i nomi e le foto dei cavalli protagonisti della corsa al Palio 2018</a></li>
<li><span>8:40</span><a href="https://www.cronachefermane.it/2018/07/26/vino-e-cibo-di-qualita-location-di-prestigio-successo-per-il-wine-festival/198644/">Vino e cibo di qualità, <br>location di prestigio,<br> successo per il Wine Festival</a></li>
<li><span>1:47</span><a href="https://www.cronachefermane.it/2018/07/26/mondial-beach-soccer-litalia-non-delude-alla-prima/198938/">Mundial Beach Soccer, <br> l&#8217;Italia non delude alla prima</a></li>
<li><span>21:04</span><a href="https://www.cronachefermane.it/2018/07/25/valori-di-escherichia-coli-superiori-ai-limiti-scatta-il-divieto-di-balneazione-alla-foce-del-rio-petronilla/198930/">Valori di Escherichia Coli <br> superiori ai limiti, scatta il divieto <br> di balneazione alla foce del rio Petronilla</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-198930">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Gran finale per Favole e Stelle, il teatro per ragazzi conquista Fermo</h1>

		<script type="text/javascript">
		var id_articolo = 199068;
		</script>

					<div class="titoletto-inside">
				FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				giovedì 26 luglio 2018 - Ore 12:56
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="199068" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F&text=Gran+finale+per+Favole+e+Stelle%2C+il+teatro+per+ragazzi+conquista+Fermo" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="199068" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Gran+finale+per+Favole+e+Stelle%2C+il+teatro+per+ragazzi+conquista+Fermo&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="199068" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="199068" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="199068" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/07/26/199068/199068/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-199075" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK.jpg" alt="" width="900" height="602" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK.jpg 900w, https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK-400x268.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK-650x435.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/OOOOOOOOOOK-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>&nbsp;</p>
<p><img class=" wp-image-199071 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259.jpg" alt="" width="253" height="169" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259.jpg 900w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259-400x268.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259-650x435.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0259-300x200.jpg 300w" sizes="(max-width: 253px) 100vw, 253px" />Si è conclusa ieri sera, mercoledì 25 Luglio, con la presenza dell&#8217;Assessore alla Cultura e Vice Sindaco, Francesco Trasatti, l&#8217;edizione 2018 di Favole e Stelle, rassegna estiva di teatro per ragazzi e famiglie promossa dal Comune di Fermo e da “Proscenio Teatro”, nell&#8217;ambito della seconda edizione di “Marameo, festival interregionale ed internazionale del teatro per ragazzi”.</p>
<p>&#8220;Un bilancio senza dubbio positivo &#8211; spiegano gli organizzatori &#8211;  con Piazza del Popolo sempre gremita da famiglie e bambini che hanno fatto da festosa cornice a tutti gli eventi. Sono stati presentati quattro lavori di altrettante formazioni professionali italiane, anche molto diversi tra loro, al fine di mostrare al pubblico la varietà dei linguaggi e la vivacità di questo comparto, troppo spesso poco valorizzato nel panorama dell&#8217;offerta teatrale Italiana&#8221;.</p>
<p>Dal teatro fatto con grandi mascheroni della Compagnia “La Mansarda” di Caserta nei Tre porcellini, al teatro di figura di Daniele De Bernardi (Teatrino dell&#8217;Erba Matta), virtuoso dell&#8217;animazione, che ha portato il suo Aladino e la Lampada Magica, passando per I viaggi di Sindbad il marinaio  della compagnia “Fratelli di Taglia” di Riccione, dove attori e grandi pupazzi ci hanno condotto attraverso le mirabolanti avventure del più celebre marinaio de “Le Mille e Una Notte”, fino allo spettacolo conclusivo di ieri sera: “Giufà e il mare”, autentico viaggio tra le sponde del Mediterraneo, quando tra le coste dei paesi rimbalzavano storie, musiche e colori che gli uomini amavano raccontarsi, erano storie di furbizia e di avventure, storie che non hanno tempo, che divertono ancora, che ci aiutano a crescere e a capire che la più bella cosa di questo mondo è la sua diversità.</p>
<p><img class=" wp-image-199072 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280.jpg" alt="" width="306" height="205" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280.jpg 900w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280-400x268.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280-650x435.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0280-300x200.jpg 300w" sizes="(max-width: 306px) 100vw, 306px" />&#8220;Edizione 2018 che si è conclusa con Piazza del Popolo ancora una volta gremita di sguardi attenti, di genitori che accompagnano volentieri i loro figli perchè, anche se non lo dicono, hanno scoperto che questi spettacoli sono ancora in grado di rapirli e portarli in quei mondi mai dimenticati davvero, dove ogni cosa è in armonia con l&#8217;altra e dove anche ai cattivi è possibile voler bene&#8221;.</p>
<p>La stagione di Fermo è terminata ma non “Marameo”, il nuovo festival interregionale ed internazionale del teatro per ragazzi, che ha ancora tanti appuntamenti da presentare, la prossima settimana sarà intentissima: lunedì 30 Luglio a Civitanova Marche con  Si raccontano le favole, martedì 31 a Montegiorgio con Parchi da Favola, poi nel fine settimana, 3 e 4 Agosto a Porto San Giorgio e la sua Magica Notte, una straordinaria Notte Bianca dei bambini che occuperà tutto il centro della Città.<br />
Per essere informati sugli appuntamenti è possibile consultare le pagine fb di “Marameo”, “TRAME-Teatro Ragazzi Marche Experience”, “Proscenio Teatro Ragazzi”, oppure consultare il sito internet www.marameofestival.it.</p>
<p><img class="aligncenter size-full wp-image-199073" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325.jpg" alt="" width="900" height="602" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325.jpg 900w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325-400x268.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325-480x321.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325-650x435.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/DSC_0325-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /></p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/07/26/199068/199068/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F07%2F26%2F199068%2F199068%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		
		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>			

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">POLITICA</a></li>
				<li class="secondTab"><a href="#riquadro-2">PIZZA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">RAPINA/2</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/07/26/le-dimissioni-torna-il-sereno-dentro-piazza-pulita-calcinaro-con-daniele-un-chiarimento-finito-con-una-birra-in-piazza/199017/" title="<span>LE DIMISSIONI</span><br> Torna il sereno dentro Piazza Pulita, Calcinaro: &#8220;Con Daniele chiarimento finito con una birra&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/Post-Calcinaro-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/07/26/le-dimissioni-torna-il-sereno-dentro-piazza-pulita-calcinaro-con-daniele-un-chiarimento-finito-con-una-birra-in-piazza/199017/" title="<span>LE DIMISSIONI</span><br> Torna il sereno dentro Piazza Pulita, Calcinaro: &#8220;Con Daniele chiarimento finito con una birra&#8221;" rel="bookmark"><span>LE DIMISSIONI</span><br> Torna il sereno dentro Piazza Pulita, Calcinaro: &#8220;Con Daniele chiarimento finito con una birra&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/07/26/da-ortezzano-alla-top-50-delle-pizzerie-mamma-rosa-entra-tra-le-migliori-ditalia-e-del-mondo-il-video-della-premiazione/198977/" title="Da Ortezzano alla top 50 delle pizzerie: Mamma Rosa entra tra le migliori d&#8217;Italia e del mondo <br> <span>IL VIDEO DELLA PREMIAZIONE</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/Marcello-DErasmo-Mamma-Rosa-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/07/26/da-ortezzano-alla-top-50-delle-pizzerie-mamma-rosa-entra-tra-le-migliori-ditalia-e-del-mondo-il-video-della-premiazione/198977/" title="Da Ortezzano alla top 50 delle pizzerie: Mamma Rosa entra tra le migliori d&#8217;Italia e del mondo <br> <span>IL VIDEO DELLA PREMIAZIONE</span>" rel="bookmark">Da Ortezzano alla top 50 delle pizzerie: Mamma Rosa entra tra le migliori d&#8217;Italia e del mondo <br> <span>IL VIDEO DELLA PREMIAZIONE</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/07/25/mi-ha-puntato-una-siringa-alla-gola-urlava-che-mi-avrebbe-infettato-il-racconto-shock-del-tabaccaio-rapinato-ragazzo-fermato-dalla-polizia/198921/" title="&#8220;<span>Mi ha puntato una siringa alla gola, urlava <br> che mi avrebbe infettato</span>&#8220;: tabaccaio rapinato <br> sotto shock, ragazzo fermato dalla polizia" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-25-at-19.16.23-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/07/25/mi-ha-puntato-una-siringa-alla-gola-urlava-che-mi-avrebbe-infettato-il-racconto-shock-del-tabaccaio-rapinato-ragazzo-fermato-dalla-polizia/198921/" title="&#8220;<span>Mi ha puntato una siringa alla gola, urlava <br> che mi avrebbe infettato</span>&#8220;: tabaccaio rapinato <br> sotto shock, ragazzo fermato dalla polizia" rel="bookmark">&#8220;<span>Mi ha puntato una siringa alla gola, urlava <br> che mi avrebbe infettato</span>&#8220;: tabaccaio rapinato <br> sotto shock, ragazzo fermato dalla polizia</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1470324354445-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324354445-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/21/tragedia-lungo-la-valdete-schianto-tra-due-auto-muore-una-ragazza-le-foto/197692/">Tragedia lungo la Valdete, <br> schianto tra due auto: <br><span>muore la giovane Laura Antonelli</span></a></li>
	<li><span class='date'>11 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/11/bimbo-fa-i-capricci-con-la-tata-sconosciuto-gli-tira-un-ceffone-in-piazza/194418/">Bimbo fa i capricci in piazza <br> con la tata: &#8220;E uno sconosciuto <br> gli tira un ceffone&#8221;</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/12/fermato-per-un-controllo-extracomunitario-picchia-e-spezza-una-gamba-a-un-carabiniere/194594/">Fermato per un controllo, <br> extracomunitario ferisce <br> alla gamba un carabiniere</a></li>
	<li><span class='date'>23 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/23/ci-ha-detto-di-non-venire-piu-in-piazza-perche-mio-figlio-urla-vergogna-la-denuncia-della-mamma-di-un-ragazzino-disabile/198052/">«Quella donna ci ha detto <br> di non venire più in piazza perché <br> mio figlio disabile urla, vergogna» <br> la denuncia di una mamma</a></li>
	<li><span class='date'>30 Giu</span> - <a href="https://www.cronachefermane.it/2018/06/30/scomparse-nel-nulla-due-turiste-17enni-avviate-le-ricerche-a-tutto-campo/190678/"><span>Due turiste 17enni scomparse</span>,<br> a Pedaso l&#8217;ultimo avvistamento</a></li>
	<li><span class='date'>2 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/02/191426/191426/">Gaia Maria Perasso e Gaia Fiorentini stanno bene, <br> <span>ritrovate in spiaggia a Pescara</span> <br> PARLA IL LEGALE DELLE RAGAZZE (<span>VIDEO</span>)</a></li>
	<li><span class='date'>24 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/24/laddio-a-laura-montappone-si-ferma-per-lultimo-saluto-a-laura-la-mamma-ora-che-sei-in-cielo-aiutami-a-sopportare-questo-immenso-dolore/198592/"><span> L&#8217;ADDIO A LAURA </span> <br>  Montappone si ferma per l&#8217;ultimo saluto, <br> la mamma: &#8220;Ora sei in cielo, aiutami a sopportare <br> questo immenso dolore&#8221;</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/tragedia-a-campiglione-si-suicida-in-un-casolare-disabitato/195608/"><span>Tragedia a Campiglione</span>: <br> si toglie la vita <br> in un casolare disabitato</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/03/gaia-perasso-e-gaia-fiorentini-riabbracciano-i-genitori-dallangoscia-a-una-felicita-indescrivibile-foto-e-videos/191627/">Gaia Perasso e Gaia Fiorentini <br> riabbracciano i genitori: <br> «Dall&#8217;angoscia a una felicità indescrivibile» (<span>Foto </span> e <span> Video</span>)</a></li>
	<li><span class='date'>16 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/16/dramma-nel-cuore-della-citta-si-toglie-la-vita-nella-sua-casa-inagibile/195732/">Dramma nel cuore della città: <br><span>si toglie la vita <br> nella sua casa inagibile</span></a></li>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/21/paura-al-circo-orfei-a-fuoco-il-rimorchio-di-un-camion-colonna-di-fumo-visibile-da-tutta-la-citta/197464/">Paura al circo Orfei, <br> a fuoco un modulo abitativo: <br> colonna di fumo visibile dalla città</a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/01/movida-e-alcol-beato-telefonate-ai-vostri-figli-non-li-riconoscerete-parapiglia-in-piazza-gaslini-arriva-la-polizia/190885/">Movida e alcol, Beato: «Telefonate <br> ai vostri figli, non li riconoscerete»<br> Parapiglia in piazza Mentana, arriva la polizia</a></li>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachefermane.it/2018/06/28/obbligo-o-verita-un-mix-di-spavento-e-risate-divertente-nel-complesso/189956/">“Obbligo o Verità”: un mix di spavento e risate, divertente nel complesso</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/06/va-in-arresto-cardiaco-un-poliziotto-e-una-barista-guidata-dal-118-gli-salvano-la-vita/192486/">Va in arresto cardiaco <br> mentre è al bar con amici: <br> non ce l&#8217;ha fatta l&#8217;uomo soccorso<br> da un poliziotto e una barista</a></li>
	<li><span class='date'>18 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/18/fiamme-e-fumo-in-via-ungheria-vigili-del-fuoco-e-polizia-in-azione-foto-e-video/196445/"><span>PAURA NELLA NOTTE</span> <br>Magazzino distrutto dalle fiamme,<br> vigili del fuoco e polizia in azione <br> (<span>Foto </span> e <span> Video</span>)</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/investe-una-ragazza-e-scappa-caccia-al-pirata-della-strada/195377/">Investe una ragazza <br> e scappa: la polizia scova <br> il veicolo &#8216;pirata&#8217;</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/tragedia-allalba-finisce-in-un-fosso-con-lauto-muore-22enne/195371/">Tragedia all&#8217;alba, <br> finisce in un fosso con l&#8217;auto: <br> <span>muore 22enne</span></a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/17/la-nuova-questura-e-realta-taglio-del-nastro-con-il-vicepremier-salvini-e-il-capo-della-polizia-gabrielli-foto-e-video/196002/">La nuova questura è realtà: <br> il vicepremier Salvini: <br> &#8220;Più sicurezza vuol dire più libertà&#8221;<br>(<span>Foto </span> e <span>Video</span>)</a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/01/faccia-a-faccia-con-un-lupo-a-magliano-di-tenna-il-racconto-di-rodolfo-marziali/191037/"><span>Faccia a faccia con un lupo</span> <br> a Magliano di Tenna: <br> il racconto choc di Rodolfo Marziali</a></li>
	<li><span class='date'>23 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/23/lultimo-saluto-a-laura-antonelli-sara-in-piazza-roma-un-sorriso-contagioso-che-ci-guidera-dallalto/198226/"><span>L&#8217;ultimo saluto a Laura sarà in piazza Roma</span>: <br> &#8220;Un sorriso contagioso che ci guiderà dall&#8217;alto&#8221;</a></li>
</ol>
<!-- File generato in data 2018-07-26 13:20:02  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '185285638', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.99.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.1'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-07-26 11:45:27 -->