<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>LA RINASCITA DOPO IL SISMA Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (FOTO E VIDEO) | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [300, 600], 'div-gpt-ad-1470324354445-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[306,461] -->
<meta name="description"  content="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" />
<meta property="og:title" content="LA RINASCITA DOPO IL SISMA Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (FOTO E VIDEO) | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-1024x576.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" />
<meta property="article:published_time" content="2018-08-02T16:35:16Z" />
<meta property="article:modified_time" content="2018-08-02T18:23:07Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="LA RINASCITA DOPO IL SISMA Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (FOTO E VIDEO) | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-1024x576.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-1024x576.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; LA RINASCITA DOPO IL SISMA Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (FOTO E VIDEO) Feed dei commenti" href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.100'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Montefiore capitale della frutta, tra vintage, sapori e mostre' href='https://www.cronachefermane.it/2018/08/02/montefiore-capitale-della-frutta-tra-vintage-sapori-e-mostre/201513/' />
<link rel='next' title='21simo &#8221;Città di Montegranaro&#8221;,  sul diamante di gara  per tutto il week end' href='https://www.cronachefermane.it/2018/08/02/21simo-citta-di-montegranaro-sul-diamante-per-tutto-il-week-end/201570/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=201074' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F&#038;format=xml" />

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>20:17</span><a href="https://www.cronachefermane.it/2018/08/02/la-serie-d-abbraccia-per-la-prima-volta-la-emmont-volley/201587/">La Serie D abbraccia per la <br> prima volta la Emmont Volley</a></li>
<li><span>20:07</span><a href="https://www.cronachefermane.it/2018/08/02/i-pirati-lapprofondimento-della-nautica-picena/201580/">&#8221;I Pirati&#8221;, l&#8217;approfondimento <br> della Nautica Picena</a></li>
<li><span>19:48</span><a href="https://www.cronachefermane.it/2018/08/02/poderosa-e-arcobaleno-ce-laccordo-di-collaborazione/201577/">Poderosa e Arcobaleno, c&#8217;è <br> l&#8217;accordo di collaborazione</a></li>
<li><span>19:36</span><a href="https://www.cronachefermane.it/2018/08/02/21simo-citta-di-montegranaro-sul-diamante-per-tutto-il-week-end/201570/">21simo &#8221;Città di Montegranaro&#8221;, <br> sul diamante di gara <br> per tutto il week end</a></li>
<li><span>18:35</span><a href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/"><span>LA RINASCITA DOPO IL SISMA</span><br> Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (<span>FOTO E VIDEO</span>)</a></li>
<li><span>16:55</span><a href="https://www.cronachefermane.it/2018/08/02/montefiore-capitale-della-frutta-tra-vintage-sapori-e-mostre/201513/">Montefiore capitale della frutta, tra vintage, sapori e mostre</a></li>
<li><span>16:52</span><a href="https://www.cronachefermane.it/2018/08/02/dopo-il-tamponamento-scappa-scovato-dalla-polizia-stradale/201510/">Dopo il tamponamento scappa, <br> scovato dalla polizia stradale</a></li>
<li><span>16:46</span><a href="https://www.cronachefermane.it/2018/08/02/bragagnolo-critica-le-spaccature-interne-allopposizione-e-medita-di-abbandonare-loira-e-catalini-il-consiglio-e-la-citta-hanno-bisogno-del-suo-impegno/201507/">Bragagnolo critica le spaccature interne all&#8217;opposizione e medita di abbandonare, Loira e Catalini: &#8220;Il Consiglio e la città hanno bisogno del suo impegno&#8221;</a></li>
<li><span>16:16</span><a href="https://www.cronachefermane.it/2018/08/02/jazz-e-non-solo-jazz-si-chiude-con-i-camera-soul/201501/">&#8220;Jazz e non solo jazz&#8221;, <br> si chiude con i Camera Soul</a></li>
<li><span>15:54</span><a href="https://www.cronachefermane.it/2018/08/02/contesa-del-secchio-partito-il-conto-alla-rovescia-ecco-il-programma/201492/">Contesa del Secchio, partito <br> il conto alla rovescia: <span>ecco il programma</span></a></li>
<li><span>15:31</span><a href="https://www.cronachefermane.it/2018/08/02/lotta-allabusivismo-commerciale-loira-altra-giornata-di-controlli-la-migliore-risposta-ai-professionisti-della-polemica/201484/">Lotta all&#8217;abusivismo commerciale, Loira: <br> “Altra giornata di controlli, la migliore <br> risposta ai professionisti della polemica”</a></li>
<li><span>15:19</span><a href="https://www.cronachefermane.it/2018/08/02/jovanotti-a-risorgimarche-lo-screenshot-del-suo-post-instagram-ma-manca-lufficialita/201466/">Risorgimarche, Jovanotti a Matelica <br> Ora è ufficiale</a></li>
<li><span>14:32</span><a href="https://www.cronachefermane.it/2018/08/02/sveglia-allalba-e-si-corre-sabato-la-sem-run-5-30/201461/">Sveglia all&#8217;alba e si corre: sabato la Sem.Run 5.30</a></li>
<li><span>14:22</span><a href="https://www.cronachefermane.it/2018/08/02/hoops-on-the-beach-tutto-pronto-per-la-xii-edizione/201208/">Hoops on the Beach, <br> tutto pronto per la XII edizione</a></li>
<li><span>14:16</span><a href="https://www.cronachefermane.it/2018/08/02/cicloturistica-capodarco-brinda-al-rinnovato-successo/201451/">Cicloturistica, Capodarco <br> brinda al rinnovato successo</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-201451">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle"><span>LA RINASCITA DOPO IL SISMA</span><br> Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (<span>FOTO E VIDEO</span>)</h1>

		<script type="text/javascript">
		var id_articolo = 201074;
		</script>

					<div class="titoletto-inside">
				FERMO - Le parole del sindaco Calcinaro: "Un momento importante per la comunità un momento di riacquisizione della nostra identità, della nostra bellezza e importanza. E' necessario ricordare il grande impegno che c'è stato dopo il terremoto del 30 ottobre 2016 per arrivare fin qui. Voglio ringraziare tutti coloro che si sono impegnati per questo momento. Un'operazione unica". A Palazzo dei Priori è tornata anche l’Adorazione dei Pastori, dipinto a olio su tela realizzato nel 1608 dal pittore Pieter Paul Rubens, visibile fino alla riapertura della Pinacoteca in una sala attigua al Mappamondo			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				giovedì 2 agosto 2018 - Ore 18:35
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

			
					<style>
						.area_video {
							background-color:#000;
							height:auto;
							width:99%;
							margin-bottom:10px;
							margin-top:10px;
							text-align:center;
							padding:5px;
						}
						#didascalia_video {
							line-height: 40px;
							text-align: center;
							font-size: 16px;
							color:#f7f7f7 !important;
							font-family: Arial, Verdana, sans-serif;
						}
					</style>

				<div class="area_video">
		
												
							<iframe width="640" height="360" src="https://www.youtube.com/embed/vO8urNRI6Ms?autoplay=0&rel=0&amp;controls=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
						
							<div id="didascalia_video">
															</div>
						
											
				</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="201074" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F&text=%3Cspan%3ELA+RINASCITA+DOPO+IL+SISMA%3C%2Fspan%3E%3Cbr%3E+Bentornata+Sala+del+Mappamondo%2C+citt%C3%A0+in+festa+per+la+riapertura+del+suo+simbolo+%28%3Cspan%3EFOTO+E+VIDEO%3C%2Fspan%3E%29" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="201074" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%3Cspan%3ELA+RINASCITA+DOPO+IL+SISMA%3C%2Fspan%3E%3Cbr%3E+Bentornata+Sala+del+Mappamondo%2C+citt%C3%A0+in+festa+per+la+riapertura+del+suo+simbolo+%28%3Cspan%3EFOTO+E+VIDEO%3C%2Fspan%3E%29&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="201074" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="201074" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="201074" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Code di fermani e turisti per la visita gratuita fino a mezzanotte, in concomitanza col mercatino. Anche il Rubens è tornato alla fruibilità" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="aligncenter size-full wp-image-201536" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7.jpg" alt="" width="1315" height="740" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7.jpg 1315w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-1024x576.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-650x366.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-160x90.jpg 160w" sizes="(max-width: 1315px) 100vw, 1315px" /></p>
<p><strong>di Alessandro Giacopetti</strong></p>
<p><img class=" wp-image-201530 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43.jpg" alt="" width="359" height="201" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43.jpg 1328w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43-400x224.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43-1024x574.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43-480x269.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43-650x364.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-MAppamondo-riapertura-43-160x90.jpg 160w" sizes="(max-width: 359px) 100vw, 359px" /><strong>Dopo quasi due anni di chiusura dovuta ai lavori di ristrutturazione e messa in sicurezza a seguito delle ferite riportate dal sisma 2016 la Sala del Mappamondo è ufficialmente tornata, riaperta al pubblico, in tutto il suo splendore.</strong></p>
<p>La cerimonia inaugurale è iniziata nella sala lettura della biblioteca Spezioli. &#8220;Una festa di comunità&#8221; ha esordito l&#8217;assessore <strong>Francesco Trasatti</strong> che ha aperto gli interventi delle autorità. Al suo fianco il presidente della Regione Marche <strong>Luca Ceriscioli</strong>, il sindaco <strong>Paolo Calcinaro</strong> e il vice prefetto <strong>Pina Maria Biele</strong>.  il nuovo comandante Provinciale dei Carabinieri <strong>Antonio Marinucci</strong>, il tenente colonnello <strong>Domenico Rizzo</strong>, comandante del Comando Provinciale della Guardia di Finanza di Fermo, il capitano della Compagnia Carabinieri Fermo <strong>Roland Peluso</strong>, il rappresentante della questura <strong>Vincenzo</strong> <strong>Longo</strong>, il presidente della Camera di Commercio <strong>Graziano Di Battista</strong>, l&#8217;assessore regionale <strong>Fabrizio Cesetti</strong>, il consigliere <strong>Francesco Giacinti</strong>,  il capo di gabinetto della Prefettura <strong>Francesco Martino</strong>, la presidente del consiglio <strong>Lorena Massucci</strong>, <strong>Pierluigi Malvatani</strong> in rappresentanza della Provincia di Fermo e i rappresentanti della giunta fermana.</p>
<p><img class=" wp-image-201529 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32.jpg" alt="" width="330" height="185" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32.jpg 1599w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32-1024x576.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32-650x365.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-Riapertura-32-160x90.jpg 160w" sizes="(max-width: 330px) 100vw, 330px" />Emozionato il sindaco Paolo Calcinaro: &#8220;E&#8217; stato il presidente Ceriscioli, qualche giorno fa, a chiedermi l&#8217;orario e la data di riapertura perché voleva esserci. Ed oggi eccoci tutti qui. Ricordo che il primo passaggio a Fermo da presidente della Regione fu proprio nella sala del mappamondo e la sua presenza qui oggi rappresenta il cerchio che si chiude. Un momento importante per la comunità &#8211; ha sottolineato il primo cittadino &#8211; un momento di riacquisizione della nostra identità, della nostra bellezza e importanza. E&#8217; necessario ricordare il grande impegno che c&#8217;è stato dopo il terremoto del 30 ottobre 2016 per arrivare fin qui. Voglio ringraziare tutti coloro che si sono impegnati per questo momento. Un&#8217;operazione unica. Un grazie ai progettisti, all&#8217;ufficio tecnico, all&#8217;assessore Ingrid Luciani, all&#8217;ufficio Cultura, alla direttrice della biblioteca Maria Chiara Leonori che c&#8217;è stata di grande supporto. Sono qui anche le ragazze del servizio civile il cui ruolo è stato prezioso. 16 mila libri sono usciti per la prima volta da questa sala ed è stata l&#8217;occasione per catalogarli.  Un lavoro portato avanti proprio da loro sfruttando questa occasione importante.  Come avete capito è un momento veramente unico che però si è potuto raggiungere con questa velocità grazie all&#8217;aiuto di tanti insieme al lavoro quotidiano degli uffici. Nonostante tutti gli altri impegni, ordinari e non, siamo riusciti a portare avanti anche questo momento per Fermo&#8221;.</p>
<p><strong>Calcinaro che ha concluso: &#8220;L&#8217;ultimo invito lo faccio a noi fermani. Per la nostra indole, troppo spesso non ci accorgiamo della bellezza che abbiamo tra le nostre mani. Quando camminiamo in questa città che è unica,  dobbiamo essere noi i primi ambasciatori&#8221;</strong>.</p>
<p><img class=" wp-image-201555 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/38412003_10216757614202455_6208679584930463744_n.jpg" alt="" width="335" height="251" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/38412003_10216757614202455_6208679584930463744_n.jpg 960w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38412003_10216757614202455_6208679584930463744_n-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38412003_10216757614202455_6208679584930463744_n-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38412003_10216757614202455_6208679584930463744_n-650x488.jpg 650w" sizes="(max-width: 335px) 100vw, 335px" />Il presidente <strong>Ceriscioli</strong> ha così esordito:&#8221;<strong>E’ stato restituito un simbolo a questa città,</strong> grazie alla strategia rapida e precisa scelta dal sindaco e dalle istituzioni. Ho visto con il presidente Gentiloni il cantiere che restituiva tutta la qualità dell’operazione di recupero della sala del Mappamondo. Oggi un patrimonio torna a disposizione dei cittadini e di chi ci viene a trovare. Dal rilevamento delle presenze turistiche arrivano dati molto buoni, la campagna di comunicazione sulle Marche ha funzionato e dopo il restauro questo tesoro torna davanti ai nostri occhi”</p>
<p>&#8220;Quando ho preso servizio &#8211; ha aggiunto il Vice Prefetto <strong>Biele</strong> &#8211; avrei voluto visitare la sala del Mappamondo che purtroppo era chiusa quindi oggi sono molto emozionata nel poterla vedere. Assistere alla riapertura è una gioia per una cittadina fermana acquisita, io che sono nelle Marche da 30 anni. Chi viene da fuori comincia a guardare il territorio con occhio di meraviglia e con attenzione”.</p>
<p><img class=" wp-image-201539 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547.jpg" alt="" width="388" height="219" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547.jpg 1324w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547-400x226.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547-1024x579.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547-480x271.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547-650x367.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-547-160x90.jpg 160w" sizes="(max-width: 388px) 100vw, 388px" /></p>
<p>E&#8217; stata poi la volta dei tecnici, che hanno spiegato la portata dell&#8217;intervento. L&#8217;Architetto Andrea Coscia ha specificato come anche dal punto di vista del cantiere, la Sala del Mappamondo incuta rispetto all’ingresso perché ha sei secoli di storia. L’ingegner Tarquini ha rappresentato la situazione post sisma: “Il palazzo era molto danneggiato, e ogni sala aveva danni. Quella del Mappamondo dall’esterno non sembrava avere lesioni importanti. <strong>Quando abbiamo aperto il pavimento con tutte le difficoltà derivanti dalla grande libreria presente, abbiamo visto uno scenario preoccupante. Subito abbiamo pensato a salvaguardare il bene, spostando i tantissimi libri. Il mappamondo invece non poteva uscire&#8221;.  A preoccupare è stato l&#8217;abbassamento del solaio ligneo allocato al di sopra delle volte della sala degli stemmi e di quella attigua. Da qui un lavoro quanto mai accurato di consolidamento e messa in sicurezza. L’intera struttura ha subìto interventi di tipo strutturale e storico, come il trasferimento provvisorio e il successivo ricollocamento del patrimonio libraio nelle scaffalature. Operazione che ha permesso per la prima volta di procedere al controllo volume per volume, alla verifica dello stato di conservazione, alla trascrizione dei possessori, all’annotazione dei libri proibiti o censurati.</strong></p>
<p class="western">Maria Chiara Leonori, della biblioteca Romolo Spezioli su questo punto ha aggiunto: “Spostare per la prima volta dal 1688 tutto il patrimonio librario è stata una preoccupazione, ma dalla calamità siamo riusciti a creare un&#8217;opportunità. Con tempi contingentati, abbiamo rilevato una serie di dati utili per la tutela e per lo studio storico dei volumi, individuando quelli che necessitano restauro e il tipo di restauro. Abbiamo individuato le provenienze e chi fossero stati i possessori. Sono libri che trattano medicina, arte militare, astronomia, astrologia, chimica e scienza. Oltre 70 materie.&#8221;.</p>
<p><img class=" wp-image-201535 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5.jpg" alt="" width="364" height="205" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5.jpg 1336w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5-1024x576.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5-650x366.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-5-160x90.jpg 160w" sizes="(max-width: 364px) 100vw, 364px" /><strong>Tante le emozioni al taglio del nastro dei presenti che sono potuti rientrare il quella sala e riappropriarsi delle luci, delle sfumature del legno, degli odori e di quel colpo d&#8217;occhio che lascia senza fiato.</strong></p>
<p>Un tempo nota come Sala delle Commedie fu voluta dal cardinale Decio Azzolino per sistemare i libri della sua biblioteca e quelli del patrizio Paolo Ruffo. Interamente rivestita in legno, con scaffalatura in noce, soffitto in abete, e lettere romane a identificare i vari scaffali e le antichissime poltrone, comprende circa 3000 manoscritti, 127 codici, 300.000 volumi tra i quali 681 incunaboli, oltre 15.000 edizioni del Cinquecento, 23.000 edizioni in raccolte. Sono inoltre disponibili più di 800 testate di riviste storiche, 5.000 disegni e 6.500 incisioni, monete, sigilli e cimeli di varia natura. Al suo interno è esposto il globo terracqueo disegnato dall’abate Amanzio Moroncelli nel 1713, quando questi era il cosmografo della Serenissima, la cui struttura lignea è stata realizzata da Filippantonio Morrone, con il rivestimento esterno in carta reale di Fabriano.</p>
<p><strong>A Palazzo dei Priori è tornata anche l’Adorazione dei Pastori, dipinto a olio su tela realizzato nel 1608 dal pittore Pieter Paul Rubens, visibile fino alla riapertura della Pinacoteca in una sala attigua al Mappamondo.</strong> Il dipinto appare come un omaggio del pittore al collega Caravaggio, che aveva avuto modo di conoscere artisticamente a Roma nei suoi dieci anni di studio in Italia.</p>
<p>Moltissimi i curiosi, fermani e non solo che, complice anche il mercatino del giovedì, hanno colto la possibilità di poter visitare gratuitamente la Sala del Mappamondo aperta fino alla mezzanotte con turni di visita in gruppi di 25 persone alla volta. Bentornata Sala del Mappamondo!</p>
<p><img class="aligncenter size-full wp-image-201547" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2.jpg" alt="" width="1600" height="898" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2.jpg 1600w, https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2-1024x575.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2-480x269.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2-650x365.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/mappamondo2-160x90.jpg 160w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><img class="aligncenter size-full wp-image-201538" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36.jpg" alt="" width="1324" height="744" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36.jpg 1324w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36-1024x575.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36-650x365.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-36-160x90.jpg 160w" sizes="(max-width: 1324px) 100vw, 1324px" /></p>
<p><img class="aligncenter size-full wp-image-201544" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta.jpg" alt="" width="1315" height="740" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta.jpg 1315w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta-1024x576.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta-650x366.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-Mappamdondo-riaperta-160x90.jpg 160w" sizes="(max-width: 1315px) 100vw, 1315px" /></p>
<p><img class="aligncenter size-full wp-image-201545" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3.jpg" alt="" width="1600" height="898" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3.jpg 1600w, https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3-1024x575.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3-480x269.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3-650x365.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/map-3-160x90.jpg 160w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><img class="aligncenter size-full wp-image-201551" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/38232036_10216757570801370_293194495057461248_n.jpg" alt="" width="720" height="960" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/38232036_10216757570801370_293194495057461248_n.jpg 720w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38232036_10216757570801370_293194495057461248_n-300x400.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38232036_10216757570801370_293194495057461248_n-480x640.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38232036_10216757570801370_293194495057461248_n-650x867.jpg 650w" sizes="(max-width: 720px) 100vw, 720px" /> <img class="aligncenter size-full wp-image-201552" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/38269187_10216757612882422_7010522036036435968_n.jpg" alt="" width="720" height="960" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/38269187_10216757612882422_7010522036036435968_n.jpg 720w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38269187_10216757612882422_7010522036036435968_n-300x400.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38269187_10216757612882422_7010522036036435968_n-480x640.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/38269187_10216757612882422_7010522036036435968_n-650x867.jpg 650w" sizes="(max-width: 720px) 100vw, 720px" /></p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F08%2F02%2Fla-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video%2F201074%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		
		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>			

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">SALA/1</a></li>
				<li class="secondTab"><a href="#riquadro-2">SCUOLE</a></li>
				<li class="mostCommented"><a href="#riquadro-3">SOCCORSO</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" title="<span>LA RINASCITA DOPO IL SISMA</span><br> Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (<span>FOTO E VIDEO</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/Sala-mappamondo-riapertura-nastro-7-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/08/02/la-rinascita-dopo-il-sisma-bentornata-sala-del-mappamondo-citta-in-festa-per-la-riapertura-di-uno-dei-suoi-simboli-foto-e-video/201074/" title="<span>LA RINASCITA DOPO IL SISMA</span><br> Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (<span>FOTO E VIDEO</span>)" rel="bookmark"><span>LA RINASCITA DOPO IL SISMA</span><br> Bentornata Sala del Mappamondo, città in festa per la riapertura del suo simbolo (<span>FOTO E VIDEO</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/08/02/la-nuova-mappa-delle-scuole-montani-e-annibal-caro-operativi-trasferimento-parziale-della-betti-la-provincia-saranno-tutte-riaperte-per-il-17-settembre/201422/" title="<span>LA NUOVA MAPPA DELLE SCUOLE</span> <br> Montani e Annibal Caro operativi, <br>trasferimento parziale della Betti, la Provincia: &#8220;Saranno tutte riaperte per il 17 settembre&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/05/WhatsApp-Image-2018-05-18-at-10.49.48-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/08/02/la-nuova-mappa-delle-scuole-montani-e-annibal-caro-operativi-trasferimento-parziale-della-betti-la-provincia-saranno-tutte-riaperte-per-il-17-settembre/201422/" title="<span>LA NUOVA MAPPA DELLE SCUOLE</span> <br> Montani e Annibal Caro operativi, <br>trasferimento parziale della Betti, la Provincia: &#8220;Saranno tutte riaperte per il 17 settembre&#8221;" rel="bookmark"><span>LA NUOVA MAPPA DELLE SCUOLE</span> <br> Montani e Annibal Caro operativi, <br>trasferimento parziale della Betti, la Provincia: &#8220;Saranno tutte riaperte per il 17 settembre&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/08/02/urtato-dallo-sportello-di-unauto-sul-lungomare-ciclista-soccorso-e-trasportato-a-torrette-in-eliambulanza/201309/" title="Impatto contro lo sportello di un&#8217;auto sul lungomare, ciclista soccorso e trasportato a Torrette in eliambulanza (<span>FOTO E VIDEO</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/copertina-investito-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/08/02/urtato-dallo-sportello-di-unauto-sul-lungomare-ciclista-soccorso-e-trasportato-a-torrette-in-eliambulanza/201309/" title="Impatto contro lo sportello di un&#8217;auto sul lungomare, ciclista soccorso e trasportato a Torrette in eliambulanza (<span>FOTO E VIDEO</span>)" rel="bookmark">Impatto contro lo sportello di un&#8217;auto sul lungomare, ciclista soccorso e trasportato a Torrette in eliambulanza (<span>FOTO E VIDEO</span>)</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1470324354445-0' style='height:600px; width:300px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470324354445-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/21/tragedia-lungo-la-valdete-schianto-tra-due-auto-muore-una-ragazza-le-foto/197692/">Tragedia lungo la Valdete, <br> schianto tra due auto: <br><span>muore la giovane Laura Antonelli</span></a></li>
	<li><span class='date'>11 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/11/bimbo-fa-i-capricci-con-la-tata-sconosciuto-gli-tira-un-ceffone-in-piazza/194418/">Bimbo fa i capricci in piazza <br> con la tata: &#8220;E uno sconosciuto <br> gli tira un ceffone&#8221;</a></li>
	<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/12/fermato-per-un-controllo-extracomunitario-picchia-e-spezza-una-gamba-a-un-carabiniere/194594/">Fermato per un controllo, <br> extracomunitario ferisce <br> alla gamba un carabiniere</a></li>
	<li><span class='date'>23 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/23/ci-ha-detto-di-non-venire-piu-in-piazza-perche-mio-figlio-urla-vergogna-la-denuncia-della-mamma-di-un-ragazzino-disabile/198052/">«Quella donna ci ha detto <br> di non venire più in piazza perché <br> mio figlio disabile urla, vergogna» <br> la denuncia di una mamma</a></li>
	<li><span class='date'>24 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/24/laddio-a-laura-montappone-si-ferma-per-lultimo-saluto-a-laura-la-mamma-ora-che-sei-in-cielo-aiutami-a-sopportare-questo-immenso-dolore/198592/"><span> L&#8217;ADDIO A LAURA </span> <br>  Montappone si ferma per l&#8217;ultimo saluto, <br> la mamma: &#8220;Ora sei in cielo, aiutami a sopportare <br> questo immenso dolore&#8221;</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/tragedia-a-campiglione-si-suicida-in-un-casolare-disabitato/195608/"><span>Tragedia a Campiglione</span>: <br> si toglie la vita <br> in un casolare disabitato</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/03/gaia-perasso-e-gaia-fiorentini-riabbracciano-i-genitori-dallangoscia-a-una-felicita-indescrivibile-foto-e-videos/191627/">Gaia Perasso e Gaia Fiorentini <br> riabbracciano i genitori: <br> «Dall&#8217;angoscia a una felicità indescrivibile» (<span>Foto </span> e <span> Video</span>)</a></li>
	<li><span class='date'>16 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/16/dramma-nel-cuore-della-citta-si-toglie-la-vita-nella-sua-casa-inagibile/195732/">Dramma nel cuore della città: <br><span>si toglie la vita <br> nella sua casa inagibile</span></a></li>
	<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/21/paura-al-circo-orfei-a-fuoco-il-rimorchio-di-un-camion-colonna-di-fumo-visibile-da-tutta-la-citta/197464/">Paura al circo Orfei, <br> a fuoco un modulo abitativo: <br> colonna di fumo visibile dalla città</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/06/va-in-arresto-cardiaco-un-poliziotto-e-una-barista-guidata-dal-118-gli-salvano-la-vita/192486/">Va in arresto cardiaco <br> mentre è al bar con amici: <br> non ce l&#8217;ha fatta l&#8217;uomo soccorso<br> da un poliziotto e una barista</a></li>
	<li><span class='date'>18 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/18/fiamme-e-fumo-in-via-ungheria-vigili-del-fuoco-e-polizia-in-azione-foto-e-video/196445/"><span>PAURA NELLA NOTTE</span> <br>Magazzino distrutto dalle fiamme,<br> vigili del fuoco e polizia in azione <br> (<span>Foto </span> e <span> Video</span>)</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/investe-una-ragazza-e-scappa-caccia-al-pirata-della-strada/195377/">Investe una ragazza <br> e scappa: la polizia scova <br> il veicolo &#8216;pirata&#8217;</a></li>
	<li><span class='date'>15 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/15/tragedia-allalba-finisce-in-un-fosso-con-lauto-muore-22enne/195371/">Tragedia all&#8217;alba, <br> finisce in un fosso con l&#8217;auto: <br> <span>muore 22enne</span></a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/17/la-nuova-questura-e-realta-taglio-del-nastro-con-il-vicepremier-salvini-e-il-capo-della-polizia-gabrielli-foto-e-video/196002/">La nuova questura è realtà: <br> il vicepremier Salvini: <br> &#8220;Più sicurezza vuol dire più libertà&#8221;<br>(<span>Foto </span> e <span>Video</span>)</a></li>
	<li><span class='date'>23 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/23/lultimo-saluto-a-laura-antonelli-sara-in-piazza-roma-un-sorriso-contagioso-che-ci-guidera-dallalto/198226/"><span>L&#8217;ultimo saluto a Laura sarà in piazza Roma</span>: <br> &#8220;Un sorriso contagioso che ci guiderà dall&#8217;alto&#8221;</a></li>
	<li><span class='date'>17 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/17/un-provocatore-che-sta-seminando-odio-e-discriminazione-laltra-faccia-di-fermo-con-il-non-benvenuto-a-salvini-video-intervista/196288/">L&#8217;altra faccia di Fermo con il non benvenuto a Salvini: &#8220;Un provocatore che sta seminando odio e discriminazione&#8221;<span> VIDEO INTERVISTA </span></a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/03/31-anni-fa-il-terremoto-con-epicentro-fermo/191484/"><span>ACCADDE OGGI</span><br> 31 anni fa il terremoto con epicentro Fermo</a></li>
	<li><span class='date'>22 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/22/trovato-incosciente-a-bordo-strada-al-fianco-del-suo-scooter-soccorso-da-un-medico-di-passaggio-fuori-serviziosul-posto-leliambulanza-foto-e-video/197935/">Incosciente a bordo strada vicino allo scooter: <br> soccorso da un medico di passaggio, arriva Icaro  (<span>FOTO E VIDEO</span>)</a></li>
	<li><span class='date'>4 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/04/donna-investita-dallo-scuolabus-arriva-leliambulanza-a-pochi-metri-secondo-incidente-caos-sulla-statale/191870/"><span>CAOS SULLA STATALE</span> <br> Donna investita dallo scuolabus: <br> arriva l&#8217;eliambulanza, a pochi metri <br> un secondo incidente  (<span>Foto</span>)</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2018/07/06/incendio-nello-scantinato-due-ragazzi-ustionati-uno-grave-soccorso-dalleliambulanza-foto/192870/">Incendio nello scantinato, <br><span>due ragazzi ustionati: uno grave </span><br> soccorso dall&#8217;eliambulanza (<span>Foto</span>)</a></li>
</ol>
<!-- File generato in data 2018-08-02 20:20:07  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '590836645', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.100'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.100'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.1'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-08-02 06:31:22 -->