<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Cumalab apre le porte dell&#039;area archeologica a studenti, dall&#039;Infanzia alle Superiori | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
		    googletag.defineSlot('/6537874/fermane_young_desktop_970x90_home', [970, 90], 'div-gpt-ad-1488552638550-0').addService(googletag.pubads());
	    	//googletag.defineSlot('/6537874/cf_young_desktop_skin_home', [1, 1], 'div-gpt-ad-1488554101022-0').addService(googletag.pubads());
			googletag.defineSlot('/6537874/cf-young-desk-300x250-articoli', [300, 250], 'div-gpt-ad-1507553928404-0').addService(googletag.pubads());
	    	//googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[306,436] -->
<meta name="description"  content="MONTE RINALDO - Un&#039;area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/" />
<meta property="og:title" content="Cumalab apre le porte dell&#039;area archeologica a studenti, dall&#039;Infanzia alle Superiori | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-1024x744.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="MONTE RINALDO - Un&#039;area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" />
<meta property="article:published_time" content="2018-09-30T14:31:08Z" />
<meta property="article:modified_time" content="2018-09-30T14:58:51Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Cumalab apre le porte dell&#039;area archeologica a studenti, dall&#039;Infanzia alle Superiori | Cronache Fermane" />
<meta name="twitter:description" content="MONTE RINALDO - Un&#039;area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-1024x744.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-1024x744.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Cumalab apre le porte dell&#8217;area archeologica a studenti, dall&#8217;Infanzia alle Superiori Feed dei commenti" href="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.105'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='L&#8217;ex sindaco Toce:&#8221;Due milioni di euro per la piattaforma Eni, merito della nostra battaglia&#8221;' href='https://www.cronachefermane.it/2018/09/30/lex-sindaco-tocedue-milioni-di-euro-per-la-piattaforma-eni-merito-della-nostra-battaglia/217974/' />
<link rel='next' title='Fermana vincente anche in Brianza e capolista per quattro ore' href='https://www.cronachefermane.it/2018/09/30/fermana-ancora-vincente-in-brianza-e-capolista-per-quattro-ore/217979/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=217977' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>19:24</span><a href="https://www.cronachefermane.it/2018/09/30/futura-96-bella-a-meta-la-palmense-rimonta/218044/">Futura 96 bella a metà, <br> la Palmense rimonta</a></li>
<li><span>18:08</span><a href="https://www.cronachefermane.it/2018/09/30/monturano-campiglione-show-maceratese-annientata-2-5/218035/">Monturano Campiglione show, <br> Maceratese annientata 2-5</a></li>
<li><span>17:45</span><a href="https://www.cronachefermane.it/2018/09/30/il-matelica-non-fa-sconti-il-montegiorgio-cede-sul-fondo-domestico/218011/">Il Matelica non fa <br>sconti, il Montegiorgio cede <br>sul fondo domestico</a></li>
<li><span>17:08</span><a href="https://www.cronachefermane.it/2018/09/30/incidente-in-via-5-giornate-due-feriti-arriva-icaro/218005/">Incidente in Via 5 Giornate, due feriti: arriva Icaro</a></li>
<li><span>16:31</span><a href="https://www.cronachefermane.it/2018/09/30/fermana-ancora-vincente-in-brianza-e-capolista-per-quattro-ore/217979/">Fermana vincente anche in <br>Brianza e capolista per quattro ore</a></li>
<li><span>16:31</span><a href="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/">Cumalab apre le porte dell&#8217;area archeologica a studenti, dall&#8217;Infanzia alle Superiori</a></li>
<li><span>15:41</span><a href="https://www.cronachefermane.it/2018/09/30/lex-sindaco-tocedue-milioni-di-euro-per-la-piattaforma-eni-merito-della-nostra-battaglia/217974/">L&#8217;ex sindaco Toce:&#8221;Due milioni di euro per la piattaforma Eni, merito della nostra battaglia&#8221;</a></li>
<li><span>14:38</span><a href="https://www.cronachefermane.it/2018/09/30/ex-allievi-del-montani-ricordano-il-prof-seta-e-premiano-studenti-e-docenti/217958/">Ex allievi del Montani ricordano il prof. Seta e premiano studenti e docenti</a></li>
<li><span>13:10</span><a href="https://www.cronachefermane.it/2018/09/30/nel-torneo-le-marche-a-canestro-la-poderosa-piega-anche-la-benacquista-latina/217943/">Nel torneo &#8220;Le Marche a Canestro&#8221; <br>la Poderosa piega <br>anche la Benacquista Latina</a></li>
<li><span>13:05</span><a href="https://www.cronachefermane.it/2018/09/30/bambino-trova-un-ordigno-inesploso-in-contrada-santa-lucia/217942/">Bambino trova un ordigno inesploso, <br>la polizia arriva in contrada Santa Lucia</a></li>
<li><span>12:50</span><a href="https://www.cronachefermane.it/2018/09/30/inclusione-sociale-il-comune-di-fermo-avvia-50-tirocini-un-modello-a-livello-regionale/217932/">Inclusione sociale, il Comune di Fermo avvia 50 tirocini: un modello a livello regionale</a></li>
<li><span>12:42</span><a href="https://www.cronachefermane.it/2018/09/30/la-sala-del-mappamondo-nel-video-delle-biblioteche-piu-belle-del-mondo/217883/">La Sala del Mappamondo nel video delle biblioteche più belle del mondo</a></li>
<li><span>12:37</span><a href="https://www.cronachefermane.it/2018/09/30/a-monte-san-giusto-torna-il-clown-clown-festival-torna-il-clown-factor-attesa-per-guillaume-vermette/217921/">Torna il Clown &#038; Clown Festival, inizia il Clown Factor: attesa per Guillaume  Vermette</a></li>
<li><span>12:25</span><a href="https://www.cronachefermane.it/2018/09/30/larresto-dellarcivescovo-di-fermo-de-angelis-nel-1860/217181/"><span>ACCADDE OGGI</span><br> L&#8217;arresto dell&#8217;arcivescovo di Fermo De Angelis nel 1860</a></li>
<li><span>11:07</span><a href="https://www.cronachefermane.it/2018/09/30/si-spacciavano-per-dipendenti-dellazienda-rifiuti-e-derubavano-anziani-smascherati-dai-carabinieri/217905/">Falsi dipendenti dell&#8217;azienda rifiuti derubavano anziani: <span>smascherati dai carabinieri</span></a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-217905">
	
	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Cumalab apre le porte dell&#8217;area archeologica a studenti, dall&#8217;Infanzia alle Superiori</h1>

		<script type="text/javascript">
		var id_articolo = 217977;
		</script>

					<div class="titoletto-inside">
				MONTE RINALDO - Un'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				domenica 30 settembre 2018 - Ore 16:31
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="217977" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTE RINALDO - Un\'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F&text=Cumalab+apre+le+porte+dell%26%238217%3Barea+archeologica+a+studenti%2C+dall%26%238217%3BInfanzia+alle+Superiori" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="217977" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTE RINALDO - Un\'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Cumalab+apre+le+porte+dell%26%238217%3Barea+archeologica+a+studenti%2C+dall%26%238217%3BInfanzia+alle+Superiori&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="217977" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTE RINALDO - Un\'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="217977" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTE RINALDO - Un\'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="217977" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MONTE RINALDO - Un\'area archeologica a disposizione delle scuole per visite e laboratori, affinché studenti affianchino la pratica alle nozioni teoriche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="aligncenter wp-image-217981 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/42852520_995230153971850_7422549819383611392_n.jpg" alt="" width="960" height="474" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/42852520_995230153971850_7422549819383611392_n.jpg 960w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42852520_995230153971850_7422549819383611392_n-400x198.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42852520_995230153971850_7422549819383611392_n-480x237.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42852520_995230153971850_7422549819383611392_n-650x321.jpg 650w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>di <strong>Alessandro Giacopetti</strong></p>
<p><img class="size-medium wp-image-217987 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-400x291.jpg" alt="" width="400" height="291" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-400x291.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-1024x744.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-480x349.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-650x472.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-90x65.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_06_53_Rich-185x136.jpg 185w" sizes="(max-width: 400px) 100vw, 400px" />Presentato questa mattina presso l’area archeologica La Cuma a Monte Rinaldo il progetto Cumalab: piano di laboratori didattici per le scuole di ogni ordine e grado per l’anno scolastico 2018/19, voluto dal Comune. Dopo l’intervento di apertura del sindaco Gianmario Borroni, secondo cui &#8220;è importante mettere l&#8217;area archeologica a disposizione delle scuole&#8221;, è stato Francesco Giacinti, consigliere della Regione Marche, a ricordare “l’importanza del patrimonio archeologico de La Cuma. Serve un discorso a lungo termine fatto anche con la Soprintendenza per la valorizzazione turistica del sito. Soprattutto in una società malata di &#8216;presentismo&#8217; – ha detto Giacinti – nella quale, cioè, si pensa solo all’oggi e al domani. Dove dopodomani è già troppo lontano. Occorre invece capire il passato”.<br />
Ad introdurre il progetto Cumalab è stato Tommaso Casci Ceccacci, della Soprintendenza delle Marche: “l’attività conoscitiva iniziata serve anche a capire il modo migliore per conservare l’area archeologica. Quindi la tutela deve essere attiva, puntando sul far rivivere i luoghi anche attraverso la didattica per le scuole e portando qui gli studenti. Ci si può rivolgere a scuole di primo grado fino ai licei, differenziando e calibrando l’attività didattica affinché abbracci a 360 gradi l’archeologia”.<br />
<img class="size-medium wp-image-217986 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-400x290.jpg" alt="" width="400" height="290" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-400x290.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-1024x742.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-480x348.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-650x471.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_14_15_Rich-90x65.jpg 90w" sizes="(max-width: 400px) 100vw, 400px" />Le attività di Cumalab si suddividono in: scavo archeologico simulato; ceramichiamo; rilevando, rivelando; lo scavo nelle fonti; turismo e cultura; rovine meravigliose, oltre a comprendere la possibilità di svolgere visite guidate. A contestualizzare l’attività del Cumalab all’interno del mestiere dell’archeologo è stata Tiziana Capriotti dell&#8217;Università di Camerino: “in un cantiere di scavo possiamo parlare ai ragazzi dell’attività dell’archeologo in maniera ampia, facendo vedere cosa si fa in un’area archeologica. Le attività possono essere utili per studenti dei Geometri e dell’istituto Tecnico, ad esempio, cui mostrare un rilievo in archeologia e l’assonometria di una colonna; del liceo Classico, per unire la ricerca delle fonti negli scritti di autori antichi greci e latini svolta in biblioteca, all&#8217;attività di scavo sul campo; dell’istituto linguistico, i cui ragazzi possono preparare testi in lingua straniera per raccontare e promuovere il sito; anche un&#8217;accademia d’arte può fare una sessione di disegno a mano libera qui alla Cuma, per raccontarla in immagini.<br />
Lo scavo simulato è una esperienza eccezionale per i bambini. Si può fare realizzando un piccolo cantiere nel quale scavare, nell’ottica di far capire la stratigrafia e il tipo di oggetti che si possono trovare. Oggetti che vanno poi puliti, fotografati e catalogati”, ha concluso Tiziana Capriotti, che è anche consulente scientifica del Comune di Monte Rinaldo.<br />
<img class="size-medium wp-image-217985 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-393x400.jpg" alt="" width="393" height="400" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-393x400.jpg 393w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-1006x1024.jpg 1006w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-480x489.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-650x662.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_31_47_Rich-55x55.jpg 55w" sizes="(max-width: 393px) 100vw, 393px" />Assieme a lei, Letizia Pallotti e Silvia Valori saranno le operatrici coinvolte in Cumalab: “il laboratorio Ceramichiamo – ha spiegato Letizia Pallotti &#8211; è mirato ai bambini delle scuole Primaria e dell’Infanzia ma si può estendere anche alle classi successive. È un laboratorio di immediato riscontro che stimola fantasia e manualità creando da zero un manufatto tipo coppa o vaso. I bambini lo possono poi portare a casa. La lavorazione sarà semplice affinché i giovanissimi potranno operare in modo abbastanza autonomo attraverso la tecnica del colombino, conclusa da una levigazione con argilla”, ha concluso l&#8217;operatrice museale. La mattinata si è chiusa con una visita guidata all’area archeologica che ha compreso anche alcune delle novità emerse dalla recente campagna di scavo portata avanti dalla sinergia tra Comune, Soprintendenza e Università di Bologna.<br />
<img class="aligncenter wp-image-217988 size-large" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_10_35_Rich-1024x443.jpg" alt="" width="1024" height="443" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_10_35_Rich-1024x443.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_10_35_Rich-400x173.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_10_35_Rich-480x208.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/WP_20180930_11_10_35_Rich-650x281.jpg 650w" sizes="(max-width: 1024px) 100vw, 1024px" /><img class="aligncenter wp-image-217984 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n.jpg" alt="" width="960" height="540" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n.jpg 960w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n-400x225.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n-480x270.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n-650x366.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/09/42803654_995230127305186_2486915570532876288_n-160x90.jpg 160w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/09/30/cumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori/217977/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F09%2F30%2Fcumalab-apre-le-porte-dellarea-archeologica-a-studenti-dallinfanzia-alle-superiori%2F217977%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		
		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>			

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/cf-young-desk-300x250-articoli -->
				<div id='div-gpt-ad-1507553928404-0' style='height:250px; width:300px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507553928404-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">TESORI</a></li>
				<li class="secondTab"><a href="#riquadro-2">STORIA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">FESTA</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/09/30/la-sala-del-mappamondo-nel-video-delle-biblioteche-piu-belle-del-mondo/217883/" title="La Sala del Mappamondo nel video delle biblioteche più belle del mondo" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/Schermata-2018-09-30-alle-09.29.51-300x200.png"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/09/30/la-sala-del-mappamondo-nel-video-delle-biblioteche-piu-belle-del-mondo/217883/" title="La Sala del Mappamondo nel video delle biblioteche più belle del mondo" rel="bookmark">La Sala del Mappamondo nel video delle biblioteche più belle del mondo</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/09/30/larresto-dellarcivescovo-di-fermo-de-angelis-nel-1860/217181/" title="<span>ACCADDE OGGI</span><br> L&#8217;arresto dell&#8217;arcivescovo di Fermo De Angelis nel 1860" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/immagine-evidenza-De-Angelis-Fanti-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/09/30/larresto-dellarcivescovo-di-fermo-de-angelis-nel-1860/217181/" title="<span>ACCADDE OGGI</span><br> L&#8217;arresto dell&#8217;arcivescovo di Fermo De Angelis nel 1860" rel="bookmark"><span>ACCADDE OGGI</span><br> L&#8217;arresto dell&#8217;arcivescovo di Fermo De Angelis nel 1860</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/09/29/miss-italia-accolta-come-una-principessa-dalla-sua-montegiorgio-lemozione-di-carlotta-non-mi-aspettavo-tutto-questo-foto-e-video/217593/" title="Miss Italia accolta come una principessa dalla sua Montegiorgio, l&#8217;emozione di Carlotta: &#8216;Non mi aspettavo tutto questo&#8217; (<span>FOTO E VIDEO</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-300x200.jpg"  alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/09/20180928230205_IMG_4682-650x433.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/09/29/miss-italia-accolta-come-una-principessa-dalla-sua-montegiorgio-lemozione-di-carlotta-non-mi-aspettavo-tutto-questo-foto-e-video/217593/" title="Miss Italia accolta come una principessa dalla sua Montegiorgio, l&#8217;emozione di Carlotta: &#8216;Non mi aspettavo tutto questo&#8217; (<span>FOTO E VIDEO</span>)" rel="bookmark">Miss Italia accolta come una principessa dalla sua Montegiorgio, l&#8217;emozione di Carlotta: &#8216;Non mi aspettavo tutto questo&#8217; (<span>FOTO E VIDEO</span>)</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2018/09/18/montegiorgio-esplode-di-gioia-la-sua-carlotta-maggiorana-e-miss-italia-2018/214049/">Montegiorgio esplode di gioia, <br><span>la sua Carlotta Maggiorana <br> è Miss Italia 2018</span></a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2018/09/20/cordoglio-e-disperazione-si-e-spento-nella-notte-simone-marziali/214863/">Cordoglio e disperazione: <br> si è spento nella notte Simone Marziali</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachefermane.it/2018/09/02/emergenza-maltempointrappolata-in-auto-insieme-ai-suoi-cani-nel-sottopasso-allagato-cascata-dacqua-dentro-al-supermercato-foto-e-video/210172/">Maltempo: bloccata in auto <br> nel sottopasso allagato, cascata d&#8217;acqua <br> nel supermercato (FOTO E VIDEO)</a></li>
	<li><span class='date'>7 Set</span> - <a href="https://www.cronachefermane.it/2018/09/07/grandine-come-sassi-nellentroterra-fermano-crolla-un-magazzino-danni-anche-alle-auto-bloccato-in-auto-dalla-grandinata-il-video/211435/">Grandine come sassi nell&#8217;entroterra fermano: crolla un magazzino, danni anche alle auto  <span>BLOCCATO IN AUTO DALLA GRANDINATA IL VIDEO</span></a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachefermane.it/2018/09/24/totti-da-fazio-ho-cominciato-a-camminare-a-porto-san-giorgio-col-pallone-vicino-era-pieno-di-breccole-e-i-social-si-scatenano/216077/">Totti da Fazio: &#8220;Ho cominciato a camminare <br> a Porto San Giorgio col pallone vicino, <br> era pieno di breccole&#8221; e i social si scatenano</a></li>
	<li><span class='date'>28 Set</span> - <a href="https://www.cronachefermane.it/2018/09/28/tragedia-a-rapagnano-si-toglie-la-vita-sparandosi-con-un-fucile/217541/"><span>Tragedia a Rapagnano</span>: <br> si toglie la vita sparandosi <br> con un fucile</a></li>
	<li><span class='date'>5 Set</span> - <a href="https://www.cronachefermane.it/2018/09/05/da-fuoco-alla-gelateria-e-scappa-sequestrati-i-resti-della-tanica-con-il-liquido-infiammabile/210673/"><span>Dà fuoco alla gelateria e scappa</span>, <br> sequestrati i resti della tanica <br> con il liquido infiammabile (<span>Le Foto</span>)</a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2018/09/20/omicidio-di-maria-biancucci-ce-un-arresto-decisive-le-tracce-di-dna/214636/">Omicidio di Maria Biancucci: <br><span>c&#8217;è un arresto, <br> decisive le tracce di dna</span></a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachefermane.it/2018/09/23/auto-si-ribalta-sul-lungomare-soccorse-due-donne-le-foto/215936/">Auto si ribalta sul lungomare, <br> soccorse due donne <br> (<span>Le Foto</span>)</a></li>
	<li><span class='date'>1 Set</span> - <a href="https://www.cronachefermane.it/2018/09/01/violento-nubifragio-sulla-costa-fermana-auto-bloccata-in-un-sottopasso-a-porto-santelpidio-salta-l-asfalto/209979/"><span>NUBIFRAGIO SULLA COSTA </span> <br> auto bloccata in un sottopasso, <br> a Porto Sant&#8217;Elpidio salta l&#8217;asfalto</a></li>
	<li><span class='date'>3 Set</span> - <a href="https://www.cronachefermane.it/2018/09/03/prima-unione-civile-a-santelpidio-a-mare-imma-e-scilla-si-dicono-si/210431/">Prima unione civile a Sant&#8217;Elpidio a Mare:<br> Imma e Scilla si dicono sì</a></li>
	<li><span class='date'>4 Set</span> - <a href="https://www.cronachefermane.it/2018/09/04/la-polizia-sequestra-600-piante-di-cannabis-e-12-chili-di-marijuana-lanziano-in-manette-era-per-uso-personale-terapeutico-le-foto/210486/"><span>Scovata piantagione di cannabis</span>: <br> 600 piante e 12 chili di marijuana, <br> anziano in manette (<span>Foto e Video</span>)</a></li>
	<li><span class='date'>27 Set</span> - <a href="https://www.cronachefermane.it/2018/09/27/a-11-anni-trovano-un-portafogli-con-dentro-450-euro-e-lo-riconsegnano-al-proprietario/216711/"><span>PICCOLI EROI</span> <br>A 11 anni trovano un portafogli con dentro 450 euro e lo riconsegnano al proprietario</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachefermane.it/2018/09/08/giornalismo-fermano-in-lutto-si-e-spenta-diana-marilungo/211563/">Giornalismo fermano in lutto: <br><span>si è spenta Diana Marilungo</span></a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachefermane.it/2018/08/31/lorco-arrestato-e-un-richiedente-asilo-ieri-nessuna-risposta-davanti-al-gip/209558/">L&#8217;orco arrestato è un richiedente asilo: <br> nessuna risposta davanti al Gip</a></li>
	<li><span class='date'>12 Set</span> - <a href="https://www.cronachefermane.it/2018/09/12/dramma-a-porto-santelpidio-si-accascia-a-terra-e-muore-davanti-alla-moglie/212413/">Dramma a Porto Sant&#8217;Elpidio: <br><span>si accascia a terra e muore <br> davanti alla moglie</span></a></li>
	<li><span class='date'>14 Set</span> - <a href="https://www.cronachefermane.it/2018/09/14/impatto-tra-auto-e-moto-per-il-centauro-arriva-icaro-le-foto/213183/">Impatto tra auto e moto, <br> per il centauro arriva Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachefermane.it/2018/09/29/miss-italia-accolta-come-una-principessa-dalla-sua-montegiorgio-lemozione-di-carlotta-non-mi-aspettavo-tutto-questo-foto-e-video/217593/">Miss Italia accolta come una principessa dalla sua Montegiorgio, l&#8217;emozione di Carlotta: &#8216;Non mi aspettavo tutto questo&#8217; (<span>FOTO E VIDEO</span>)</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachefermane.it/2018/09/16/carambola-lungo-la-statale-soccorse-mamma-e-bimba/213546/">Carambola lungo la Statale, <br>soccorse mamma e bimba</a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2018/09/18/lite-tra-padre-e-figlio-in-centro-arrivano-sanitari-carabinieri-e-municipale/214215/"><span>Lite tra padre e figlio in centro</span>: aggredito uno psichiatra, <br> contuso un carabiniere</a></li>
</ol>
<!-- File generato in data 2018-09-30 19:20:02  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '858325454', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.105'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.7'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
				ga('set', 'contentGroup1', 'Young'); 		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-09-30 05:27:21 -->