
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>&#039;Sanità: invecchiare in salute&#039;,  le Marche capofila  nel progetto Advantage | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot') format('embedded-opentype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1021519726', '0');</script>

<meta name="description" content="ROMA/MARCHE - A Roma incontro conclusivo, per l&#039;Italia, del progetto &quot;Advantage&quot;. Le Marche Regione capofila nazionale per la progettazione promossa dall&#039;Unione" />
<link rel="canonical" href="https://www.cronachefermane.it/2019/06/21/sanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage/290493/" />
<meta property="og:title" content="&#039;Sanità: invecchiare in salute&#039;,  le Marche capofila  nel progetto Advantage | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/06/21/sanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage/290493/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="ROMA/MARCHE - A Roma incontro conclusivo, per l&#039;Italia, del progetto &quot;Advantage&quot;. Le Marche Regione capofila nazionale per la progettazione promossa dall&#039;Unione europea" />
<meta property="article:published_time" content="2019-06-21T13:08:27Z" />
<meta property="article:modified_time" content="2019-06-21T13:08:54Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#039;Sanità: invecchiare in salute&#039;,  le Marche capofila  nel progetto Advantage | Cronache Fermane" />
<meta name="twitter:description" content="ROMA/MARCHE - A Roma incontro conclusivo, per l&#039;Italia, del progetto &quot;Advantage&quot;. Le Marche Regione capofila nazionale per la progettazione promossa dall&#039;Unione europea" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433.jpg" />

<link rel='dns-prefetch' href='//c3u6m4u5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; &#8216;Sanità: invecchiare in salute&#8217;,  le Marche capofila  nel progetto Advantage Feed dei commenti" href="https://www.cronachefermane.it/2019/06/21/sanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage/290493/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c3u6m4u5.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"a641e8d9aa","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.120.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.120.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Fondo sociale europeo, la Regione: &#8220;Marche promosse, raggiunto  il target di performance&#8221;' href='https://www.cronachefermane.it/2019/06/21/fondo-sociale-europeo-la-regione-marche-promosse-raggiunto-il-target-di-performance/290486/' />
<link rel='next' title='Premiati tutti i campioni del Calcio a 5 Csi Fermo' href='https://www.cronachefermane.it/2019/06/21/premiati-tutti-i-campioni-del-calcio-a-5-csi-fermo/290495/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=290493' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form></div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-290493">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">&#8216;Sanità: invecchiare in salute&#8217;, <br> le Marche capofila <br> nel progetto Advantage</h1>
<script type="text/javascript">
		var id_articolo = 290493;
		</script>
<div class="titoletto-inside">
ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
venerdì 21 Giugno 2019 - Ore 15:08
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="290493" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F&text=%26%238216%3BSanit%C3%A0%3A+invecchiare+in+salute%26%238217%3B%2C+%3Cbr%3E+le+Marche+capofila+%3Cbr%3E+nel+progetto+Advantage" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="290493" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%26%238216%3BSanit%C3%A0%3A+invecchiare+in+salute%26%238217%3B%2C+%3Cbr%3E+le+Marche+capofila+%3Cbr%3E+nel+progetto+Advantage&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="290493" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="290493" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="290493" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA/MARCHE - A Roma incontro conclusivo, per l’Italia, del progetto “Advantage”. Le Marche Regione capofila nazionale per la progettazione promossa dall’Unione europea" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2019/06/21/sanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage/290493/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><a href="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433.jpg"><img class="alignleft size-medium wp-image-254741" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433-400x266.jpg" alt="" width="400" height="266" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433-400x266.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433-480x320.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433.jpg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/02/DSC_5947_Regione_Marche-650x433-650x433-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></p>
<p>“Invecchiare in salute, senza compromettere la qualità di vita”. È il filo conduttore dell’evento “Advantage” (progetto cofinanziato dall’Unione europea) che si terrà il 25 giugno a Roma, presso il ministero della Salute (Auditorium Lungo Tevere Ripa, 1).</p>
<p>&#8220;<strong>Verrà lanciata, ufficialmente in Italia &#8211; spiegano dalla Regione &#8211; la campagna #affrontiamolafragilità (#faceuptofrailty), a cui stanno partecipando i ventidue Stati membri coinvolti per sensibilizzare l’opinione pubblica e il sistema sanitario sui temi della fragilità degli anziani. L’incontro è organizzato dalla Regione Marche, capofila delle cinque amministrazioni regionali italiane (insieme a Campania, Liguria, Piemonte ed Emilia Romagna) scelte dalla Ue come poli d’eccellenza nella prevenzione delle malattie croniche senili.</strong> L’incontro è organizzato in collaborazione con il Ministero e con i principali enti italiani che collaborano al progetto, come l’Inrca, l’Istituto superiore di sanità, l’Università cattolica del Sacro Cuore e Agenas.</p>
<p><strong>L’appuntamento romano è dedicato agli amministratori pubblici e ai professionisti sociosanitari. Verranno presentate le linee guida della strategia condivisa dalla prima azione comune europea sul tema della fragilità degli anziani. Nella nostra regione un quarto dei cittadini ha più di 65 anni e di questi un terzo è ultraottantenne, quasi un marchigiano su dieci è un grande anziano.</strong> Gestire e governare, in termini di qualità, la fragilità della terza età, significa orientare il sistema sanitario, mettendo al centro le persone anziane. Il cambiamento demografico è una delle sfide più impegnative che l&#8217;Europa si trova attualmente ad affrontare&#8221;.</p>
<p>“<strong>Nel 2017, le persone di 65 anni e oltre erano circa 99 milioni, il 19,4% della popolazione totale dell’Ue e il trend, in crescita, suggerisce un incremento delle disabilità e della dipendenza senili</strong> che, in definitiva, avranno un impatto non solo sul benessere degli individui colpiti, ma anche sulla sostenibilità dei sistemi sanitari. Pertanto &#8211; ha spiegato <strong>Lucia Di Furia, direttore del Servizio Sanità della Regione Marche</strong> &#8211; è necessario continuare a innovare e ridefinire i sistemi sanitari per affrontare al meglio le nuove sfide della sanità pubblica, con una particolare attenzione verso le esigenze delle persone anziane e l’adozione di approcci innovativi all’erogazione dei servizi. La fragilità non è conseguenza inevitabile dell’invecchiamento: può essere prevenuta ed è spesso reversibile adottando stili di vita sani, offrendo alle persone anziane la possibilità di vivere più a lungo e in buona salute, senza perdita delle funzionalità”.</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2019/06/21/sanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage/290493/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F06%2F21%2Fsanita-invecchiare-in-salute-le-marche-capofila-nel-progetto-advantage%2F290493%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">IMPATTO</a></li>
<li class="secondTab"><a href="#riquadro-2">STRADE</a></li>
<li class="mostCommented"><a href="#riquadro-3">LUTTO</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2019/06/21/schianto-tra-due-scooter-lungo-la-statale-adriatica-allertato-icaro/290444/" title="<span>Schianto tra due scooter </span><br> lungo la statale Adriatica, <br> arriva Icaro (<span>Foto e Video</span>)" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/06/WhatsApp-Image-2019-06-21-at-13.09.23-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/06/21/schianto-tra-due-scooter-lungo-la-statale-adriatica-allertato-icaro/290444/" title="<span>Schianto tra due scooter </span><br> lungo la statale Adriatica, <br> arriva Icaro (<span>Foto e Video</span>)" rel="bookmark"><span>Schianto tra due scooter </span><br> lungo la statale Adriatica, <br> arriva Icaro (<span>Foto e Video</span>)</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2019/06/21/la-segnalazione-argini-delle-strade-qualcuno-intervenga-per-la-sicurezza-di-auto-e-motocicli/290379/" title="<span>LA SEGNALAZIONE</span><br> Argini delle strade: &#8220;Qualcuno intervenga per la sicurezza&#8221;" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/06/d948279f-2eba-46f9-8422-43baa03d1fdc-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/06/21/la-segnalazione-argini-delle-strade-qualcuno-intervenga-per-la-sicurezza-di-auto-e-motocicli/290379/" title="<span>LA SEGNALAZIONE</span><br> Argini delle strade: &#8220;Qualcuno intervenga per la sicurezza&#8221;" rel="bookmark"><span>LA SEGNALAZIONE</span><br> Argini delle strade: &#8220;Qualcuno intervenga per la sicurezza&#8221;</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2019/06/21/cordoglio-in-citta-e-scomparso-valentino-maurizio-leoni-giornalista-e-regista/290318/" title="Cordoglio in città: è scomparso <br>Valentino &#8216;Maurizio&#8217; Leoni, <br>giornalista e regista" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/06/Valentino-Maurizio-Leoni-3-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/06/21/cordoglio-in-citta-e-scomparso-valentino-maurizio-leoni-giornalista-e-regista/290318/" title="Cordoglio in città: è scomparso <br>Valentino &#8216;Maurizio&#8217; Leoni, <br>giornalista e regista" rel="bookmark">Cordoglio in città: è scomparso <br>Valentino &#8216;Maurizio&#8217; Leoni, <br>giornalista e regista</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>22 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/22/dramma-a-porto-santelpidio-trovato-senza-vita-inutili-i-soccorsi/281953/"><span>Dramma a Porto Sant&#8217;Elpidio</span>: <br> trovato senza vita, <br> inutili i soccorsi</a></li>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/09/sorpresa-a-torre-di-palme-per-il-matrimonio-arriva-al-bano/287260/">Sorpresa a Torre di Palme: <br> per il matrimonio arriva Al Bano</a></li>
<li><span class='date'>16 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/16/tragedia-sullasfalto-ciclista-trovato-morto-inutile-ogni-tentativo-di-rianimazione/289271/"><span> Tragedia sull&#8217;asfalto</span>: <br> ciclista trovato morto <br>Addio al patron del Palio del Mare</a></li>
<li><span class='date'>3 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/03/fermo-piange-carlo-malloni-un-sorriso-piu-grande-della-sfortuna/285693/">Fermo piange Carlo Malloni:<br> un sorriso più grande della sfortuna</a></li>
<li><span class='date'>23 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/23/volano-fuori-strada-e-lauto-si-ribalta-grave-un-uomo-le-foto-dellincidente/282125/">Volano fuori strada <br> e l&#8217;auto si ribalta, grave un uomo <br> (<span>Le foto dell&#8217;incidente</span>)</a></li>
<li><span class='date'>27 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/27/mancini-cin-cin-montegranaro-e-ancora-sua-rovesciato-il-risultato-delle-europee-il-video/283255/">Mancini cin-cin, <br>Montegranaro è ancora sua:<br> rovesciato il risultato delle europee <br> (<span>IL VIDEO</span>)</a></li>
<li><span class='date'>28 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/28/schianto-a-auto-due-eliambulanze-allertate/283569/">Schianto tra auto: <br>una vola nella scarpata, sos per due eliambulanze (<span>Le Foto</span>)</a></li>
<li><span class='date'>19 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/19/tragedia-in-mare-corpo-senza-vita-in-acqua-sos-a-118-capitaneria-e-carabinieri/289865/"><span>Tragedia sulla costa:</span><br> corpo senza vita in acqua, <br> sos a 118, Capitaneria e carabinieri</a></li>
<li><span class='date'>4 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/04/tragedia-allalba-trovato-senza-vita-in-una-scarpata/285784/"><span>Tragedia all&#8217;alba</span>: <br>trovato senza vita in una scarpata, <br> carabinieri e 118 sul posto</a></li>
<li><span class='date'>28 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/28/fermi-tutti-e-datemi-i-soldi-rapina-a-mano-armata-allufficio-postale-della-faleriense/283518/">«<span>Fermi tutti, datemi i soldi</span>», <br> rapina a mano armata <br>all&#8217;ufficio postale della Faleriense</a></li>
<li><span class='date'>30 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/30/tragedia-in-stradasi-mette-al-volante-dellauto-e-muore-poco-dopo/284188/"><span>TRAGEDIA IN STRADA</span><br> Si mette al volante dell&#8217;auto <br> e muore poco dopo</a></li>
<li><span class='date'>31 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/31/dramma-dopo-lincidente-filippo-ripa-non-ce-lha-fatta/284333/"><span>Dramma dopo l&#8217;incidente</span>, <br> Filippo Ripa non ce l&#8217;ha fatta</a></li>
<li><span class='date'>11 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/11/raffica-di-rapine-e-furti-il-transessuale-flagello-della-costa-scovato-dai-carabinieri/287920/"><span>Raffica di rapine e furti</span>, <br>il transessuale &#8216;flagello della costa&#8217; <br> scovato dai carabinieri</a></li>
<li><span class='date'>26 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/26/tutto-vero-giovanni-e-simonetta-oggi-sposi-festa-grande-in-citta/282918/">Tutto vero: Giovanni e Simonetta <br> oggi sposi, festa grande in città</a></li>
<li><span class='date'>22 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/22/incidente-lungo-la-strada-provinciale-arriva-leliambulanza/282069/">Auto finisce nella scarpata, <br> due feriti: uomo soccorso <br> dall&#8217;eliambulanza</a></li>
<li><span class='date'>25 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/25/apprensione-per-una-bimba-atterra-icaro-allex-serafini/282732/">Apprensione per una bimba,<br> atterra Icaro all&#8217;ex Serafini</a></li>
<li><span class='date'>26 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/26/vola-fuori-strada-e-lauto-si-ribalta-grave-un-giovane/282930/">Vola fuori strada e l&#8217;auto <br> si ribalta, soccorso un giovane</a></li>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/09/spaventoso-tamponamento-a-catena-in-a14-coinvolti-anche-un-pullman-e-un-furgone-dal-fermano-le-foto/287344/">Spaventoso incidente in A14, <br> coinvolti anche un pullman <br> e un furgone del Fermano (<span>Le Foto</span>)</a></li>
<li><span class='date'>27 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/27/monte-urano-moira-canigola-riconfermata-sindaco-e-fatta/283219/">Monte Urano, Moira Canigola <br>riconfermata sindaco: &#8220;E&#8217; fatta&#8221;</a></li>
<li><span class='date'>26 Mag</span> - <a href="https://www.cronachefermane.it/2019/05/26/election-day-i-dati-sullaffluenza-alle-urne-alle-12-ha-votatoil-187-per-cento-alle-amministrative-e-il-146-alle-europee/282886/"><span>Affluenza nel Fermano</span><br> Ha votato il 68% per le Comunali <br> e quasi il 58% per le Europee</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='sss-base-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.4'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
