
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Macereto balla con Capossela  &quot;Odio le griffe ma amo le Marche&quot;  (FOTO) | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot') format('embedded-opentype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1584269247', '0');</script>

<meta name="description" content="RISORGIMARCHE, IL GRAN FINALE – L&#039;artista ha chiuso con canti popolari l&#039;edizione 2019 del festival sull&#039;altipiano di Visso. In migliaia al suo concerto." />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#webpage","url":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/","inLanguage":"it-IT","name":"Macereto balla con Capossela <br> &#8220;Odio le griffe ma amo le Marche&#8221; <span> (FOTO) </span>","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-1.jpg","width":1599,"height":1066},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#primaryimage"},"datePublished":"2019-08-07T17:59:29+00:00","dateModified":"2019-08-07T18:06:57+00:00","description":"RISORGIMARCHE, IL GRAN FINALE \u2013 L\u2019artista ha chiuso con canti popolari l\u2019edizione 2019 del festival sull\u2019altipiano di Visso. In migliaia al suo concerto. Marcor\u00e8: \u00abA chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci cos\u00ec\u00bb\r\n"},{"@type":"Article","@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author"},"headline":"Macereto balla con Capossela <br> &#8220;Odio le griffe ma amo le Marche&#8221; <span> (FOTO) </span>","datePublished":"2019-08-07T17:59:29+00:00","dateModified":"2019-08-07T18:06:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Attualit\u00e0, Eventi, Fascione 1 Foto","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-1.jpg","width":1599,"height":1066}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author","name":"Giorgio Fedeli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/aed6b5d338bf1cb2c961249b57acc03c?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giorgio Fedeli"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/" />
<meta property="og:title" content="Macereto balla con Capossela  &quot;Odio le griffe ma amo le Marche&quot;  (FOTO) | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-1-1024x683.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="Vinicio Capossela al pianoforte di Marco Ribechi RisorgiMarche balla a Macereto con Capossela per l&#039;ultimo concerto del 2019. Una conclusione degna della festa della Taranta con" />
<meta property="article:published_time" content="2019-08-07T17:59:29Z" />
<meta property="article:modified_time" content="2019-08-07T18:06:57Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-1-1024x683.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Macereto balla con Capossela  &quot;Odio le griffe ma amo le Marche&amp;qu" />
<meta name="twitter:description" content="Vinicio Capossela al pianoforte di Marco Ribechi RisorgiMarche balla a Macereto con Capossela per l&#039;ultimo concerto del 2019. Una conclusione degna della festa della Taranta con" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-1-1024x683.jpg" />

<link rel='dns-prefetch' href='//c3u6m4u5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Macereto balla con Capossela  &#8220;Odio le griffe ma amo le Marche&#8221;  (FOTO)  Feed dei commenti" href="https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c3u6m4u5.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"4dfd6606a9","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.123'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.123'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='In arrivo il dodicesimo memorial Balacco Paponi' href='https://www.cronachefermane.it/2019/08/07/in-arrivo-il-dodicesimo-memorial-balacco-paponi/301702/' />
<link rel='next' title='Futsal Cobà e Gregorio Firmani: affare fatto' href='https://www.cronachefermane.it/2019/08/07/futsal-coba-e-gregorio-firmani-affare-fatto/301724/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=301718' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.2.2-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form></div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-301718">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Macereto balla con Capossela <br> &#8220;Odio le griffe ma amo le Marche&#8221; <span> (FOTO) </span></h1>
<script type="text/javascript">
		var id_articolo = 301718;
		</script>
<div class="titoletto-inside">
RISORGIMARCHE, IL GRAN FINALE - L'artista ha chiuso con canti popolari l'edizione 2019 del festival sull'altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così» </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
mercoledì 7 Agosto 2019 - Ore 19:59
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="301718" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RISORGIMARCHE, IL GRAN FINALE – L’artista ha chiuso con canti popolari l’edizione 2019 del festival sull’altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così»
" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F&text=Macereto+balla+con+Capossela+%3Cbr%3E+%26%238220%3BOdio+le+griffe+ma+amo+le+Marche%26%238221%3B+%3Cspan%3E+%28FOTO%29+%3C%2Fspan%3E" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="301718" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RISORGIMARCHE, IL GRAN FINALE – L’artista ha chiuso con canti popolari l’edizione 2019 del festival sull’altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così»
" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Macereto+balla+con+Capossela+%3Cbr%3E+%26%238220%3BOdio+le+griffe+ma+amo+le+Marche%26%238221%3B+%3Cspan%3E+%28FOTO%29+%3C%2Fspan%3E&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="301718" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RISORGIMARCHE, IL GRAN FINALE – L’artista ha chiuso con canti popolari l’edizione 2019 del festival sull’altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così»
" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="301718" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RISORGIMARCHE, IL GRAN FINALE – L’artista ha chiuso con canti popolari l’edizione 2019 del festival sull’altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così»
" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="301718" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RISORGIMARCHE, IL GRAN FINALE – L’artista ha chiuso con canti popolari l’edizione 2019 del festival sull’altipiano di Visso. In migliaia al suo concerto. Marcorè: «A chi dice che serve ben altro rispondiamo fatelo, a noi piace incontrarci così»
" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p>&nbsp;</p>
<div id="attachment_1285552" class="wp-caption aligncenter" style="width: 660px;">
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1.jpg"><img class="wp-image-1285552 size-large" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-650x469.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-650x469.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-95x69.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-325x235.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-480x347.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1-90x65.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-1.jpg 1280w" alt="" width="650" height="469" aria-describedby="caption-attachment-1285552" /></a></p>
<p id="caption-attachment-1285552" class="wp-caption-text">Vinicio Capossela al pianoforte</p>
</div>
<p>&nbsp;</p>
<p>di <strong>Marco Ribechi</strong></p>
<p><strong>RisorgiMarche balla a Macereto con Capossela per l’ultimo concerto del 2019. Una conclusione degna della festa della Taranta con migliaia di persone in piedi a danzare freneticamente canti popolari di diverse tradizioni regionali. A due anni dall’affollatissimo spettacolo di Francesco De Gregori <a href="https://www.cronachemaceratesi.it/2017/08/03/fiume-umano-per-de-gregori-risorgimarche-fara-il-bis-lanno-prossimo/996609/">(leggi l’articolo)</a> il popolo della kermesse torna sull’altopiano di Visso per acclamare un motivatissimo Vinicio Capossela.</strong></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3.jpg"><img class="alignright wp-image-1285537 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-325x217.jpg" sizes="(max-width: 325px) 100vw, 325px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3.jpg 1599w" alt="" width="325" height="217" /></a>Forse non saranno stati i 20mila del 2017 ma l’energia del pubblico e la splendida cornice dei Sibillini non sono sicuramente cambiati.<strong> «Odio le griffe ma amo le Marche» ha detto Capossela</strong> appena salito, si fa per dire, sul palco accompagnato dalla sua band. I versi di Lucrezio sugli effetti e le cause del terremoto hanno introdotto l’ultimo lavoro del musicista, particolarmente suggestivo ed adatto ad essere suonato in mezzo alle montagne grazie alle sue atmosfere popolari e bucoliche. «Credo che la parte più bella del concerto sia già passata – dice il cantautore – la camminata per raggiungere questo luogo incredibile deve essere stata fantastica». E in effetti è proprio il contesto dei Sibillini ad assicurare il successo di ogni appuntamento a prescindere dagli ospiti e dai gusti del pubblico. Oggi a Macereto anche una grande prova organizzativa considerando le polemiche e l’imbottigliamento da tangenziale proprio di due anni fa.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1.jpg"><img class="wp-image-1285535 size-medium alignleft" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1-325x207.jpg" sizes="(max-width: 325px) 100vw, 325px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1-325x207.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1-95x60.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1-650x414.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1-480x305.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-1.jpg 1270w" alt="" width="325" height="207" /></a>«Ventimila volte grazie – ha urlato Neri Marcorè all’inizio dello spettacolo forse annuendo in maniera un po’ prorompente al numero di presenti – si chiude Risorgimarche 2019. Anche quest’anno non ci sono stati incidenti né problemi, siete stati responsabili e questo è da ammirare»</strong>. Poi sulle polemiche: «La musica forse non ricostruirà le case ma di sicuro fa tornare la voglia di stare insieme e di fare. A noi piace incontrarci così e a chi dice che serve ben altro rispondiamo che lo facciano, senza perdersi in chiacchiere inutili».<strong> Anche quest’anno il ricavato del merchandising della manifestazione andrà all’Anffas per costruire la Casa nel Cuore, una struttura per accogliere i ragazzi seguiti dall’associazione dopo la distruzione dello spazio che avevano a disposizione prima del sisma</strong>.</p>
<p>&nbsp;</p>
<p>«Vi ricordo di lasciare pulito – ha concluso Marcorè – la natura può colpire duramente ma dobbiamo rispettarla perché solo rispettando la possiamo pensare di essere rispettati». Sul palco anche l’associazione Uniamoci di Visso che produce ad uncinetto coperte per tessere le ferite del terremoto. Le prime sono state donate all’ospedale di Tolentino. Ricordata anche la mostra a Rotella, visibile fino al 29 settembre, sulle annunciazione crivellesche.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14.jpg"><img class="alignright wp-image-1285532 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-325x225.jpg" sizes="(max-width: 325px) 100vw, 325px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-325x225.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-95x66.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-650x449.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-480x332.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14.jpg 1280w" alt="" width="325" height="225" /></a></strong>Il resto è solo emozione, balli e musica che risuona tra le valli dei Sibillini accompagnata dai salti dei grilli. Tantissime le persone che ritornano, concerto dopo concerto, sui territori del sisma dimostrando che Risorgimarche ha saputo crearsi un pubblico di fedeli, provenienti anche da fuori regione, che non sono interessato solo alla musica. A piedi, in bici o persino a cavallo la marcia riprende concerto dopo concerto portando con sé esperienze, condivisione e tanto affetto. <strong>L’ipnosi è totale nella chiusura con “Il ballo di San Vito” esaltato a pezzo frenetico e psichedelico a guidare le giravolte di un pubblico che, se chiamato a rapporto, di sicuro sarà presente anche la prossima estate.</strong></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19.jpg"><img class="aligncenter size-large wp-image-1285560" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-19.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1.jpg"><img class="aligncenter size-large wp-image-1285574" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1-650x405.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1-650x405.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1-95x59.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1-325x203.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1-480x299.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-8-1.jpg 1280w" alt="" width="650" height="405" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1.jpg"><img class="aligncenter size-large wp-image-1285553" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-650x366.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-1.jpg 1600w" alt="" width="650" height="366" /></a> <a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1.jpg"><img class="aligncenter size-large wp-image-1285554" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-650x366.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-1.jpg 1600w" alt="" width="650" height="366" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1.jpg"><img class="aligncenter size-large wp-image-1285555" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-14-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1.jpg"><img class="aligncenter size-large wp-image-1285569" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1-650x511.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1-650x511.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1-95x75.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1-325x255.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1-480x377.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-3-1.jpg 1238w" alt="" width="650" height="511" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17.jpg"><img class="aligncenter size-large wp-image-1285558" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-17.jpg 1599w" alt="" width="650" height="433" /></a> <a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18.jpg"><img class="aligncenter size-large wp-image-1285559" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-18.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20.jpg"><img class="aligncenter size-large wp-image-1285561" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-20.jpg 1599w" alt="" width="650" height="433" /></a> <a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21.jpg"><img class="aligncenter size-large wp-image-1285562" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-21.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22.jpg"><img class="aligncenter size-large wp-image-1285563" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-22.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23.jpg"><img class="aligncenter size-large wp-image-1285564" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-23.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24.jpg"><img class="aligncenter size-large wp-image-1285565" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-24.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25.jpg"><img class="aligncenter size-large wp-image-1285566" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-25.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15.jpg"><img class="aligncenter size-large wp-image-1285533" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1.jpg"><img class="aligncenter size-large wp-image-1285568" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1.jpg"><img class="aligncenter size-large wp-image-1285570" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1.jpg"><img class="aligncenter size-large wp-image-1285571" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6.jpg"><img class="aligncenter size-large wp-image-1285540" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6-650x325.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6-650x325.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6-95x47.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6-325x162.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6-480x240.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-6.jpg 1599w" alt="" width="650" height="325" /></a><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2.jpg"><img class="aligncenter size-large wp-image-1285536" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-2.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9.jpg"><img class="aligncenter size-large wp-image-1285527" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11.jpg"><img class="aligncenter size-large wp-image-1285529" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-11.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12.jpg"><img class="aligncenter size-large wp-image-1285530" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-12.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13.jpg"><img class="aligncenter size-large wp-image-1285531" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-13.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16.jpg"><img class="aligncenter size-large wp-image-1285534" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-16.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1.jpg"><img class="aligncenter size-large wp-image-1285551" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1-650x446.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1-650x446.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1-95x65.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1-325x223.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1-480x329.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-10-1.jpg 1280w" alt="" width="650" height="446" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4.jpg"><img class="aligncenter size-large wp-image-1285538" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-4.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1.jpg"><img class="aligncenter size-large wp-image-1285556" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-15-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5.jpg"><img class="aligncenter size-large wp-image-1285539" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-650x488.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-5.jpg 1599w" alt="" width="650" height="488" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7.jpg"><img class="aligncenter size-large wp-image-1285541" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-650x488.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-7.jpg 1599w" alt="" width="650" height="488" /></a></p>
<p>&nbsp;</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1.jpg"><img class="aligncenter size-large wp-image-1285550" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-650x433.jpg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2019/08/risorgimarche-capossela-9-1.jpg 1599w" alt="" width="650" height="433" /></a></p>
<p>&nbsp;</p>
<div id="innerLeftArchive" class="no-print">
<div class="correlato">
<h2></h2>
<div style="clear: both;"></div>
</div>
</div>
<p>&nbsp;</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2019/08/07/macereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto/301718/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F08%2F07%2Fmacereto-balla-con-capossela-odio-le-griffe-ma-amo-le-marche-foto%2F301718%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">SPY</a></li>
<li class="secondTab"><a href="#riquadro-2">SOS</a></li>
<li class="mostCommented"><a href="#riquadro-3">PUZZA</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2019/08/07/tecniche-da-infiltrato-e-spy-cam-fai-da-te-per-superare-lesame-della-patente/301605/" title="Tecniche da &#8216;infiltrato&#8217; <br>e spy cam &#8216;fai da te&#8217; <br>per superare l&#8217;esame della patente" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/08/SPY-CAM-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/08/07/tecniche-da-infiltrato-e-spy-cam-fai-da-te-per-superare-lesame-della-patente/301605/" title="Tecniche da &#8216;infiltrato&#8217; <br>e spy cam &#8216;fai da te&#8217; <br>per superare l&#8217;esame della patente" rel="bookmark">Tecniche da &#8216;infiltrato&#8217; <br>e spy cam &#8216;fai da te&#8217; <br>per superare l&#8217;esame della patente</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2019/08/07/si-ferisce-con-un-tubo-del-gas-soccorso-dalleliambulanza/301596/" title="Si ferisce con un tubo <br>del gas, soccorso <br> dall&#8217;eliambulanza" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-07-at-11.37.04-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/08/07/si-ferisce-con-un-tubo-del-gas-soccorso-dalleliambulanza/301596/" title="Si ferisce con un tubo <br>del gas, soccorso <br> dall&#8217;eliambulanza" rel="bookmark">Si ferisce con un tubo <br>del gas, soccorso <br> dall&#8217;eliambulanza</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2019/08/07/odore-nauseabondo-sulla-costa-fermana-ed-elpidiense-residenti-e-turisti-infuriati-chiusi-in-casa-impossibile-respirare/301568/" title="Odore nauseabondo sulla costa, residenti e turisti infuriati: &#8216;Chiusi in casa, impossibile respirare&#8217; <br><span>Calcinaro: &#8216;Controlli in un campo&#8217;</span>" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/08/coper-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/08/07/odore-nauseabondo-sulla-costa-fermana-ed-elpidiense-residenti-e-turisti-infuriati-chiusi-in-casa-impossibile-respirare/301568/" title="Odore nauseabondo sulla costa, residenti e turisti infuriati: &#8216;Chiusi in casa, impossibile respirare&#8217; <br><span>Calcinaro: &#8216;Controlli in un campo&#8217;</span>" rel="bookmark">Odore nauseabondo sulla costa, residenti e turisti infuriati: &#8216;Chiusi in casa, impossibile respirare&#8217; <br><span>Calcinaro: &#8216;Controlli in un campo&#8217;</span></a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/12/tragedia-sulla-strada-fermanagiovane-si-toglie-la-vita-gettandosi-dal-cavalcavia/295334/"><span>Tragedia sulla strada Fermana</span>:<br> giovane si toglie la vita <br>gettandosi dal cavalcavia dell&#8217;A14</a></li>
<li><span class='date'>3 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/03/jova-beach-party-inizia-la-festa-lorenzo-jovanotti-lancia-la-sfida-lasceremo-la-spiaggia-piu-pulita-di-prima-foto/300440/">Inizia la festa, Lorenzo Jovanotti <br>lancia la sfida: &#8216;Lasceremo <br>la spiaggia più pulita di prima&#8217;</a></li>
<li><span class='date'>31 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/31/jova-beach-party-ecco-tutte-le-soluzioni-per-arrivare-al-mega-evento-sulla-spiaggia/299692/"><span>JOVA BEACH PARTY</span><br> Ecco tutte le soluzioni <br> per arrivare al mega evento</a></li>
<li><span class='date'>3 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/03/levento-dellestate-la-tribu-che-balla-di-lorenzo-in-31-mila-al-jova-beach-party-foto-e-video/300615/"><span>L&#8217;EVENTO DELL&#8217;ESTATE</span> <br> La &#8216;tribù che balla&#8217; di Lorenzo, <br> in 31 mila al Jova Beach Party<br>(foto e video)</a></li>
<li><span class='date'>9 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/09/caos-maltempo-sul-fermano-raffiche-di-vento-fino-ad-oltre-100-chilometri-orari/294749/"><span>Caos maltempo sul Fermano</span>: <br> raffiche di vento ad oltre 108 chilometri orari (FOTO E VIDEO)</a></li>
<li><span class='date'>28 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/28/jova-beach-party-tutte-le-indicazioni-e-limitazioni-su-viabilita-e-parcheggi/299128/"><span>Jova Beach Party</span>, <br>tutte le indicazioni <br> su viabilità e parcheggi</a></li>
<li><span class='date'>2 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/02/jova-beach-party-jovanotti-in-spiaggia-che-enorme-figata-ecco-il-programma-dellevento/300269/"><span>Jova Beach Party sold out</span>,<br> Jovanotti arriva in spiaggia: <br> «Che figata gigantesca» <br> Ecco il programma dell&#8217;evento</a></li>
<li><span class='date'>4 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/04/jova-beach-party-il-saluto-di-jovanotti-a-fermo-e-stato-bellissimo-selvatico-estatico-calcinaro-ecco-chi-ringrazio-e-chi-no/300891/">Jova Beach Party, il saluto di Jovanotti: <br>&#8220;<span>E&#8217; stato selvatico, estatico</span>&#8221; <br> Calcinaro: &#8220;Ecco chi ringrazio e chi no&#8221;</a></li>
<li><span class='date'>27 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/27/tragico-epilogo-morta-la-bimba-finita-in-acqua-alla-risacca/298805/"><span>IL TRAGICO EPILOGO </span> <br> E&#8217; morta la bimba <br>finita in acqua alla Risacca</a></li>
<li><span class='date'>28 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/28/marco-mengoni-e-jovanotti-decine-di-migliaia-di-fan-in-arrivo-bagno-di-folla-tra-montagna-e-spiaggia/298323/"><span>Marco Mengoni e Jovanotti</span>, <br>decine di migliaia di fan in arrivo: <br>bagno di folla tra montagna e spiaggia</a></li>
<li><span class='date'>25 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/25/incidente-in-galleria-traffico-paralizzato-in-a14/298420/">Incidente in galleria: <br> traffico in tilt, code <br>e rallentamenti in A14</a></li>
<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/21/rischia-di-annegare-in-piscina-gravissima-una-bimba/297302/">Rischia di annegare in piscina: <br>gravissima una bimba</a></li>
<li><span class='date'>27 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/27/tir-incastrato-nel-sottopasso-residenti-fuoriosi-per-il-jova-beach-sfrattati-a-casa-nostra/298956/">Tir incastrato nel sottopasso, <br> residenti fuoriosi per il Jova Beach: <br> &#8220;Sfrattati a casa nostra&#8221;</a></li>
<li><span class='date'>26 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/26/maxi-operazione-dei-carabinieri-controlli-antidroga-e-immigrazione-clandestina-locchio-dellarma-da-terra-e-dal-cielo-foto-e-video/298622/">Sequestri di droga e farmaci per lo sballo, <br> nei guai anche una studentessa <br>e un minore (<span>FOTO E VIDEO</span>)</a></li>
<li><span class='date'>24 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/24/malena-a-pranzo-a-porto-santelpidio-relax-allo-chalet-prima-dello-show/298154/">Malena a pranzo a Porto Sant&#8217;Elpidio: <br>relax allo chalet prima dello show</a></li>
<li><span class='date'>3 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/03/il-popolo-del-jova-beach-arriva-a-casabianca-calcinaro-e-bellissimo/300348/">Il popolo del Jova Beach Party <br> arriva a Casabianca, Calcinaro: <br> &#8220;E&#8217; bellissimo, una grande festa&#8221;</a></li>
<li><span class='date'>30 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/30/risorgimarche-mengoni-fa-vibrare-la-montagna-tra-emozioni-e-commozione-le-foto/299539/">RisorgiMarche, Mengoni emoziona <br> la montagna tra note e lacrime <br>(<span>Le Foto</span>)</a></li>
<li><span class='date'>7 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/07/odore-nauseabondo-sulla-costa-fermana-ed-elpidiense-residenti-e-turisti-infuriati-chiusi-in-casa-impossibile-respirare/301568/">Odore nauseabondo sulla costa, residenti e turisti infuriati: &#8216;Chiusi in casa, impossibile respirare&#8217; <br><span>Calcinaro: &#8216;Controlli in un campo&#8217;</span></a></li>
<li><span class='date'>5 Ago</span> - <a href="https://www.cronachefermane.it/2019/08/05/spaventosa-caduta-uomo-soccorso-dalla-misericordia-allertato-lelisoccorso/301052/"><span>Spaventosa caduta</span>, <br>ragazzo soccorso <br> dall&#8217;eliambulanza (<span>Video</span>)</a></li>
<li><span class='date'>30 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/30/jova-beach-party-lo-spettacolo-puo-andare-avanti-il-prefettoorganizzazione-imponente-siamo-pronti/299481/"><span>JOVA BEACH PARTY</span><br> Il Prefetto: &#8220;Organizzazione <br> imponente, siamo pronti&#8221;</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='sss-base-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.5'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
