
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>&quot;Sotto lo stesso cielo&quot; con le note della Maceratini: musica e solidarietà della fondazione San Giacomo della Marca | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://c3u6m4u5.stackpathcdn.com/favicon.ico" />
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="FERMO - Il concerto si terrà alle ore 17,30, nell&#039;auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#webpage","url":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/","inLanguage":"it-IT","name":"&#8220;Sotto lo stesso cielo&#8221; con le note<br> della Maceratini: musica e solidariet\u00e0 <br>della fondazione San Giacomo della Marca","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#primaryimage","url":"https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg","width":681,"height":410},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#primaryimage"},"datePublished":"2019-12-03T15:25:17+01:00","dateModified":"2019-12-03T15:25:17+01:00","description":"FERMO - Il concerto si terr\u00e0 alle ore 17,30, nell'auditorium Bill\u00e9 del Conservatorio. La giovane musicista, che proporr\u00e0 musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ci\u00f2 che la circonda"},{"@type":"Article","@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author"},"headline":"&#8220;Sotto lo stesso cielo&#8221; con le note<br> della Maceratini: musica e solidariet\u00e0 <br>della fondazione San Giacomo della Marca","datePublished":"2019-12-03T15:25:17+01:00","dateModified":"2019-12-03T15:25:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Colonna Destra, Eventi, Fermo, concerto, mercatini","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/#primaryimage","url":"https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg","width":681,"height":410}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/giorgio-fedeli/#author","name":"Giorgio Fedeli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/e1c8faaba5496ba3102aaebe01ac0011?s=96&d=mm&r=g","width":96,"height":96,"caption":"Giorgio Fedeli"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Sotto lo stesso cielo&quot; con le note della Maceratini: musica e solidarietà della fondazione San Giacomo della Marca | Cronache Fermane" />
<meta property="og:description" content="FERMO - Il concerto si terrà alle ore 17,30, nell&#039;auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2019-12-03T15:25:17Z" />
<meta property="article:modified_time" content="2019-12-03T15:25:17Z" />
<meta property="og:image:secure_url" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Sotto lo stesso cielo&quot; con le note della Maceratini: musica e solidarietà della fondazione San Giacomo della Marca | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - Il concerto si terrà alle ore 17,30, nell&#039;auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum" />
<meta name="twitter:image" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//c3u6m4u5.stackpathcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; &#8220;Sotto lo stesso cielo&#8221; con le note della Maceratini: musica e solidarietà della fondazione San Giacomo della Marca Feed dei commenti" href="https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c3u6m4u5.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"158b304d8a","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.130.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.130.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c3u6m4u5.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il senatore Fede (M5S): &#8220;Emergenza A14, si lavora per favorire una rapida soluzione&#8221;' href='https://www.cronachefermane.it/2019/12/03/il-senatore-fede-m5s-emergenza-a14-si-lavora-per-favorire-una-rapida-soluzione/329481/' />
<link rel='next' title='Strategia di sviluppo per le aree interne: Ceriscioli incontra i sindaci dell&#8217;Appennino Alto Fermano' href='https://www.cronachefermane.it/2019/12/03/strategia-di-sviluppo-per-le-aree-interne-ceriscioli-incontra-i-sindaci-dellappennino-alto-fermano/329487/' />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=329476' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form></div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; margin:0 auto;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-329476">
<h1 style="font-size:34px; line-height:38px;" class="singlePageTitle">&#8220;Sotto lo stesso cielo&#8221; con le note<br> della Maceratini: musica e solidarietà <br>della fondazione San Giacomo della Marca</h1>
<script type="text/javascript">
		var id_articolo = 329476;
		</script>
<div class="titoletto-inside">
FERMO - Il concerto si terrà alle ore 17,30, nell'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2019-12-03T16:25:17+01:00" title="2019-12-03" itemprop="datePublished">3 Dicembre 2019 - Ore 16:25</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://c3u6m4u5.stackpathcdn.com/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="329476" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Il concerto si terrà alle ore 17,30, nell\'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F&text=%26%238220%3BSotto+lo+stesso+cielo%26%238221%3B+con+le+note%3Cbr%3E+della+Maceratini%3A+musica+e+solidariet%C3%A0+%3Cbr%3Edella+fondazione+San+Giacomo+della+Marca" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="329476" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Il concerto si terrà alle ore 17,30, nell\'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%26%238220%3BSotto+lo+stesso+cielo%26%238221%3B+con+le+note%3Cbr%3E+della+Maceratini%3A+musica+e+solidariet%C3%A0+%3Cbr%3Edella+fondazione+San+Giacomo+della+Marca&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="329476" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Il concerto si terrà alle ore 17,30, nell\'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="329476" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Il concerto si terrà alle ore 17,30, nell\'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="329476" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Il concerto si terrà alle ore 17,30, nell\'auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="alignleft size-medium wp-image-329477" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a-400x241.jpg" alt="" width="400" height="241" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a-400x241.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a-480x289.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a-650x391.jpg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/a.jpg 681w" sizes="(max-width: 400px) 100vw, 400px" /><br />
<strong>Ottavia Maria Maceratini è un personaggio molto noto nel mondo della musica. Conosciuta in tutta Europa come pianista di talento, sabato prossimo si esibirà a Fermo. Il concerto &#8216;Sotto lo stesso cielo&#8217; si terrà alle ore 17,30, nell&#8217;auditorium Billé del Conservatorio. La giovane musicista, che proporrà musiche di Beethoven, Chopin, Satie e Rachmaninoff, ha un curriculum professionale infinito e uno sguardo attento a tutto ciò che la circonda. </strong></p>
<p>Nativa delle Marche, si è perfezionata in Germania tenendo poi concerti in diverse parti d&#8217;Europa. Al suo attivo anche diverse incisioni musicali che hanno ottenuto recensioni entusiastiche su riviste e giornali di settore. Quest&#8217;anno è uscito il suo ultimo album dal titolo Wanderer Inside. Oltre alla musica, la Maceratini si dedica con grande passione alle arti marziali e alla filosofia che le sottende. <strong>L&#8217;iniziativa è stata presa dalla fondazione San Giacomo della Marca che metterà insieme musica e solidarietà avendo aderito e sostenendo la Campagna Tende 2019 dell&#8217;organizzazione onlus Avsi che ha come slogan &#8216;Giòcati con noi&#8217;.</strong><br />
&#8220;&#8216;Non si è mai troppo lontani per incontrarsi. E mai troppo vecchi per desiderare novità&#8217;. È la certezza dalla quale scaturisce la Campagna di quest&#8217;anno. La Onlus, che lavora e opera in tanta parte del mondo &#8211; fanno sapere dall&#8217;organizzazione dell&#8217;evento &#8211; sosterrà sette progetti che intendono innescare un cambiamento nella vita delle persone più vulnerabili e portano novità: dal Libano all’Amazzonia, dalla Siria al Venezuela, dall’Italia al Mozambico.<br />
Il concerto della Maceratini sarà preceduto da un video riguardante l&#8217;Avsi e dalla testimonianza di Samuele Otim Rizzo, nato il 16 febbraio 1978 a Kitgum (Uganda), figlio di medici volontari. Un cuore diviso a metà tra l’Italia e l’Uganda, avendo vissuto più di 30 dei 40 anni in Africa. Sposato con una dottoressa ugandese, padre di due figlie, tuttora vive e lavora in Uganda. Lo possiamo considerare un uomo di mondo, con la doppia cittadinanza (ugandese e italiana). Otim Rizzo si è diplomato alle superiori con l’International Baccalaureate (IB) alla United World College East Africa di Moshi (Tanzania), laureato in Scienze Politiche in Statale a Milano e ha conseguito un Master in Poverty Reduction and Development Management all’Università di Birmingham con l’intenzione di acquisire uno spirito critico e consapevole sulla cooperazione internazionale, ambito per cui ha lavorato da subito dopo la laurea.<br />
La proposta di sabato prossimo ha visto insieme anche il comune di Fermo, che ha inserito l&#8217;appuntamento tra quelli natalizi, e il Cosvim-Finanza Integrata d&#8217;Impresa che proprio quest&#8217;anno festeggia i suoi primi 25 anni di attività. Il ricavato della serata sarà devoluto interamente all&#8217;Avsi&#8221;.</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2019/12/03/sotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca/329476/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F12%2F03%2Fsotto-lo-stesso-cielo-con-le-note-della-maceratini-musica-e-solidarieta-della-fondazione-san-giacomo-della-marca%2F329476%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">FUGA</a></li>
<li class="secondTab"><a href="#riquadro-2">NATALE</a></li>
<li class="mostCommented"><a href="#riquadro-3">PAURA</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2019/12/03/inseguono-laudi-rubata-bandito-costretto-alla-fuga-a-piedi-nei-campi-serrate-indagini-dei-carabinieri/329450/" title="Inseguono l&#8217;Audi rubata, bandito <br>costretto alla fuga a piedi nei campi: <br>serrate indagini dei carabinieri" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2018/02/WhatsApp-Image-2017-07-13-at-01.04.57-1024x768-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/12/03/inseguono-laudi-rubata-bandito-costretto-alla-fuga-a-piedi-nei-campi-serrate-indagini-dei-carabinieri/329450/" title="Inseguono l&#8217;Audi rubata, bandito <br>costretto alla fuga a piedi nei campi: <br>serrate indagini dei carabinieri" rel="bookmark">Inseguono l&#8217;Audi rubata, bandito <br>costretto alla fuga a piedi nei campi: <br>serrate indagini dei carabinieri</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2019/12/03/fermo-e-londra-unite-dallo-stesso-albero-di-natale-la-giostra-gemella-svetta-nel-cuore-di-hyde-park/329415/" title="Fermo e Londra unite dallo stesso albero di Natale: la giostra gemella svetta nel cuore di Hyde Park" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/Alberi-Fermo-e-Londra--300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/12/03/fermo-e-londra-unite-dallo-stesso-albero-di-natale-la-giostra-gemella-svetta-nel-cuore-di-hyde-park/329415/" title="Fermo e Londra unite dallo stesso albero di Natale: la giostra gemella svetta nel cuore di Hyde Park" rel="bookmark">Fermo e Londra unite dallo stesso albero di Natale: la giostra gemella svetta nel cuore di Hyde Park</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2019/12/03/si-schianta-con-lauto-soccorsa-una-donna-arriva-icaro-le-foto/329379/" title="Si schianta con l&#8217;auto, <br>soccorsa una donna: <br>arriva Icaro (<span>Le Foto</span>)" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-03-at-10.32.44-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/12/03/si-schianta-con-lauto-soccorsa-una-donna-arriva-icaro-le-foto/329379/" title="Si schianta con l&#8217;auto, <br>soccorsa una donna: <br>arriva Icaro (<span>Le Foto</span>)" rel="bookmark">Si schianta con l&#8217;auto, <br>soccorsa una donna: <br>arriva Icaro (<span>Le Foto</span>)</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>19 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/19/tragedia-a-monte-urano-muore-un-giovane-operaio-inutili-i-soccorsi/325698/"><span>TRAGEDIA A MONTE URANO</span> <br>Scoppio lungo la Mezzina: <br> muore un giovane operaio</a></li>
<li><span class='date'>14 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/14/sequestro-record-dalla-finanza-scovate-a-fermo-quattro-tonnellate-di-sigarette-di-contrabbando-foto-e-video/324416/"><span>Sequestro record dalla Finanza</span>: <br> scovate a Fermo quattro tonnellate <br>di sigarette di contrabbando, <br> scattano gli arresti (<span>Foto e Video</span>)</a></li>
<li><span class='date'>12 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/12/tragica-scopertatrovato-senza-vita-in-casa-arrivano-polizia-118-e-vigili-del-fuoco/323823/"><span>TRAGICA SCOPERTA</span><br> Trovato senza vita in casa: <br>arrivano polizia, 118 e vigili del fuoco</a></li>
<li><span class='date'>13 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/13/dramma-mareggiatecronaca-di-una-piaga-annunciata-lacqua-fin-sulla-strada-danni-e-allagamenti-le-foto/323962/"><span>DRAMMA MAREGGIATE</span><br> Cronaca di una piaga annunciata: <br>l&#8217;acqua fin sulla strada, <br>danni e allagamenti (<span>Foto e Video</span>)</a></li>
<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/23/si-butta-in-acqua-e-muore-recuperato-il-cadavere-di-un-uomo/326582/">Si butta in acqua e muore: <br> recuperato il cadavere di una donna</a></li>
<li><span class='date'>26 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/26/malore-fatale-mentre-e-in-auto-dramma-a-campiglione/327695/">Malore fatale mentre è in auto, <br>dramma a Campiglione</a></li>
<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/23/chicco-di-grano-raddoppia-ecco-il-secondo-punto-vendita-debuttano-tre-nuovi-dolci/326397/">&#8220;Chicco di grano&#8221; raddoppia, <br> ecco il secondo punto vendita: <br> debuttano tre nuovi dolci</a></li>
<li><span class='date'>3 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/03/schianto-lungo-la-statale-adriatica-soccorsi-due-motociclisti-le-foto-dellincidente/321623/"><span>Impatto lungo la statale Adriatica</span>, <br>soccorsi due motociclisti <br>(<span>Le Foto dell&#8217;incidente</span>)</a></li>
<li><span class='date'>6 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/06/tods-in-nove-mesi-vendite-da-677-milioni-della-valle-acceleriamo-gli-investimenti-avanti-con-la-factory/322478/">Tod&#8217;s, in nove mesi vendite <br>da 677 milioni, Della Valle: &#8220;Acceleriamo <br>gli investimenti, avanti con la Factory&#8221;</a></li>
<li><span class='date'>10 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/10/la-serata-di-gala-eleganza-ed-emozioni-alla-prima-della-turandot-calcinaro-il-teatro-motore-per-far-vivere-la-citta-foto-e-video/323120/"><span>LA SERATA DI GALA</span> <br>Eleganza ed emozioni alla prima della Turandot, Calcinaro: &#8220;Il teatro motore per far vivere la città&#8221; (foto e video)</a></li>
<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/23/i-carabinieri-blindano-il-fermano-posti-di-blocco-e-controlli-su-tutta-la-provincia-un-arresto-e-due-denunce-nei-guai-anche-due-minori/326510/"><span>I carabinieri blindano il Fermano</span> <br>Posti di blocco e controlli: <br>un arresto e due denunce, <br>nei guai anche dei minori (<span>Foto</span>)</a></li>
<li><span class='date'>11 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/11/raffica-di-furti-pomeridiani-topi-dappartamento-scatenati-i-ladri-in-fuga-nelle-campagne/323395/">Raffica di furti pomeridiani: <br>topi d&#8217;appartamento scatenati, <br>i ladri in fuga nelle campagne</a></li>
<li><span class='date'>20 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/20/si-accascia-a-terra-e-muore-vano-ogni-tentativo-di-salvargli-la-vita/325762/">Si accascia a terra e muore, <br>vano ogni tentativo <br>di salvargli la vita</a></li>
<li><span class='date'>15 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/15/un-boato-e-poi-la-finestra-distrutta-auto-si-schianta-contro-una-casa-i-residenti-serve-piu-sicurezza/324659/"><span>Un boato e poi la finestra distrutta</span> <br>Auto si schianta contro una casa, <br>i residenti: &#8220;Serve più sicurezza&#8221;</a></li>
<li><span class='date'>12 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/12/paura-in-strada-bimbo-e-ragazzino-investiti-da-unauto/323858/">Paura in strada: <br>due bambini investiti</a></li>
<li><span class='date'>22 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/22/incidente-in-a14-polizia-vigili-del-fuoco-e-sanitari-sul-posto-rallentamenti-in-direzione-sud/326408/"><span>CARAMBOLA IN A14</span> <br> Furgone e tre auto incidentati,<br> coinvolte sette persone: <br>quattro al pronto soccorso</a></li>
<li><span class='date'>8 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/08/scontro-tra-due-auto-una-si-ribalta-soccorsi-i-conducenti/322944/">Scontro tra due auto, <br>una si ribalta: <br>soccorsi i conducenti (<span>Le Foto</span>)</a></li>
<li><span class='date'>18 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/18/maxi-furto-di-calzature-i-banditi-disattivano-lallarme-e-scappano-con-il-bottino/325350/"><span>Maxi furto di calzature</span>: <br>i banditi disattivano l&#8217;allarme <br>e scappano con il bottino</a></li>
<li><span class='date'>4 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/04/auto-vola-fuori-strada-e-si-ribalta-soccorsa-una-ragazza/321807/">Auto vola fuori strada e si ribalta, <br> soccorsa una ragazza</a></li>
<li><span class='date'>9 Nov</span> - <a href="https://www.cronachefermane.it/2019/11/09/cade-dalle-scale-grave-una-donna-soccorsa-da-eliambulanza-e-croce-verde/322981/">Cade dalle scale, grave una donna: <br>soccorsa da eliambulanza <br> e Croce verde</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.12'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
