
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Ex Gigli, scogliere, tasse: duello fino a notte fonda in Consiglio comunale | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="di Pierpaolo Pierleoni E&#039; stata una seduta da oltre 5 ore, quella del Consiglio comunale di ieri sera a Porto Sant&#039;Elpidio.Tanti i punti all&#039;ordine del giorno," />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#webpage","url":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/","inLanguage":"it-IT","name":"Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42.jpg","width":1600,"height":777},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#primaryimage"},"datePublished":"2020-02-11T20:58:15+01:00","dateModified":"2020-02-11T20:58:15+01:00"},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/pierpaolo-pierleoni/#author"},"headline":"Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale","datePublished":"2020-02-11T20:58:15+01:00","dateModified":"2020-02-11T20:58:15+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, AT - Home Page, Attualit\u00e0, Fascione 1 Foto, Politica, Porto Sant'Elpidio, Consiglio Comunale, ex Gigli, franchellucci, Porto Sant'Elpidio, scogliere","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42.jpg","width":1600,"height":777}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/pierpaolo-pierleoni/#author","name":"Pierpaolo Pierleoni","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/7b196734fd4149e3e835deed29d1e592?s=96&d=mm&r=g","width":96,"height":96,"caption":"Pierpaolo Pierleoni"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ex Gigli, scogliere, tasse: duello fino a notte fonda in Consiglio comunale | Cronache Fermane" />
<meta property="og:description" content="di Pierpaolo Pierleoni E&#039; stata una seduta da oltre 5 ore, quella del Consiglio comunale di ieri sera a Porto Sant&#039;Elpidio.Tanti i punti all&#039;ordine del giorno, tra cui alcune mozioni su" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-1024x497.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-02-11T20:58:15Z" />
<meta property="article:modified_time" content="2020-02-11T20:58:15Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-1024x497.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ex Gigli, scogliere, tasse: duello fino a notte fonda in Consiglio com" />
<meta name="twitter:description" content="di Pierpaolo Pierleoni E&#039; stata una seduta da oltre 5 ore, quella del Consiglio comunale di ieri sera a Porto Sant&#039;Elpidio.Tanti i punti all&#039;ordine del giorno, tra cui alcune mozioni su" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-1024x497.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Ex Gigli, scogliere, tasse: duello fino a notte fonda in Consiglio comunale Feed dei commenti" href="https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.cronachefermane.it/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css' href='https://www.cronachefermane.it/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"91ba9895d3","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.133.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.133.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Le pagelle del Pampa dopo Fermana–SudTirol' href='https://www.cronachefermane.it/2020/02/11/le-pagelle-del-pampa-dopo-fermana-sudtirol/348705/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=348533' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; margin:0 auto;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-348533">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale</h1>
<script type="text/javascript">
		var id_articolo = 348533;
		</script>
<div class="titoletto-inside">
PORTO SANT'ELPIDIO - Scintille in aula su ex Gigli e difesa della costa, Stacchietti:"Confido che le scogliere partano nel 2021", Marcotulli: "Non si inizierà prima del 2023 e lo sapete" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-02-11T21:58:15+01:00" title="2020-02-11" itemprop="datePublished">11 Febbraio 2020 - Ore 21:58</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="348533" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F&text=Ex+Gigli%2C+scogliere%2C+tasse%3A+%3Cbr%3Eduello+fino+a+notte+fonda+in+Consiglio+comunale" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="348533" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Ex+Gigli%2C+scogliere%2C+tasse%3A+%3Cbr%3Eduello+fino+a+notte+fonda+in+Consiglio+comunale&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="348533" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="348533" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="348533" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="Ex Gigli, scogliere, tasse: <br>duello fino a notte fonda in Consiglio comunale" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="alignnone size-large wp-image-258257" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-1024x497.jpg" alt="" width="1024" height="497" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-1024x497.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-400x194.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-480x233.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42-650x316.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/02/bfa85351-810c-4c87-a3c7-3aaa5bbb9b42.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>di Pierpaolo Pierleoni</p>
<p>E&#8217; stata una seduta da oltre 5 ore, quella del Consiglio comunale di ieri sera a Porto Sant&#8217;Elpidio.Tanti i punti all&#8217;ordine del giorno, tra cui alcune mozioni su temi caldi della politica cittadina, portati dalle mozioni dei consiglieri di minoranza, che hanno scaldato il dibattito. La prima parte è stata tutta incentrata sulle aliquote per l&#8217;anno 2020 applicate dal Comune in vista dell&#8217;approvazione del bilancio di previsione. Confermata l&#8217;esenzione Irpef per i redditi inferiori a 12.500 euro; quanto all&#8217;Imu, alcune voci sono rimaste confermate rispetto a quanto previsto lo scorso anno, mentre ci sono alcuni ritocchi verso l&#8217;alto per quanto riguarda l&#8217;aliquota su chi concede immobili in comodato gratuito ai parenti, che sale all0 0,8, e per chi affitta a canoni calmierati, con una crescita a 0,65.  Un incremento che dovrebbe rendere un aumento di gettito di circa 80-90mila euro.</p>
<p><strong>TASSE</strong></p>
<p><img class="alignleft wp-image-195873 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-400x300.jpg" alt="" width="400" height="300" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" />Alle perplessità della minoranza, che ha evidenziato l&#8217;aumento delle aliquote, la capogruppo del Pd Annalinda Pasquali ha replicato evidenziando &#8220;le tariffe più basse di Porto Sant&#8217;Elpidio rispetto a tutti gli altri comuni limitrofi&#8221;, citando i casi di Sant&#8217;Elpidio a Mare, Fermo, Porto San Giorgio e Civitanova Marche&#8221;. &#8220;Quando si propongon raffronti con le altre città si dovrebbe ricordare che Porto Sant&#8217;Elpidio ha un edificato mediamente più recente degli altri centri &#8211; nota il capogruppo di Fratelli d&#8217;Italia Giorgio Marcotulli. quindi anche una base imponibile più alta. Questo significa che a parità di aliquota, nella nostra città la tassazione incide di più&#8221;. Secondo Alessandro Felicioni del Laboratorio civico, &#8220;discutere qui di decimi di punto e giocare con i numeri, quando non riusciamo a riscuotere dai grandi debitori del Comune cifre che rasentano i 2 milioni di euro,mi sembra solo un esercizio di stile&#8221;.</p>
<p>&#8220;Mettere la questione in questi termini è come parlare della pace del mondo. Il problema della riscossione dei grandi crediti ce lo siamo posti e ci sono infatti cause pendenti per riuscire a recuperare quelle somme. Non dimentichiamo che abbiamo lasciato invariate voci che incidono sui bilanci delle famiglie, come mense e trasporti scolastici&#8221;. Felicioni ribatte e incalza sulla Fim: sul pagamento dell&#8217;Imu arretrata la querelle è arrivata fino in Cassazione. &#8220;Concordo che incassare quelle somme non sia facile. Ma quando qualche cittadino mi chiede come mai non riusciamo a riscuotere quei tributi, è difficile spiegargli che lo stesso soggetto con cui è in piedi un contenzioso per pagare le tasse, dovrebbe realizzare un progetto di bonifica più riqualificazione dell&#8217;area da 80-90 milioni di euro&#8221;.</p>
<p><strong>CASA DI RIPOSO</strong></p>
<p>Più pacati i toni sul riconoscimento dell&#8217;interesse pubblico per il passaggio da struttura recettiva a casa di riposo per il Residence Nazionale, sulla Statale 16 nella zona nord. Tocca al vicesindaco Daniele Stacchietti rimarcare la positività dell&#8217;operazione che ospiterà 52 persone autosufficienti, con riserva di 2 posti al Comune per ospitare persone in difficoltà. Dalla minoranza toni concilianti, ma si rimarca che la reale esigenza sarebbe quella di dare una risposta all&#8217;esigenza di posti per non autosufficienti.</p>
<p><strong>SCOGLIERE</strong></p>
<p><img class="alignright wp-image-195869 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli-400x300.jpg" alt="" width="400" height="300" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/Consiglio-Comunale-Porto-SantElpidio-Marcotulli.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" />Dibattito che si accende per una mozione di Marcotulli sulla difesa della costa, dove si evidenzia la discordanza tra il cronoprogramma del Comune, che prevede di iniziare le scogliere nel 2021, e le risorse nel bilancio della Regione, che arriveranno per la parte più corposa sono nel 2022. &#8220;Impossibile chiedere di allineare le risorse della Regione in mancanza di un progetto definitivo che dovrà confermare nel dettaglio tempi e costi. Farlo in questa fase sarebbe un atto improvvido&#8221;. &#8220;Avrei apprezzato più onestà intellettuale, dovete avere il coraggio di dire ai balneari che quest&#8217;opera essenziale per la costa non partirà prima del 2023&#8221; ribatte Marcotulli. Andrea Putzu parla di &#8220;operazione propaganda, come la promessa di inserire le risorse per la difesa nella costa nei fondi per l&#8217;area di crisi calzaturiera&#8221;. Stacchietti conferma la convinzione che &#8220;nel 2021 le scogliere partiranno, dove non arriva la Regione compirà uno sforzo il Comune e sono certo che i cittadini lo approveranno&#8221;.  Un passaggio su cui Marcotulli torna alla carica: &#8220;La Regione metterà 4,5 milioni di euro solo nel 2022, il progetto preliminare prevede per il primo stralcio delle scogliere 7,8 milioni di euro. Temo che la dirigente al bilancio avrà un mancamento nel sentir dire dal vicesindaco che il Comune accenderà un mutuo da oltre 3 milioni per andare a realizzare un&#8217;opera di competenza esclusiva della Regione&#8221;.</p>
<p><strong>EX GIGLI</strong></p>
<p>E&#8217; la volta dell&#8217;ex cineteatro Gigli, su mozione della capogruppo del Movimento 5 stelle Moira Vallati, che torna sul costo per l&#8217;acquisto dell&#8217;opera. &#8220;E&#8217; comprensibile la posizione del privato, che persegue naturali logiche di profitto  &#8211; nota la consigliera pentastellata &#8211; Il Comune si adagia supino sulla sua posizione. Anche se il parere dell&#8217;Agenzia del demanio non è più vincolante, non si può fingere che non esista, perchè è espressamente previsto nel contratto preliminare di vendita. In una seduta in cui parliamo di aumento dell&#8217;Imu e difficoltà di effettuare gli interventi programmati, l&#8217;Aministrazione va avanti nell&#8217;intenzione di spendere per l&#8217;ex Gigli 440.000 euro più del dovuto&#8221;.</p>
<p>Sulla stessa linea Felicioni: &#8220;Nel momento in cui nel contratto si prevedeva il parere del Demanio come elemento essenziale, il fatto che la legge non lo renda più vincolante non ha importanza. Riteniamo che il contratto potrebbe anche essere nullo. Di questa compravendita abbiamo interessato la Corte dei conti&#8221;. Il sindaco Nazareno Franchellucci torna ad evidenziare &#8220;oggettive incongruità nel parere del Demanio, sul quale abbiamo chiesto chiarimenti. Ci hanno risposto con una paginetta che rende impossibile capire le motivazioni della valutazione effettuata. Noi abbiamo convocato il proprietario dell&#8217;ex cineteatro chiedendogli di firmare ad una somma di 1,5 milioni: ci ha detto di no. I matrimoni si fanno in due, se la sposa dice di no, posso chiamarla all&#8217;altare anche 100 volte. Noi invece vogliamo che questo matrimonio si compia. Se come dice l&#8217;opposizione avessimo voluto regalare al privato 440.000 euro, lo avremmo già potuto fare. Invece abbiamo chiesto una stima all&#8217;Agenzia delle entrate, ente principe per l&#8217;effettuazione di queste valutazioni&#8221;.</p>
<p>Per Marcotulli, tornando alla metafora delle nozze, &#8220;questi fidanzati non sono affatto in buoni rapporti come ci volete far credere e la sposa ci sta tenendo sotto scacco&#8221;. Felicioni vede invece &#8220;un divorzio, più che un matrimonio. Qui la coppia è già scoppiata e dobbiamo evitare che ci chiedano gli alimenti&#8221;. La capogruppo del Pd Pasquali si dice &#8220;offesa dai toni e dalla requisitoria nei confronti dell&#8217;Amministrazione, non accetto questi sospetti sulla legalità e la correttezza del nostro operato&#8221;.</p>
<p>&nbsp;</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/02/11/ex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale/348533/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F02%2F11%2Fex-gigli-scogliere-tasse-duello-fino-a-notte-fonda-in-consiglio-comunale%2F348533%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">FIAMME</a></li>
<li class="secondTab"><a href="#riquadro-2">SOS</a></li>
<li class="mostCommented"><a href="#riquadro-3">VIRUS</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/02/11/auto-a-fuoco-nella-notte-indagano-i-carabinieri/348538/" title="Auto a fuoco nella notte,<br> indagano i carabinieri" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/carabinieri-vigili-del-fuoco-notte-1-1024x576-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/02/11/auto-a-fuoco-nella-notte-indagano-i-carabinieri/348538/" title="Auto a fuoco nella notte,<br> indagano i carabinieri" rel="bookmark">Auto a fuoco nella notte,<br> indagano i carabinieri</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/02/10/due-incidenti-in-simultanea-coinvolti-un-camion-e-tre-auto/348477/" title="Due incidenti quasi in simultanea, <br> coinvolti un camion e tre auto" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/9dd2b7cc-eb64-4be6-b187-11f02ddd8f2e-1024x624-1-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/02/10/due-incidenti-in-simultanea-coinvolti-un-camion-e-tre-auto/348477/" title="Due incidenti quasi in simultanea, <br> coinvolti un camion e tre auto" rel="bookmark">Due incidenti quasi in simultanea, <br> coinvolti un camion e tre auto</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/02/10/attenzione-sono-pericolosi-psicosi-da-coronavirus-volantini-contro-il-manager-vitali-tornato-dalla-cina/348397/" title="<span>&#8216;Attenzione, sono pericolosi&#8217;: </span> <br>Psicosi da coronavirus, volantini contro il manager Vitali tornato dalla Cina" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/WhatsApp-Image-2020-01-09-at-18.42.55-1-1024x768-2-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/02/10/attenzione-sono-pericolosi-psicosi-da-coronavirus-volantini-contro-il-manager-vitali-tornato-dalla-cina/348397/" title="<span>&#8216;Attenzione, sono pericolosi&#8217;: </span> <br>Psicosi da coronavirus, volantini contro il manager Vitali tornato dalla Cina" rel="bookmark"><span>&#8216;Attenzione, sono pericolosi&#8217;: </span> <br>Psicosi da coronavirus, volantini contro il manager Vitali tornato dalla Cina</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>2 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/02/spaventoso-schianto-tra-auto-due-giovani-soccorsi-arriva-anche-lelisoccorso-le-foto/346215/"><span>Spaventoso schianto tra auto</span>, <br>soccorsi due giovani: <br>arriva anche l&#8217;eliambulanza <br>(<span>Le Foto dell&#8217;incidente</span>)</a></li>
<li><span class='date'>4 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/04/raffiche-di-vento-dalla-montagna-alla-costa-decine-di-interventi-dei-vigili-del-fuoco-le-foto/346676/">Raffiche di vento dalla montagna <br>alla costa, danni e crolli: decine <br>di interventi dei vigili del fuoco <br>(<span>Le foto dal Fermano</span>)</a></li>
<li><span class='date'>15 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/15/dramma-a-santelpidio-a-maresi-toglie-la-vita-in-casa-sos-disperato-dei-familiari-vani-i-soccorsi/338513/"><span>DRAMMA A SANT&#8217;ELPIDIO A MARE</span> <br>Si toglie la vita nel suo appartamento:<br> sos disperato dei familiari, vani i soccorsi</a></li>
<li><span class='date'>30 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/30/da-in-escandescenza-brandendo-unascia-sul-balcone-schieramento-di-forze-in-strada/345716/">Dà in escandescenza brandendo <br> un&#8217;ascia sul balcone, <br>schieramento di forze in strada</a></li>
<li><span class='date'>17 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/17/donna-investita-lungo-la-strada-provinciale-cascinare-e-gravissima-sotto-shock-lautomobilista/342951/"><span>TRAGEDIA SULL&#8217;ASFALTO</span> <br>Investita lungo la sp Cascinare: <br><span>muore una donna </span> <br>Sotto shock l&#8217;automobilista</a></li>
<li><span class='date'>15 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/15/la-pentola-come-grancassa-per-far-scappare-i-cinghiali-ambientalista-irrompe-nella-battuta-di-caccia/338517/">La pentola come &#8216;grancassa&#8217; <br>per far scappare i cinghiali, ambientalista <br> irrompe nella battuta di caccia</a></li>
<li><span class='date'>26 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/26/a14-non-bastava-il-caos-del-traffico-adesso-arrivano-anche-i-cinghiali/344768/">A14, non bastava il caos del traffico: <br> adesso arrivano anche i cinghiali</a></li>
<li><span class='date'>9 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/09/dalla-laparoscopia-3d-al-gruppo-multidisciplinare-presente-e-futuro-della-chirurgia-del-murri-secondo-guerriero-il-primario-con-lazzurro-nel-cuore-apre-le-porte-del-suo-reparto-foto-e-vide/348114/"><span>Dalla laparoscopia 3D <br>al gruppo multidisciplinare</span>: <br>la chirurgia secondo Guerriero, <br>il primario con l’azzurro nel cuore <br>(<span>Foto e Video</span>) </a></li>
<li><span class='date'>4 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/04/il-forte-vento-scoperchia-una-stalla-con-200-pecore-allinterno-la-regione-non-ci-ha-voluto-ascoltare/346683/">Il forte vento scoperchia <br>una stalla con 200 pecore all&#8217;interno <br>&#8220;La Regione non ci ha voluto ascoltare&#8221;</a></li>
<li><span class='date'>1 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/01/dopo-laggressione-il-rocambolesco-inseguimento-la-polizia-spara-in-aria-e-ne-blocca-uno-caccia-ad-altri-due/346147/">Dopo l&#8217;aggressione il rocambolesco <br>inseguimento, la polizia spara in aria <br>e blocca un fuggitivo: caccia ad altri due</a></li>
<li><span class='date'>31 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/31/le-dichiarazioni-ufficiali-nessun-caso-di-coronavirus-al-murri-larea-vasta-4-tranquillizza-non-ci-sono-pazienti-ricoverati-che-possano-essere-classificati-come-casi-sospetti/345901/"><span>Nessun caso di CoronaVirus al Murri</span>, l&#8217;Area Vasta 4: &#8220;Non ci sono pazienti ricoverati che possano essere classificati come casi sospetti&#8221;</a></li>
<li><span class='date'>26 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/26/si-schiantano-con-lauto-due-ragazzi-al-pronto-soccorso/344744/">Si schiantano con l&#8217;auto, <br>due ragazzi al pronto soccorso <br> (<span>Le Foto</span>)</a></li>
<li><span class='date'>27 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/27/paura-in-stazione-minaccia-il-suicidio-sui-binari-i-carabinieri-bloccano-i-treni-e-lo-salvano/344897/"><span> PAURA IN STAZIONE </span> <br>Tenta il suicidio sui binari, <br>i carabinieri bloccano <br> i treni e lo salvano</a></li>
<li><span class='date'>1 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/01/rapina-al-portavalori-esplosi-dei-colpi-darma-da-fuoco/346027/"><span>Panico in strada: assalto al portavalori</span>,<br> i banditi sparano <br>e fuggono con il bottino</a></li>
<li><span class='date'>26 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/26/volano-calci-e-pugni-sul-lungomare-soccorsi-quattro-ragazzi/344735/">Volano calci e pugni sul lungomare, <br> soccorsi quattro ragazzi</a></li>
<li><span class='date'>19 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/19/dramma-nella-notte-trovata-senza-vita-nel-suo-appartamento/343275/">Dramma nella notte, trovata <br> senza vita nel suo appartamento</a></li>
<li><span class='date'>5 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/05/rose-alcol-e-tabacco-a-lido-tre-archi-riappare-il-misterioso-rituale/347397/">Rose, alcol e tabacco: <br>a Lido Tre Archi <br><span>&#8216;riappare&#8217; il misterioso rituale</span></a></li>
<li><span class='date'>5 Feb</span> - <a href="https://www.cronachefermane.it/2020/02/05/jennifer-svolti-i-nuovi-esami-sul-corpo-anche-il-ris-sul-luogo-della-tragedia-di-servigliano/347364/"><span>Jennifer: svolti i nuovi esami sul corpo:</span> anche il Ris sul luogo della tragedia<br> La difesa della Mitkova <br>nomina la Bruzzone consulente</a></li>
<li><span class='date'>31 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/31/terrore-e-sangue-nella-notte-scontro-tra-bande-spuntano-i-coltelli-tre-feriti-uno-e-gravissimo/346012/">Raid nel casolare di campagna: <br>spuntano i coltelli <br><span>Ci sono dei feriti, uno è gravissimo</span></a></li>
<li><span class='date'>28 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/28/con-i-video-del-telelaser-trucam-non-ce-scampo-per-gli-automobilisti-dal-piede-pesante/345247/"><span>Il dito della Polizia stradale <br>sul &#8216;grilletto&#8217; del TruCam</span>: <br>con i video del telelaser gli automobilisti <br> dal &#8216;piede pesante&#8217; rischiano grosso</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
