
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Turismo, il Coordinamento B&amp;B di Fermo in prima linea: &quot;Uniti per far sentire la nostra voce&quot;VIDEO INTERVISTA | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="FERMO - Gismondi: &quot;Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#webpage","url":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/","inLanguage":"it-IT","name":"Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span>","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg","width":574,"height":344},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#primaryimage"},"datePublished":"2020-05-15T14:19:44+02:00","dateModified":"2020-05-15T14:23:19+02:00","description":"FERMO - Gismondi: \"Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell'interno introito annuale. A Fermo abbiamo una grande possibilit\u00e0 di poter lavorare\""},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author"},"headline":"Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span>","datePublished":"2020-05-15T14:19:44+02:00","dateModified":"2020-05-15T14:23:19+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Attualit\u00e0, Box Interno Articolo, Fascetta Extra 4, Fermo, Video Slider, Bed and Breakfast, Coordinamento b&amp;b, Fermo, Francesco Gismondi, Video","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg","width":574,"height":344}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author","name":"Paolo Paoletti","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/dc8e955a4eb42455d972191e7fbe7ce8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Paolo Paoletti"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo, il Coordinamento B&amp;B di Fermo in prima linea: &quot;Uniti per far sentire la nostra voce&quot;VIDEO INTERVISTA | Cronache Fermane" />
<meta property="og:description" content="FERMO - Gismondi: &quot;Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell&#039;interno introito" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-05-15T14:19:44Z" />
<meta property="article:modified_time" content="2020-05-15T14:23:19Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Turismo, il Coordinamento B&amp;B di Fermo in prima linea: &quot;Uniti per far sentire la nostra voce&quot;VIDEO INTERVISTA | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - Gismondi: &quot;Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell&#039;interno introito" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;VIDEO INTERVISTA Feed dei commenti" href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"4621aebcb7","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.138'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.138'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Cambio al vertice per la Lega Marche:  Marchetti nuovo commissario,  Arrigoni ai saluti' href='https://www.cronachefermane.it/2020/05/15/cambio-al-vertice-per-la-lega-marche-marchetti-nuovo-commissario-arrigoni-ai-saluti/366643/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=366640' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', {}, {
    "agent": "wordpress-5.4.1-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
		
	#paypal_wrapper {
		border:3px solid #b00;
		background-color:#3D3D3D;
		margin:10px auto;
		text-align:center;
		color:white;
		width:650px;
	  }
	  .paypal_form_wrapper {
		display: flex;
		align-items: center;
		flex-direction: row;
		align-items: center;
		justify-content: center; 
		padding:5px;	
	  }
	  #paypal_wrapper form {
		
	  }
	  #paypal_wrapper p {
		text-align:left;
		font-size:14px;
		line-height:16px;
		margin:5px;
	  }
	  #paypal_wrapper h3 {
		margin:0;
		background-color:#222;
		color:#fff;
		font-size:30px;
		line-height:40px;
		font-weight:bold;
		height:50px;
		text-align:left;
		padding:5px;
		font-family: 'palatino linotype',palatino,'times new roman',times,serif;
	  }
	#paypal_wrapper img {
		outline: none;
		border: none;
		background: none;
	}
	  .iban {
		list-style-type:none;
		text-align:left;
	  }	
	#paypal_wrapper img {
		outline:none;
		border:none;
		background:none;
	}
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-366640">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span></h1>
<script type="text/javascript">
		var id_articolo = 366640;
		</script>
<div class="titoletto-inside">
FERMO - Gismondi: "Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-05-15T16:19:44+02:00" title="2020-05-15" itemprop="datePublished">15 Maggio 2020 - Ore 16:19</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div> </div>
<style>
						.area_video {
							background-color:#000;
							height:auto;
							width:99%;
							margin-bottom:10px;
							margin-top:10px;
							text-align:center;
							padding:5px;
						}
						#didascalia_video {
							line-height: 40px;
							text-align: center;
							font-size: 16px;
							color:#f7f7f7 !important;
							font-family: Arial, Verdana, sans-serif;
						}
					</style>
<div class="area_video">
<iframe width="640" height="360" src="https://www.youtube.com/embed/KcLLYwzgaLc?autoplay=0&rel=0&amp;controls=1&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
<div id="didascalia_video">
</div>
</div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="366640" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Gismondi: \" Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell\'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F&text=Turismo%2C+il+Coordinamento+B%26%23038%3BB+di+Fermo+in+prima+linea%3A+%26%238220%3BUniti+per+far+sentire+la+nostra+voce%26%238221%3B%3Cbr%3E%3Cspan%3EVIDEO+INTERVISTA%3C%2Fspan%3E" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="366640" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Gismondi: \" Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell\'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Turismo%2C+il+Coordinamento+B%26%23038%3BB+di+Fermo+in+prima+linea%3A+%26%238220%3BUniti+per+far+sentire+la+nostra+voce%26%238221%3B%3Cbr%3E%3Cspan%3EVIDEO+INTERVISTA%3C%2Fspan%3E&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="366640" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Gismondi: \" Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell\'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="366640" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Gismondi: \" Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell\'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="366640" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Gismondi: \" Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell\'interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p>&nbsp;</p>
<p><strong>di Paolo Paoletti</strong></p>
<p>&#8220;Affrontiamo insieme questo momento di difficoltà e prepariamoci per quando l&#8217;emergenza sarà finita, abbiamo la fortuna di operare in una città quanto mai vivace e ricca di opportunità&#8221;. <strong>E&#8217; il messaggio di speranza che il presidente del Coordinamento B&amp;B della città di Fermo Francesco Gismondi ha lanciato questa mattina, in diretta su Radio Fm1, a tutti i gestori di Bed and Breakfast che si trovano all&#8217;interno del territorio comunale di Fermo.</strong></p>
<p><img class=" wp-image-366647 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg" alt="" width="299" height="179" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi.jpg 574w, https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi-400x240.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi-480x288.jpg 480w" sizes="(max-width: 299px) 100vw, 299px" /></p>
<p><strong>Un Coordinamento, quello guidato da Gismondi, che rappresenta sempre più una voce autorevole nei tavoli di confronto dedicati al turismo, siano essi di carattere provinciale, regionale o nazionale</strong>. E&#8217; proprio il caso di dire che classico moto &#8216;l&#8217;unione fa la forza&#8217; rappresenta il futuro di questo tipo di strutture ricettive, soprattutto nella città di Fermo. &#8220;Nel 2015 ci è venuta un&#8217;idea &#8211; racconta Gismondi &#8211;  Visto che il numero dei bed &amp; breakfast stava crescendo, abbiamo deciso di coordinarci tra noi. Gettammo così le prime basi per questo coordinamento e l&#8217;idea fu sposata dall&#8217;amministrazione di Calcinaro con l&#8217;assessore al turismo Trasatti. Nati nel 2016 oggi il nostro coordinamento raccoglie oltre 20 strutture nel solo territorio comunale di Fermo. <strong>Stare insieme risulta vantaggioso per tutti quanti, non solo per le singole strutture ma anche per la città stessa. Si parla un&#8217;unica voce, si ha più forza nelle trattative e si porta in giro per il mondo il nome della città di Fermo</strong>. Nel corso degli anni abbiamo partecipato a tante iniziative promozionali e ci siamo attivati per rendere viva questa sensibilità&#8221;.</p>
<p>Un lavoro che non è passato inosservato. <strong>Lo scorso febbraio il coordinamento fermano è stato convocato in Regione  dall&#8217;assessore al turismo Pieroni per in confronto in occasione della redazione del nuovo piano regionale del turismo.</strong> &#8220;E&#8217; importante che la Regione ci abbia dato udienza chiedendo un nostro parere, tant&#8217;è che le nostre istanze sono state accolte. E&#8217; stato specificato come i b&amp;b rappresentano un concetto di ospitalità diffusa che non si contrappone a quella concentrazione rappresentata dagli hotel. Il testo unico che andrà ad essere varato dopo questa situazione di emergenza  raccoglierà anche le nostre esigenze e questo è un vantaggio per tutto il comparto&#8221;. Nessuna &#8216;concorrenza&#8217; con le altre strutture ricettive, i bed&amp;breakfast ormai sempre più, grazie anche al lavoro del coordinamento di Fermo, un&#8217;identità ben definita.</p>
<p>Un tessuto quanto mai vivace che, come spiega Gismondi: &#8220;A Fermo è agevolato da un&#8217;amministrazione comunale quanto mai attenta alle iniziative, alla promozione di eventi, alla cultura ma anche a tutto il mondo dello studio. Una programmazione che permette ai B&amp;B di lavorare tutto l&#8217;anno in un&#8217;ottica di destagionalizzazione&#8221;.</p>
<p>Tant&#8217;è che il Coronavirus ha fatto registrare importanti perdite al settore dei bed&amp;breakfast della città di Fermo già dallo scorso febbraio, ad inizio emergenza. Il lavoro di queste strutture infatti non si è mai fermato durante l&#8217;anno e quello della stagione turistica tradizionale, così come la conosciamo da maggio ad agosto, rappresenta solo una fetta del lavoro di queste strutture ricettive. &#8220;<strong>Quello che voglio far capire nei vari tavoli di confronto &#8211; conferma Gismondi &#8211;    è che il nostro settore ha avuto danni sin da febbraio e non solo in vista della stagione turistica di cui molto si parla. Questo discorso può valere per gli hotel e le altre strutture della costa. Per noi a Fermo il danno si è creato subito. Dai dati che mi arrivano dai nostri associati, gli introiti relativi alla stagione estiva, luglio e agosto ad esempio, rappresentano solo un quarto dell&#8217;interno introito annuale. A Fermo abbiamo una grande possibilità di poter lavorare&#8221;. </strong></p>
<p><strong>Da qui l&#8217;appello di Gismondi a tutti e 60 i B&amp;B della città di Fermo: &#8220;Stiamo insieme, mettiamoci in rete, è un vantaggio per tutti e possiamo farci sentire un po&#8217; di più&#8221;. Per il futuro Gismondi non si sbilancia in previsioni: &#8220;Quello che posso dire è che in questa città le occasioni non mancano  e sono convinto che superata questa emergenza le possibilità saranno tante&#8221;. </strong></p>
</div>
<div class="clear"></div>
<div id="paypal_wrapper">
<h3>Sostieni Cronache Fermane</h3>
<p>Cari lettori care lettrici,<br> da diverse settimane la redazione di Cronache Fermane lavora senza sosta per fornire aggiornamenti precisi, affidabili e in tempo reale sull’emergenza Coronavirus e molto altro. Impieghiamo tutte le nostre forze senza ricevere alcun finanziamento pubblico destinato all’editoria. Sappiamo che, adesso più che mai, l’informazione è fondamentale per la nostra comunità: per questo continuiamo a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. La situazione attuale ha comportato inevitabilmente una forte riduzione di quei contratti pubblicitari che ci hanno consentito in questi 4 anni di attività di offrirti un servizio gratuito.
Se apprezzi il nostro lavoro e ritieni che sia importante conoscere quanto accada sul tuo territorio, ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti. <br>Grazie</p>
<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
<p>Scegli il tuo contributo:</p>
<div class="paypal_form_wrapper">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="7WR8J6MYEN2NU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="Z6GANANQKXA26" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SKWZGK6J5ZFFU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6L89ZGJGETWWY" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="BUKKY9FA3FQN6" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<p>
Oppure tramite Bonifico Bancario, inserendo come causale "<em>erogazione liberale</em>":
<ul class='iban'>
<li>IBAN: IT67V0311169451000000003233</li>
<li>Intestatario: CF Comunicazione S.r.l.s. - Banca: UBI Banca S.p.A</li>
</ul>
</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F05%2F15%2Fturismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista%2F366640%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">B&B</a></li>
<li class="secondTab"><a href="#riquadro-2">DENUNCE</a></li>
<li class="mostCommented"><a href="#riquadro-3">TAMPONI</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" title="Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span>" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/05/Francesco-Gismondi-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/05/15/turismo-il-coordinamento-bb-di-fermo-in-prima-linea-uniti-per-far-sentire-la-nostra-voce-video-intervista/366640/" title="Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span>" rel="bookmark">Turismo, il Coordinamento B&#038;B di Fermo in prima linea: &#8220;Uniti per far sentire la nostra voce&#8221;<br><span>VIDEO INTERVISTA</span></a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/05/15/dal-ladro-che-dal-2013-deruba-lo-stesso-pensionato-alluomo-che-minaccia-il-suicidio-sui-binaripioggia-di-denunce-dei-carabinieri/366598/" title="Dal ladro che da anni deruba <br>un anziano all&#8217;uomo che minaccia <br>il suicidio sui binari: 10 denunce" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-300x200.jpg" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-650x434.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/05/15/dal-ladro-che-dal-2013-deruba-lo-stesso-pensionato-alluomo-che-minaccia-il-suicidio-sui-binaripioggia-di-denunce-dei-carabinieri/366598/" title="Dal ladro che da anni deruba <br>un anziano all&#8217;uomo che minaccia <br>il suicidio sui binari: 10 denunce" rel="bookmark">Dal ladro che da anni deruba <br>un anziano all&#8217;uomo che minaccia <br>il suicidio sui binari: 10 denunce</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/05/15/coronavirus-altri-16-contagi-nelle-marche-nessun-nuovo-positivo-nel-fermano/366578/" title="Coronavirus: altri 16 contagi <br>nelle Marche, nessun nuovo <br>positivo nel Fermano" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/ERA-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/05/15/coronavirus-altri-16-contagi-nelle-marche-nessun-nuovo-positivo-nel-fermano/366578/" title="Coronavirus: altri 16 contagi <br>nelle Marche, nessun nuovo <br>positivo nel Fermano" rel="bookmark">Coronavirus: altri 16 contagi <br>nelle Marche, nessun nuovo <br>positivo nel Fermano</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>3 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/03/confartigianato-parrucchieri-ed-estetiste-protocollo-per-ripartire-dal-14-maggio/364460/">Confartigianato, parrucchieri ed estetiste: <br> &#8220;<span>Al lavoro dal 14 maggio</span>, <br>c&#8217;è il via libera della Regione&#8221;</a></li>
<li><span class='date'>11 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/11/schianto-con-la-motocicletta-in-via-xx-settembre-grave-un-giovane-divelto-un-segnale-stradale/365913/"><span>Tragedia sull&#8217;asfalto</span><br> Schianto con la motocicletta: <br><span>muore un 23enne</span></a></li>
<li><span class='date'>12 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/12/schianto-mortale-con-la-moto-la-vittima-e-il-23enne-ciro-matrullo-belleggia-per-noi-era-come-un-figlio-un-fratello/365929/"><span>Incidente mortale con la moto</span> <br>La vittima è il 23enne Ciro Matrullo, <br>Belleggia: «Per noi era <br>come un figlio, un fratello»</a></li>
<li><span class='date'>3 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/03/coronavirus-addio-allimprenditore-sergio-renzi-il-cordoglio-di-franchellucci-ha-reso-grande-il-nome-della-citta/364414/"><span>DRAMMA CORONAVIRUS</span><br> Addio all&#8217;imprenditore Sergio Renzi, <br>il cordoglio di Franchellucci: <br>&#8220;Ha reso grande il nome della città&#8221;</a></li>
<li><span class='date'>30 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/30/va-a-sbattere-contro-unauto-e-scompare-ma-la-polstrada-lo-identifica-la-proprietaria-della-vettura-danneggiata-grazie-infinite/363920/">Va a sbattere contro un&#8217;auto e scompare <br>ma la Polstrada lo identifica, la proprietaria <br>della vettura danneggiata: &#8220;Grazie infinite&#8221;</a></li>
<li><span class='date'>2 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/02/tragedia-nella-notte-precipita-dal-terzo-piano-e-muore-vano-ogni-soccorso/364139/"><span>Tragedia nella notte</span> <br>Precipita dal terzo piano <br> e muore, vano ogni soccorso</a></li>
<li><span class='date'>4 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/04/primo-giorno-della-fase-2-un-disastro-valutero-se-chiudere-di-nuovo-lungomare-e-spiaggia-il-jaccuse-del-sindaco-franchellucci/364702/">&#8220;<span>Primo giorno della Fase 2? Un disastro, <br>valuterò se richiudere lungomare e spiaggia</span>&#8221; <br>il j&#8217;accuse del sindaco Franchellucci</a></li>
<li><span class='date'>5 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/05/dal-disastro-al-buon-senso-in-tanti-sul-lungomare-ma-nel-giorno-2-situazione-piu-ordinata/364934/">Dal &#8220;disastro&#8221; al buon senso:<br> in tanti sul lungomare,<br> ma nel giorno 2 situazione più ordinata</a></li>
<li><span class='date'>2 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/02/bomba-dacqua-sul-fermano-smottamenti-e-allagamenti-vigili-del-fuoco-e-forze-dellordine-in-azione-le-foto/364281/"><span>Bomba d&#8217;acqua sul Fermano</span>, <br>strade chiuse e fango a Casette d&#8217;Ete: <br> vigili del fuoco e forze dell&#8217;ordine<br> in azione (<span>Le Foto</span>)</a></li>
<li><span class='date'>15 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/15/tragedia-a-piane-di-montegiorgio-si-accascia-a-terra-e-muore-nutili-i-tentativi-di-rianimarlo/361479/"><span>Tragedia a Piane di Montegiorgio</span>: <br>si accascia a terra e muore, <br>vano ogni tentativo di rianimazione</a></li>
<li><span class='date'>3 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/03/schianto-con-la-moto-giovane-soccorso-da-icaro/364481/">Schianto con la moto, <br>giovane soccorso da Icaro</a></li>
<li><span class='date'>4 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/04/fase-2-al-pronto-soccorso-e-subito-un-nuovo-boom-di-accessi-lutenza-abbia-buon-senso/364646/">Fase 2, al Pronto Soccorso <br>è subito nuovo boom di accessi <br> &#8220;L&#8217;utenza abbia buon senso&#8221;</a></li>
<li><span class='date'>19 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/19/covid-19-la-vergognosa-caccia-alluntore-parla-la-compagna-di-un-guarito-ci-avete-devastato-con-foto-e-gossip/362061/">Covid-19, la vergognosa caccia all&#8217;untore <br>Parla la compagna di un guarito: <br><span>“Ci avete devastato con foto e gossip”</span></a></li>
<li><span class='date'>25 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/25/tragedia-a-fermogiovane-trovato-senza-vita-in-casa-vani-i-soccorsi-del-118-sul-posto-anche-polizia-e-vigili-del-fuoco/363087/"><span>Giovane trovato senza vita in casa</span>: <br>vani i soccorsi del 118, sul posto <br> anche polizia e vigili del fuoco</a></li>
<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/28/rubati-nella-notte-25-alveari-lappello-delle-apicoltrici-aiutateci-a-ritrovarli/363618/">Rubati nella notte 25 alveari, <br>l&#8217;appello delle apicoltrici: <br>&#8220;Aiutateci a ritrovarli&#8221;</a></li>
<li><span class='date'>15 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/15/addio-a-don-checco-monti-il-sacerdote-con-i-giovani-nel-cuore/361502/">Addio a don Checco Monti, il sacerdote con i giovani nel cuore</a></li>
<li><span class='date'>28 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/28/tragedia-a-fermo-trovato-morto-nella-sua-residenza-sul-posto-croce-azzurra-carabinieri-e-vigili-del-fuoco/363566/"><span> Tragedia a Fermo</span> <br>Trovato morto nella sua abitazione: <br>vano ogni soccorso</a></li>
<li><span class='date'>13 Mag</span> - <a href="https://www.cronachefermane.it/2020/05/13/anche-ciro-aveva-il-diritto-di-sognare-lultimo-saluto-al-giovane-matrullo-tra-lacrime-e-rombo-dei-motori/366280/">«<span>Anche Ciro aveva il diritto di sognare</span>», <br>l&#8217;ultimo saluto al giovane Matrullo <br> tra lacrime e rombo dei motori</a></li>
<li><span class='date'>27 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/27/il-fiume-tenna-diventa-verde-accertamenti-dei-carabinieri-forestali-le-foto/363378/">Il fiume Tenna diventa verde, <br>accertamenti dei carabinieri <br>forestali (<span>Le Foto</span>)</a></li>
<li><span class='date'>26 Apr</span> - <a href="https://www.cronachefermane.it/2020/04/26/le-telecamere-di-rete4-a-lido-tre-archi-calcinaro-no-a-protagonismo-politico-e-interessi-economici-di-ruscio-rilevanza-mediatica-a-sostegno-dei-residenti/363254/"><span>Le telecamere di Rete4 a Lido Tre Archi</span>, <br>Calcinaro: «No a protagonismo politico <br>e interessi economici» Di Ruscio: <br>«Rilevanza mediatica <br>a sostegno dei residenti»</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
 <strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
