
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Lido Tre Archi, la rabbia di Fratelli d&#039;Italia: &quot;Il Governo boccia la postazione fissa di polizia con una semplice passeggiata&quot; | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="FERMO - Andrea Balestrieri segretario provinciale: &quot;Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/07/19/lido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata/376678/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lido Tre Archi, la rabbia di Fratelli d&#039;Italia: &quot;Il Governo boccia la postazione fissa di polizia con una semplice passeggiata&quot; | Cronache Fermane" />
<meta property="og:description" content="FERMO - Andrea Balestrieri segretario provinciale: &quot;Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/07/19/lido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata/376678/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-07-19T10:45:23Z" />
<meta property="article:modified_time" content="2020-07-19T10:45:23Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Lido Tre Archi, la rabbia di Fratelli d&#039;Italia: &quot;Il Governo boccia la postazione fissa di polizia con una semplice passeggiata&quot; | Cronache Fermane" />
<meta name="twitter:description" content="FERMO - Andrea Balestrieri segretario provinciale: &quot;Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Lido Tre Archi, la rabbia di Fratelli d&#8217;Italia: &#8220;Il Governo boccia la postazione fissa di polizia con una semplice passeggiata&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2020/07/19/lido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata/376678/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b2580f6af6","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.141.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.141.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Covid, nessun nuovo caso  nelle Marche' href='https://www.cronachefermane.it/2020/07/19/covid-nessun-nuovo-caso-nelle-marche-2/376674/' />
<link rel='next' title='Francesco Conte-Futura, un legame lungo quindici anni' href='https://www.cronachefermane.it/2020/07/19/conte-futura-un-legame-lungo-quindici-anni/376682/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=376678' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
		
	#paypal_wrapper {
		border:3px solid #b00;
		background-color:#3D3D3D;
		margin:10px auto;
		text-align:center;
		color:white;
		width:650px;
	  }
	  .paypal_form_wrapper {
		display: flex;
		align-items: center;
		flex-direction: row;
		align-items: center;
		justify-content: center; 
		padding:5px;	
	  }
	  #paypal_wrapper form {
		
	  }
	  #paypal_wrapper p {
		text-align:left;
		font-size:14px;
		line-height:16px;
		margin:5px;
	  }
	  #paypal_wrapper h3 {
		margin:0;
		background-color:#222;
		color:#fff;
		font-size:30px;
		line-height:40px;
		font-weight:bold;
		height:50px;
		text-align:left;
		padding:5px;
		font-family: 'palatino linotype',palatino,'times new roman',times,serif;
	  }
	#paypal_wrapper img {
		outline: none;
		border: none;
		background: none;
	}
	  .iban {
		list-style-type:none;
		text-align:left;
	  }	
	#paypal_wrapper img {
		outline:none;
		border:none;
		background:none;
	}
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:480px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="elezioni">
<a target="_blank" href="https://bit.ly/38YhmGB">
<img class='leftBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2020/regionali/cf/marcozzi/desktop/480x180.jpg" alt="Jessica Marcozzi">
</a>
<a target="_blank" href="https://bit.ly/2CMHIPK">
<img class='rightBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2020/regionali/cf/pasquali/desktop/490x180.jpg" alt="Annalinda Pasquali">
</a>

</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-376678">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Lido Tre Archi, la rabbia di Fratelli d&#8217;Italia: &#8220;Il Governo boccia la postazione fissa di polizia con una semplice passeggiata&#8221;</h1>
<script type="text/javascript">
		var id_articolo = 376678;
		</script>
<div class="titoletto-inside">
FERMO - Andrea Balestrieri segretario provinciale: "Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-07-19T12:45:23+02:00" title="2020-07-19" itemprop="datePublished">19 Luglio 2020 - Ore 12:45</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="376678" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Andrea Balestrieri segretario provinciale: \" Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F&text=Lido+Tre+Archi%2C+la+rabbia+di+Fratelli+d%26%238217%3BItalia%3A+%26%238220%3BIl+Governo+boccia+la+postazione+fissa+di+polizia+con+una+semplice+passeggiata%26%238221%3B" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="376678" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Andrea Balestrieri segretario provinciale: \" Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Lido+Tre+Archi%2C+la+rabbia+di+Fratelli+d%26%238217%3BItalia%3A+%26%238220%3BIl+Governo+boccia+la+postazione+fissa+di+polizia+con+una+semplice+passeggiata%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="376678" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Andrea Balestrieri segretario provinciale: \" Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="376678" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Andrea Balestrieri segretario provinciale: \" Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="376678" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMO - Andrea Balestrieri segretario provinciale: \" Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/07/19/lido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata/376678/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="aligncenter size-full wp-image-198307" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n.jpg" alt="" width="960" height="640" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n.jpg 960w, https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/07/36188752_10216215485929429_5148668509382770688_n-300x200.jpg 300w" sizes="(max-width: 960px) 100vw, 960px" /></p>
<p>&nbsp;</p>
<p>&#8220;Prendo atto con enorme rammarico e stupore che il Governo in visita al quartiere Lido Tre Archi ha bocciato con una &#8216;semplice passeggiata&#8217; una delle tante proposte volute dalla politica locale, da sindaci e da cittadini e cioè la realizzazione di un posto fisso di guardia delle forze di polizia&#8221;.  Il segretario provinciale di Fratelli d&#8217;Italia Andrea Balestrieri entra nel merito della visita del sottosegretario all&#8217;Intero Carlo Sibilia a Lido Tre Archi.</p>
<p>&#8220;E’ inutile che ci si batte a livello locale in maniera marcata &#8211; spiega Balestrieri &#8211;  per poi arrivare la &#8216;doccia fredda&#8217; da parte dello Stato Centrale costringendo i cittadini a vivere e lavorare in quella zona in una situazione di profonda insicurezza. Insicurezza che nasce non certo dalle fantasie della popolazione, ma dal fatto che in quelle strade cittadine, è all’ordine del giorno il verificarsi di eventi di criminalità diffusa: spaccio, risse ed eventi violenti di diverso genere. <strong> Come può un amministrazione fare una chiara politica di prevenzione, quando poi proposte serie e concrete per il territorio vengono così amaramente bocciate?</strong>  <strong>La situazione a mio avviso è grave e con il grande lavoro delle forze dell ordine ogni volta si cerca di riportare stabilità e tranquillità tra la popolazione ma ho paura che la cosa un giorno possa degenerare e allora quando arriverà quel giorno sarà tutto inutile e anche più costoso intervenire sia in termini di sicurezza che in ambito sociale. Sarebbe stato molto più efficace ed efficiente predisporre un punto di riferimento fisso per la cittadinanza nel quartiere, ma evidentemente per il sottosegretario al ministero dell interno Carlo Sibilia che ha visitato il quartiere, ha valutato che il controllo del vicinato sia più che sufficiente. </strong>Rispetto ovviamente il suo punto di vista ma non lo condivido affatto; ringrazio infine, Sua eccellenza il Prefetto di Fermo per l&#8217; attenzione che da sempre mostra su questo importante argomento. La sicurezza non va invocata all&#8217;occorrenza, ma va pretesa, sempre&#8221;.</p>
</div>
<div class="clear"></div>
<div id="paypal_wrapper">
<h3>Sostieni Cronache Fermane</h3>
<p>Cari lettori care lettrici,<br> da diverse settimane la redazione di Cronache Fermane lavora senza sosta per fornire aggiornamenti precisi, affidabili e in tempo reale sull’emergenza Coronavirus e molto altro. Impieghiamo tutte le nostre forze senza ricevere alcun finanziamento pubblico destinato all’editoria. Sappiamo che, adesso più che mai, l’informazione è fondamentale per la nostra comunità: per questo continuiamo a lavorare a pieno ritmo, più del solito, per assicurare un servizio puntuale e professionale. La situazione attuale ha comportato inevitabilmente una forte riduzione di quei contratti pubblicitari che ci hanno consentito in questi 4 anni di attività di offrirti un servizio gratuito.
Se apprezzi il nostro lavoro e ritieni che sia importante conoscere quanto accada sul tuo territorio, ti chiediamo un piccolo contributo per supportarci in questo momento senza precedenti. <br>Grazie</p>
<p>Puoi donare un importo a tua scelta tramite bonifico bancario, carta di credito o PayPal.</p>
<p>Scegli il tuo contributo:</p>
<div class="paypal_form_wrapper">
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="7WR8J6MYEN2NU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/10_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="Z6GANANQKXA26" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/20_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="SKWZGK6J5ZFFU" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/50_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="6L89ZGJGETWWY" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/100_cm.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="BUKKY9FA3FQN6" />
<input type="image" src="https://cdn.cronachemaceratesi.it/storage/banner/paypal/cm/altro.png" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Fai una donazione con il pulsante PayPal" />
<img alt="" border="0" src="https://www.paypal.com/it_IT/i/scr/pixel.gif" width="1" height="1" />
</form>
</div>
<p>
Oppure tramite Bonifico Bancario, inserendo come causale "<em>erogazione liberale</em>":
<ul class='iban'>
<li>IBAN: IT67V0311169451000000003233</li>
<li>Intestatario: CF Comunicazione S.r.l.s. - Banca: UBI Banca S.p.A</li>
</ul>
</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/07/19/lido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata/376678/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F07%2F19%2Flido-tre-archi-la-rabbia-di-fratelli-ditalia-il-governo-boccia-la-postazione-fissa-di-polizia-con-una-semplice-passeggiata%2F376678%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">SOS</a></li>
<li class="secondTab"><a href="#riquadro-2">VIOLENZA</a></li>
<li class="mostCommented"><a href="#riquadro-3">EVENTO</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/07/18/ragazzo-in-difficolta-tra-le-onde-soccorso-dagli-assistenti-bagnanti-della-delta/376636/" title="Ragazzo in difficoltà tra le onde, <br>soccorso dagli assistenti <br> bagnanti della Delta" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/07/1-20-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/07/18/ragazzo-in-difficolta-tra-le-onde-soccorso-dagli-assistenti-bagnanti-della-delta/376636/" title="Ragazzo in difficoltà tra le onde, <br>soccorso dagli assistenti <br> bagnanti della Delta" rel="bookmark">Ragazzo in difficoltà tra le onde, <br>soccorso dagli assistenti <br> bagnanti della Delta</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/07/18/codici-rossi-marito-violento-arrestato-dai-carabinieri-cinque-denunce-per-maltrattamenti-in-famiglia/376597/" title="<span>CODICI ROSSI </span> <br>Marito violento arrestato <br>dai carabinieri, cinque denunce <br>per maltrattamenti in famiglia" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/03/WhatsApp-Image-2018-03-20-at-10.47.38-1-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/07/18/codici-rossi-marito-violento-arrestato-dai-carabinieri-cinque-denunce-per-maltrattamenti-in-famiglia/376597/" title="<span>CODICI ROSSI </span> <br>Marito violento arrestato <br>dai carabinieri, cinque denunce <br>per maltrattamenti in famiglia" rel="bookmark"><span>CODICI ROSSI </span> <br>Marito violento arrestato <br>dai carabinieri, cinque denunce <br>per maltrattamenti in famiglia</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/07/18/coronavirus-e-cavalcata-dellassunta-annullata-la-corsa-al-palio-e-le-hostarie-in-piazza/376596/" title="Coronavirus e Cavalcata dell&#8217;Assunta, <br> <span>annullata la corsa al palio e le hostarie</span>" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-300x200.jpg" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/08/PRima-Batteria-Cavalcata-2018-90.jpg 1599w" sizes="(max-width: 300px) 100vw, 300px" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/07/18/coronavirus-e-cavalcata-dellassunta-annullata-la-corsa-al-palio-e-le-hostarie-in-piazza/376596/" title="Coronavirus e Cavalcata dell&#8217;Assunta, <br> <span>annullata la corsa al palio e le hostarie</span>" rel="bookmark">Coronavirus e Cavalcata dell&#8217;Assunta, <br> <span>annullata la corsa al palio e le hostarie</span></a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/21/pauroso-schianto-lungo-la-ss210-scontro-tra-auto-e-moto-gravissimo-un-centauro-le-foto/372738/">Schianto fatale tra auto e moto: <br>muore il 64enne Francesco Gigli <br>(<span>Le Foto</span>)</a></li>
<li><span class='date'>11 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/11/donna-scomparsa-da-porto-santelpidio-la-prefettura-fa-scattare-le-ricerche/375651/"><span>Donna scomparsa </span> <br>da Porto Sant&#8217;Elpidio,<br> la Prefettura fa scattare le ricerche</a></li>
<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/12/notte-di-sangue-e-paura-due-ragazzini-feriti-con-unarma-da-taglio-la-polizia-blinda-il-lungomare/375670/"><span>NOTTE DI SANGUE E PAURA</span> <br> Due ragazzini feriti con un&#8217;arma <br>da taglio, la Polizia <br>&#8216;blinda&#8217; il lungomare</a></li>
<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/26/tragedia-nel-pomeriggio-trovato-senza-vita-nella-sua-casa-vano-ogni-tentativo-di-salvargli-la-vita/373522/">Tragedia nel pomeriggio: <br><span>trovato senza vita nella sua casa</span>, <br>vano ogni tentativo di salvargli la vita</a></li>
<li><span class='date'>8 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/08/tragedia-a-monterubbiano-ragazzo-trovato-senza-vita-sul-posto-croce-arcobaleno-e-carabinieri/375034/"><span>TRAGEDIA A MONTERUBBIANO</span> <br>Ragazzo trovato senza vita, <br>sul posto Croce Arcobaleno e carabinieri</a></li>
<li><span class='date'>4 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/04/tragedia-dopo-lincidente-e-deceduto-luomo-rimasto-gravemente-ferito-sulla-mezzina/374588/"><span>TRAGEDIA DOPO L&#8217;INCIDENTE</span> <br>E&#8217; deceduto l&#8217;uomo rimasto <br>gravemente ferito sulla Mezzina</a></li>
<li><span class='date'>9 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/09/dramma-a-pochi-metri-dalla-riva-trovato-in-acqua-il-corpo-senza-vita-di-un-uomo/375198/"><span>Dramma a pochi metri dalla riva</span> <br>Trovato in acqua il corpo <br>senza vita di un uomo</a></li>
<li><span class='date'>24 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/24/incidente-con-il-trattore-gravissimo-un-uomo/373066/">Incidente con il trattore, <br>gravissimo un uomo</a></li>
<li><span class='date'>22 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/22/dalla-casa-occupata-sgomberata-e-blindata-alla-droga-dalla-cassetta-della-pubblicita-ce-anche-un-fermo-pugno-di-ferro-della-polizia/372845/"><span>Dalla casa occupata sgomberata <br>e &#8216;blindata&#8217; alla droga nella cassetta </span><br>della pubblicità, c&#8217;è anche un fermo: <br>pugno di ferro della Polizia</a></li>
<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/12/campo-di-grano-a-fuoco-le-fiamme-lambiscono-la-strada-le-foto-span/375657/">Campo di grano a fuoco, <br>le fiamme lambiscono la strada<br> (<span>Le Foto</span>)</a></li>
<li><span class='date'>27 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/27/dramma-nella-notte-precipita-dalla-torre-e-muore-vano-ogni-soccorso/373536/"><span>Dramma nella notte</span> <br> Precipita dalla torre e muore: <br>vano ogni soccorso</a></li>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/21/devastante-ma-la-storia-ci-insegna-che-non-potremo-mai-abbassare-la-guardia-i-tre-mesi-e-mezzo-di-covid-nel-reparto-di-malattie-infettive-con-il-primario-amadio/372686/">&#8216;<span>Devastante, mai abbassare la guardia</span>&#8216; <br>il segno del Covid nel reparto <br>di Malattie infettive <br>con il primario Amadio</a></li>
<li><span class='date'>1 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/01/tragedia-dopo-lincidente-col-trattore-e-morto-mariano-capparuccia/374111/"><span>Tragedia dopo l&#8217;incidente col trattore</span>: <br>è morto Mariano Capparuccia</a></li>
<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/03/spaventosa-carambola-due-feriti-uno-trasportato-a-torrette-da-icaro/374394/">Spaventosa carambola, <br>due feriti: uno trasportato <br>a Torrette da Icaro (<span>Le Foto</span>)</a></li>
<li><span class='date'>13 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/13/addio-allimprenditore-edile-enrico-alici-biondi/375888/">Addio all&#8217;imprenditore <br>edile Enrico Alici Biondi</a></li>
<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/23/addio-a-francesco-marcaccio-commerciante-simbolo-della-passione-per-le-due-ruote-a-fermo/372981/">Addio a Francesco Marcaccio, commerciante simbolo della passione per le due ruote a Fermo</a></li>
<li><span class='date'>5 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/05/il-ricordo-di-emmanuel-dalle-fedi-nuziali-alla-targa-che-ancora-non-ce-il-razzismo-e-nelle-nostre-teste/374741/">Il ricordo di Emmanuel, dalle fedi nuziali <br>alla targa che (ancora) non c&#8217;è <br>“Il razzismo è nelle nostre teste”</a></li>
<li><span class='date'>28 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/28/rissa-sulla-spiaggia-libera-arrivano-carabinieri-e-polizia-i-balneari-di-notte-larenile-diventa-terra-di-conquista/373625/"><span>Rissa sulla spiaggia libera</span>, <br>arrivano carabinieri e polizia <br>I balneari: «Di notte l&#8217;arenile <br>diventa terra di conquista»</a></li>
<li><span class='date'>17 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/17/due-incidenti-in-rapida-sequenza-sei-veicoli-coinvolti-due-feriti-le-foto/376525/">Due incidenti in rapida <br>sequenza, sei veicoli <br>coinvolti: due feriti (<span>Le Foto</span>)</a></li>
<li><span class='date'>25 Giu</span> - <a href="https://www.cronachefermane.it/2020/06/25/orari-degli-esercizi-commerciali-e-competizioni-sportive-nuovo-decreto-della-regione/373192/">Orari degli esercizi commerciali <br> e competizioni sportive: <br> nuovo decreto della Regione</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.14'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
