
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Contro Galatina il primo amaro stop stagionale per la Videx | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#webpage","url":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/","inLanguage":"it-IT","name":"Contro Galatina il primo amaro <br>stop stagionale per la Videx","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"breadcrumb":{"@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#breadcrumblist"},"description":"SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg","width":846,"height":563},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#primaryimage"},"datePublished":"2020-12-20T20:17:07+01:00","dateModified":"2020-12-20T20:31:21+01:00"},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/paolo-gaudenzi/#author"},"headline":"Contro Galatina il primo amaro <br>stop stagionale per la Videx","datePublished":"2020-12-20T20:17:07+01:00","dateModified":"2020-12-20T20:31:21+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"Applicazione, Archivio Notizie, Fascione Una Foto Sport, Grottazzolina, Montegiorgio, Pagina Sport, Sport, Z - Comuni, Serie A3, Videx Grottazzolina","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg","width":846,"height":563}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/paolo-gaudenzi/#author","name":"Paolo Gaudenzi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/9d1bd17225127479a28d47cc93ab42d6?s=96&d=mm&r=g","width":96,"height":96,"caption":"Paolo Gaudenzi"}},{"@type":"BreadcrumbList","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/","url":"https://www.cronachefermane.it/","name":"Cronache Fermane"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/","url":"https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/","name":"Contro Galatina il primo amaro <br>stop stagionale per la Videx"}}]}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Contro Galatina il primo amaro stop stagionale per la Videx | Cronache Fermane" />
<meta property="og:description" content="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-12-20T20:17:07Z" />
<meta property="article:modified_time" content="2020-12-20T20:31:21Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Contro Galatina il primo amaro stop stagionale per la Videx | Cronache Fermane" />
<meta name="twitter:description" content="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Contro Galatina il primo amaro stop stagionale per la Videx Feed dei commenti" href="https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.6' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.3' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"764caad1ac","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.150.1' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.150.1' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/401946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=401946' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	</style>


	
</head>

<body data-rsssl=1>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />-->
			<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-401946">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Contro Galatina il primo amaro <br>stop stagionale per la Videx</h1>

		<script type="text/javascript">
		var id_articolo = 401946;
		</script>

					<div class="titoletto-inside">
				SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2020-12-20T21:17:07+01:00"
				title="2020-12-20" itemprop="datePublished">20 Dicembre 2020 - Ore 21:17</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="401946" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F&text=Contro+Galatina+il+primo+amaro+%3Cbr%3Estop+stagionale+per+la+Videx" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="401946" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Contro+Galatina+il+primo+amaro+%3Cbr%3Estop+stagionale+per+la+Videx&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="401946" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="401946" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="401946" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE A3 - In casa della forte e quotata Efficienza Energia si palesa il primo disco rosso di campionato. A Taviano giunge dunque la fine della lunga serie di vittorie consecutive per la compagine di coach Ortenzi" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="pf-content"><p><img loading="lazy" class=" wp-image-401950 aligncenter" src="https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834-400x266.jpg" alt="" width="659" height="438" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834-480x319.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/12/foto1_7834.jpg 846w" sizes="(max-width: 659px) 100vw, 659px" /></p>
<p>TAVIANO (LE) &#8211; <strong>Troppo Galatina per questa Videx</strong>.</p>
<p><strong>Arriva in trasferta, contro l’avversario più quotato, il primo stop stagionale per la banda di coach Max Ortenzi</strong>. Ospiti in campo con la diagonale <strong>Marchiani-Calarco, Romagnoli-Cubito</strong> al centro, <strong>Vecchi e Starace</strong> in attacco e <strong>Romiti</strong> libero. Coach <strong>Stomeo</strong> risponde con <strong>Parisi-Giannotti</strong>, <strong>Musardo</strong> ed <strong>Elia</strong> centrali, <strong>Lotito </strong>e <strong>Maiorana</strong> laterali, con <strong>Torchia</strong> a gestire le operazioni di seconda linea.</p>
<p>IL TABELLINO</p>
<p><strong>EFFICIENZA ENERGIA GALATINA 3</strong>: Apollonio (L2) ne, Parisi 2, Musardo 3, Giannotti 21, Lotito 12, Gallo ne, Maiorana 8, Elia 7, Torchia (L1), Conoci A. ne, Antonaci ne, Conoci F. ne, Lentini, Buracci. <strong>All. Stomeo</strong></p>
<p><strong>VIDEX GROTTAZZOLINA 0</strong>: Perini ne, Romagnoli 2, Cubito 4, Vecchi 5, Calarco 26, Pison ne, Reyes, Di Bonaventura, Viciedo ne, Starace 6, Gaspari, Marchiani, Romiti (L). <strong>All. Ortenzi</strong></p>
<p><strong>ARBITRI</strong>: De Sensi e Gaetano</p>
<p><strong>PARZIALI</strong>: 25-22 (27’); 25-22 (29’); 25-19 (25’)</p>
<p>LA CRONACA</p>
<p>Dopo un inizio di gara in apparente equilibrio, <strong>Galatina accelera approfittando di un buon break di Giannotti</strong> che vale il +2 (5-3). <strong>Calarco</strong> va a segno ma <strong>Parisi</strong>, di seconda intenzione, ricaccia indietro i grottesi prima della sferzata del grande ex di turno che vale il + 4 (9-5). Videx un po’ in impasse e <strong>coach Ortenzi è costretto a fermare il gioco</strong> sul +5 in favore dei padroni di casa (11-6). Al rientro in campo <strong>Starace </strong>colpisce da posto quattro e <strong>Calarco</strong> trova il mani-out che riporta i grottesi a -3 ma <strong>Galatina</strong> risponde per le rime, con <strong>Giannotti</strong> prima e l’ace di <strong>Lotito</strong> poi. Di nuovo +5 e tutto da rifare. La Videx si aggrappa a <strong>Calarco</strong> e <strong>Cubito</strong> risponde a <strong>Maiorana</strong> (16-10). <strong>Calarco</strong> va ancora a segno prima della sferzata vincente di <strong>Starace</strong> che costringe <strong>coach Stomeo</strong> al time-out dopo un break di tre punti di marca Videx (18-15). L’avversario di giornata dimostra solidità in tutti i reparti ma la banda di <strong>coach Ortenzi</strong> continua a spingere col servizio di Vecchi che favorisce ancora <strong>Calarco</strong> prima del muro vincente di Lotito (19-16). <strong>Grottazzolina</strong> non ci sta e buca il muro avversario con <strong>Romagnoli</strong> per poi affondare con <strong>Starace</strong> e tornare a -1 (19-18). Galatina ora è sotto pressione e <strong>Calarco</strong> trova il pari (21-21) ma nel finale di set sale in cattedra un <strong>Giannotti</strong> decisamente in giornata e pesca l’uno-due che costringe <strong>coach Ortenzi</strong> al secondo personale time-out (23-21). <strong>Reyes</strong> fallisce dai nove metri e concede ai padroni di casa la prima di ben tre setball (24-22). <strong>Parisi</strong>, a muro su <strong>Calarco</strong>, consegna il primo atto del match alla compagine pugliese (25-22).</p>
<p>Nel <strong>secondo parziale Galatina è ancora avanti nel segno di Giannotti</strong> (3-2). Non si fa attendere la risposta degli ospiti. <strong>Marchiani</strong> costruisce a meraviglia per <strong>Cubito</strong> che porta in vantaggio i suoi (4-5). <strong>Vecchi</strong> mantiene il +1 ma <strong>Lotito</strong>, in diagonale, trova l’aggancio prima del muro vincente di <strong>Giannotti</strong> (8-7). L’ace di <strong>Calarco</strong> vale il nuovo vantaggio <strong>Videx</strong> (9-11) ma <strong>coach Ortenzi</strong> sospende il gioco a stretto giro di posta dopo un paio di imprecisioni dei suoi in attacco che riportano avanti <strong>Galatina</strong> (12-11). Cubito affonda in primo tempo ma <strong>Lotito</strong> va a segno con due pipe consecutive prima della sferzata di <strong>Giannotti</strong> (15-14). Starace colpisce ancora ma il grande ex di giornata gioca col muro grottese (17 pari). La <strong>Videx</strong> approfitta di due palloni out di pochissimo per trovare il +2 ma i padroni di casa non concedono tregua e con <strong>Giannotti</strong> e <strong>Maiorana</strong> infilano tre segnature consecutive, prima dell’invasione di <strong>Calarco</strong>, ribaltando il punteggio (21-19). Sul 22-20 il videocheck sorride ai pugliesi dopo una palla out di <strong>Vecchi</strong> ed <strong>Elia</strong> si impone a muro (24-20). Calarco prova a tenere in piedi la <strong>Videx</strong> ma <strong>Maiorana</strong> non perdona e fa 25-22.</p>
<p><strong>Coach Ortenzi getta nella mischia Gaspari al posto di Romagnoli</strong> per un inizio di terzo set aperto da <strong>Calarco</strong> e <strong>Giannotti</strong> (3-2). E’ ancora <strong>Calarco</strong> che beffa il muro avversario in pallonetto per poi rispondere ad un’altra freccia scoccata dall’arco di <strong>Giannotti</strong> (7 pari). Il muro dei padroni di casa è un ostacolo arduo da superare e <strong>coach Ortenzi</strong> è costretto al time-out dopo l’attacco a vuoto di Vecchi (10-7). Al rientro in campo la <strong>Videx</strong> si rianima e colpisce con un ace del capitano ma è ancora <strong>Galatina</strong> ad approfittare di qualche errore di troppo in fase di cambio-palla per ritrovare il +3 (12-9). <strong>L’ennesimo time-out ospite arriva dopo la botta di Elia e l’ace di Giannotti che costruiscono lo scatto in avanti decisivo</strong> (16-11). <strong>Calarco</strong>, ancora in pallonetto, prova ad accorciare col supporto di <strong>Cubito</strong> prima del muro perentorio di <strong>Elia</strong> che costringe <strong>Gaspari</strong> ad abbandonare il campo in via precauzionale sul 19-14. <strong>Calarco</strong>, top scorer con 26 punti, prova a tenere i suoi aggrappati al set ma <strong>Maiorana</strong> gioca con il muro grottese ed anticipa l’ace di <strong>Giannotti</strong> (24-18). <strong>Scorrono i titoli di coda sul match quando Starace spara out la palla del 25-19 finale.</strong></p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2020/12/20/contro-galatina-il-primo-amaro-stop-stagionale-per-la-videx/401946/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>

            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F12%2F20%2Fcontro-galatina-il-primo-amaro-stop-stagionale-per-la-videx%2F401946%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250" style="height:auto">
			
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1544552321715-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
				</div>

				</div>

	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">SCREENING</a></li>
				<li class="secondTab"><a href="#riquadro-2">ARMA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">BOMBA</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2020/12/20/screening-di-massa-per-il-covid-al-fermo-forum-arriva-acquaroli-su-1751-tamponi-quattro-positivi/401921/" title="Screening di massa per il Covid:<br> su 4.285 tamponi otto positivi, <br>al Fermo Forum arriva Acquaroli" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/12/d8d788b5-49a6-467e-84ae-80614bb6d6ea-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/12/20/screening-di-massa-per-il-covid-al-fermo-forum-arriva-acquaroli-su-1751-tamponi-quattro-positivi/401921/" title="Screening di massa per il Covid:<br> su 4.285 tamponi otto positivi, <br>al Fermo Forum arriva Acquaroli" rel="bookmark">Screening di massa per il Covid:<br> su 4.285 tamponi otto positivi, <br>al Fermo Forum arriva Acquaroli</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2020/12/20/tenta-lacquisto-di-uno-stock-di-cento-scarpe-per-oltre-6mila-euro-con-nome-e-partita-iva-falsi-smascherato-e-denunciato/401864/" title="Tenta l&#8217;acquisto di uno stock di scarpe <br> con nome e partita iva di un altro: <br>smascherato e denunciato" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-300x200.jpg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/09/Carabinieri-caserma-Fermo-1024x683-650x434.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/12/20/tenta-lacquisto-di-uno-stock-di-cento-scarpe-per-oltre-6mila-euro-con-nome-e-partita-iva-falsi-smascherato-e-denunciato/401864/" title="Tenta l&#8217;acquisto di uno stock di scarpe <br> con nome e partita iva di un altro: <br>smascherato e denunciato" rel="bookmark">Tenta l&#8217;acquisto di uno stock di scarpe <br> con nome e partita iva di un altro: <br>smascherato e denunciato</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2020/12/19/spunta-una-bomba-a-mano-durante-la-ristrutturazione-arrivano-gli-artificieri-dei-carabinieri/401800/" title="<span>Spunta una bomba a mano</span> <br>durante la ristrutturazione: <br>arrivano gli artificieri dei carabinieri" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/Carabinieri-Artificieri-7-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2020/12/19/spunta-una-bomba-a-mano-durante-la-ristrutturazione-arrivano-gli-artificieri-dei-carabinieri/401800/" title="<span>Spunta una bomba a mano</span> <br>durante la ristrutturazione: <br>arrivano gli artificieri dei carabinieri" rel="bookmark"><span>Spunta una bomba a mano</span> <br>durante la ristrutturazione: <br>arrivano gli artificieri dei carabinieri</a></h2>
				</div>
					</div>
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/23/tragedia-sullasfalto-investita-lungo-la-statale-muore-una-donna/396647/"><span>TRAGEDIA SULL&#8217;ASFALTO</span> <br>Investita lungo la Statale:<br> muore una donna, si cerca <br> l&#8217;auto coinvolta nell&#8217;incidente</a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/30/addio-a-paola-pierangelini-lultimo-saluto-della-sindaca-marziali-esempio-di-umanita-e-professionalita/398042/"><span>Addio alla pediatra Paola Pierangelini</span>, <br>l&#8217;ultimo saluto della sindaca Marziali: <br>&#8220;Esempio di umanità e professionalità&#8221;</a></li>
	<li><span class='date'>26 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/26/scatta-allalba-loperazione-su-vasta-scala-dei-carabinieri-in-campo-anche-elicottero-e-cinofili-perquisizioni-e-fermi/397135/"><span>Scattata all&#8217;alba l&#8217;operazione <br>su vasta scala dei carabinieri</span>, <br>in azione anche elicottero <br>e cinofili: perquisizioni e fermi</a></li>
	<li><span class='date'>28 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/28/spaventoso-scontro-tra-due-auto-soccorse-tre-persone-altri-due-incidenti-nel-pomeriggio/397784/"><span>Spaventoso schianto tra due auto</span>:<br> soccorse tre persone, <br>altri due incidenti nel pomeriggio</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/21/corodoglio-e-sgomento-per-la-scomparsa-di-maurizio-silvestrani/396408/">Cordoglio e sgomento <br>per la scomparsa <br>di Maurizio Silvestrani</a></li>
	<li><span class='date'>28 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/28/laddio-a-jennifer-ora-gioca-nei-giardini-del-paradisoil-tenero-abbraccio-tra-il-papa-e-la-sorellina-dopo-11-mesi/397730/"><span>L&#8217;addio a Jennifer</span><br>&#8220;Ora gioca nei giardini del paradiso&#8221;<br>Abbraccio tra il papà e la sorellina dopo 11 mesi</a></li>
	<li><span class='date'>14 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/14/positiva-al-covid-ma-e-in-giro-col-marito-denunciata-7-sanzionati-la-polizia-scova-un-clandestino-e-sequestra-un-affilacoltelli/400687/"><span>Positiva al Covid ma è in giro col marito</span>: <br>denunciata, 7 sanzionati <br>La Polizia scova anche un clandestino</a></li>
	<li><span class='date'>24 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/24/396773/396773/">Investita e uccisa da un&#8217;auto pirata,<br><span>il responsabile si presenta alla caserma dei Carabinieri</span></a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/30/cordoglio-e-sgomento-a-monterubbiano-si-e-spenta-lex-sindaca-maria-teresa-mircoli/398130/">Cordoglio e sgomento <br>a Monterubbiano: si è spenta <br>l&#8217;ex sindaca Maria Teresa Mircoli</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/08/lo-sport-fermano-piange-la-prematura-e-improvvisa-scomparsa-di-paolo-andrenacci/399570/">Lo sport fermano piange <br>la prematura e improvvisa scomparsa <br>di Paolo Andrenacci</a></li>
	<li><span class='date'>11 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/11/classifica-imprese-tods-sul-podio-al-secondo-posto-nelle-marche/400080/">Classifica imprese, <br> Tod&#8217;s sul podio al secondo posto nelle Marche</a></li>
	<li><span class='date'>1 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/01/elisa-catalini-racconta-la-sua-ecobottega-da-sfuso-e-riuso-alle-consegne-a-domicilio/398031/">Elisa Catalini racconta la sua Ecobottega: <br>da “sfuso e riuso” alle consegne a domicilio</a></li>
	<li><span class='date'>29 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/29/cordoglio-in-citta-per-la-scomparsa-di-sergio-rogante/397826/">Cordoglio in città per <br>la scomparsa di Sergio Rogante</a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/30/controlli-anti-covid-17-sanzioni-pizzicato-anche-il-titolare-di-un-bar-con-dei-clienti-al-bancone/398079/">Controlli anti-Covid, 17 sanzioni: <br>pizzicato anche il titolare <br>di un bar con dei clienti al bancone</a></li>
	<li><span class='date'>30 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/30/classifica-qualita-della-vita-fermo-decolla-al-diciottesimo-posto-in-italia/398046/">Classifica &#8216;Qualità della vita&#8217;, <br><span>il Fermano decolla <br>al diciottesimo posto in Italia</span></a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/23/coronavirus-al-murri-deceduti-quattro-fermani-attivata-la-rsa-covid-di-s-elpidio-a-mare/396704/">Coronavirus: al Murri deceduti <br>quattro fermani, attivata<br> la Rsa Covid di S.Elpidio a Mare</a></li>
	<li><span class='date'>20 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/20/caccia-al-cinghiale-si-riparte-nel-weekend/396163/">Caccia al cinghiale, <br> si riparte nel weekend</a></li>
	<li><span class='date'>3 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/03/natale-blindato-il-governo-approva-il-nuovo-decreto-regioni-chiuse-dal-21-dicembre-fino-al-6-gennaio/398598/">&#8220;Natale blindato&#8221;: il Governo <br> approva il nuovo decreto <br> Regioni chiuse dal 21 dicembre al 6 gennaio</a></li>
	<li><span class='date'>29 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/29/non-rispettano-le-norme-anti-covid-11-sanzioni-raffica-di-controlli-della-polizia-che-blinda-anche-a-pedaso/397843/">Non rispettano le norme anti-Covid: <br><span>11 sanzioni, raffica di controlli</span><br> della Polizia che blinda anche Pedaso</a></li>
	<li><span class='date'>27 Nov</span> - <a href="https://www.cronachefermane.it/2020/11/27/operazione-dust-debts-colpo-allo-spaccio-nel-fermano-catturati-sei-uomini-sequestro-di-centinaia-di-grammi-di-cocaina-hashish-e-marijuana/397356/"><span>OPERAZIONE DUST DEBTS</span> <br>Colpo allo spaccio nel Fermano: <br>catturati sei uomini, sequestro<br> di cocaina, hashish e marijuana</a></li>
</ol>
<!-- File generato in data 2020-12-20 20:40:01  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15' id='social-sharing-share-js'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608496442 -->