
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		Virus, posti in rianimazione: 11 regioni sfondano la soglia limite Ci sono anche le Marche | Cronache Fermane | Cronache Fermane
	</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script><link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Virus, posti in rianimazione:  11 regioni sfondano la soglia limite  Ci sono anche le Marche Feed dei commenti" href="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.6' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"ddbe88a44b","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.151.2' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.151.2' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/404559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=404559' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Virus, posti in rianimazione: 11 regioni sfondano la soglia limite Ci sono anche le Marche"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all&#039;occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall&#039;Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/e2cd94b2-ed5f-461a-b48d-7029482c6dfe.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/e2cd94b2-ed5f-461a-b48d-7029482c6dfe.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/e2cd94b2-ed5f-461a-b48d-7029482c6dfe.jpg"/>
  <meta property="article:published_time" content="2021-01-07T19:51:58+01:00"/>
  <meta property="article:modified_time" content="2021-01-07T20:18:42+01:00" />
  <meta property="og:updated_time" content="2021-01-07T20:18:42+01:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Altidona"/>
  <meta property="article:section" content="Amandola"/>
  <meta property="article:section" content="Apertura Mobile"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="Belmonte Piceno"/>
  <meta property="article:section" content="Campofilone"/>
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="Falerone"/>
  <meta property="article:section" content="Fascetta Extra 6"/>
  <meta property="article:section" content="Fermo"/>
  <meta property="article:section" content="Francavilla d&#039;Ete"/>
  <meta property="article:section" content="Grottazzolina"/>
  <meta property="article:section" content="Lapedona"/>
  <meta property="article:section" content="Magliano di Tenna"/>
  <meta property="article:section" content="Massa Fermana"/>
  <meta property="article:section" content="Monsampietro Morico"/>
  <meta property="article:section" content="Montappone"/>
  <meta property="article:section" content="Monte Giberto"/>
  <meta property="article:section" content="Monte Rinaldo"/>
  <meta property="article:section" content="Monte San Pietrangeli"/>
  <meta property="article:section" content="Monte Urano"/>
  <meta property="article:section" content="Monte Vidon Combatte"/>
  <meta property="article:section" content="Monte Vidon Corrado"/>
  <meta property="article:section" content="Montefalcone Appennino"/>
  <meta property="article:section" content="Montefortino"/>
  <meta property="article:section" content="Montegiorgio"/>
  <meta property="article:section" content="Montegranaro"/>
  <meta property="article:section" content="Monteleone di Fermo"/>
  <meta property="article:section" content="Montelparo"/>
  <meta property="article:section" content="Monterubbiano"/>
  <meta property="article:section" content="Montottone"/>
  <meta property="article:section" content="Moresco"/>
  <meta property="article:section" content="Ortezzano"/>
  <meta property="article:section" content="Pedaso"/>
  <meta property="article:section" content="Petritoli"/>
  <meta property="article:section" content="Ponzano di Fermo"/>
  <meta property="article:section" content="Porto San Giorgio"/>
  <meta property="article:section" content="Porto Sant&#039;Elpidio"/>
  <meta property="article:section" content="Rapagnano"/>
  <meta property="article:section" content="Sanità"/>
  <meta property="article:section" content="Sant&#039;Elpidio a Mare"/>
  <meta property="article:section" content="Santa Vittoria in Matenano"/>
  <meta property="article:section" content="Servigliano"/>
  <meta property="article:section" content="Smerillo"/>
  <meta property="article:section" content="Torre San Patrizio"/>
  <meta property="article:section" content="Val d&#039;Ete"/>
  <meta property="article:section" content="Valdaso"/>
  <meta property="article:section" content="Valtenna"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Virus, posti in rianimazione: 11 regioni sfondano la soglia limite Ci sono anche le Marche"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/"/>
  <meta name="twitter:description" content="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all&#039;occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall&#039;Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/06/e2cd94b2-ed5f-461a-b48d-7029482c6dfe.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.0 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	</style>


	
</head>

<body data-rsssl=1>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-404559">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Virus, posti in rianimazione: <br> 11 regioni sfondano la soglia limite <br> Ci sono anche le Marche</h1>

		<script type="text/javascript">
		var id_articolo = 404559;
		</script>

					<div class="titoletto-inside">
				RAPPORTO - In undici regioni superata la soglia di allerta relativamente all'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva.			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-01-07T19:51:58+01:00"
				title="2021-01-07" itemprop="datePublished">7 Gennaio 2021 - Ore 19:51</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="404559" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all\'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall\'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva. " rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F&text=Virus%2C+posti+in+rianimazione%3A+%3Cbr%3E+11+regioni+sfondano+la+soglia+limite+%3Cbr%3E+Ci+sono+anche+le+Marche" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="404559" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all\'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall\'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva. " rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Virus%2C+posti+in+rianimazione%3A+%3Cbr%3E+11+regioni+sfondano+la+soglia+limite+%3Cbr%3E+Ci+sono+anche+le+Marche&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="404559" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all\'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall\'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva. " rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="404559" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all\'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall\'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva. " rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="404559" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="RAPPORTO - In undici regioni superata la soglia di allerta relativamente all\'occupazione dei posti letto nelle terapie intensive da parte di pazienti Covid. I dati sono stati resi noti dall\'Agenas. Le Marche per ora si attestano al 31%, un punto oltre la soglia fissata dal Ministero della Salute. Al Murri intanto i ricoverati affetti da Covid salgono a 67 di cui 3 in intensiva. " rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="pf-content"><p><img loading="lazy" class="size-medium wp-image-365038 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08-400x265.jpg" alt="" width="400" height="265" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08-400x265.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08-480x318.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08-650x431.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2020/05/LABC19_08.jpg 795w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>Le terapie intensive tornano ad essere sotto pressione in undici regioni. Tra queste anche le Marche. Lo certifica l&#8217;Agenzia regionale per i servizi sanitari regionali nel rapporto pubblicato oggi e riferito a dati comunicati il giorno dell&#8217;epifania. Undici regioni che superano il livello d&#8217;allerta riguardo ai posti occupati da pazienti Covid nei reparti di terapia intensiva non è certo un segnale da sottovalutare. Si tratta peraltro di un indice che pesa e non poco nella decisione del Cts quando si tratta di disegnare la mappa del Paese tra zone rosse, arancioni e gialle. Il numero quindi torna ad aumentare dopo i progressi fatti registrare nelle ultime settimane. Come è noto la soglia stabilita dal Ministero della Salute è fissata al 30% e rappresenta una media nazionale.<strong> Al di sopra si entra in una &#8220;area cuscinetto&#8221; compresa tra il 30 ed il 50%, soglia quest&#8217;ultima, che se superata determina un&#8217;allerta rossa. Le Marche per ora si attestano al 31%</strong>, la p<span style="display: inline !important; float: none; background-color: #ffffff; color: #333333; font-family: Georgia,'Times New Roman','Bitstream Charter',Times,serif; font-size: 16px; font-style: normal; font-variant: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-decoration: none; text-indent: 0px; text-transform: none; -webkit-text-stroke-width: 0px; white-space: normal; word-spacing: 0px;">rovincia autonoma di Trento (50%), Lombardia (38%), Veneto (37%), Provincia autonoma di Bolzano (35%), Umbria (35%), Friuli Venezia Giulia (35%), Puglia (33%), Lazio (32%), Emilia Romagna (31%), Piemonte (31%). </span>A livello Paese il dato è attestato al 30%.</p>
<p>A crescere inoltre c&#8217;è un altro dato in nove regioni. E&#8217; quello relativo ai posti occupati nei reparti di medicina, pneumologia e malattie infettive. Si tratta tecnicamente dell&#8217;area cosiddetta &#8220;non critica&#8221;. Qui la soglia limite è stata individuata dal ministero al 40%. A livello nazionale il dato si ferma al 36%. Ma anche in questo caso, secondo i dati dell&#8217;Agenas,  sono nove le regioni oltre soglia. Oltre alle <strong>Marche (44%)</strong>, anche la Provincia autonoma di Trento (59%), Friuli Venezia Giulia (51%), Piemonte (48%), Emilia Romagna (44%), Lazio (44%),  Provincia autonoma di Bolzano (44%), Veneto (44%), Liguria (41%). <strong>Intanto all0ospedale Murri di Fermo i ricoverati affetti da Covid sono saliti a 67, 32 ricoverati nel reparto infettivi, 3 in intensiva, 22 in medicina Covid e 10 in pronto soccorso. </strong></p>
<p><strong>Sandro Renzi</strong></p>
</div>			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/01/07/virus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche/404559/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>

            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F01%2F07%2Fvirus-posti-in-rianimazione-11-regioni-sfondano-la-soglia-limite-ci-sono-anche-le-marche%2F404559%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250" style="height:auto">
			
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1544552321715-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
				</div>

				</div>

	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">ANZIANI</a></li>
				<li class="secondTab"><a href="#riquadro-2">PRESEPI</a></li>
				<li class="mostCommented"><a href="#riquadro-3">VIRUS</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/01/07/il-palleggio-di-geriatria-dal-murri-allincra-e-viceversa-vesprini-ci-auguriamo-che-si-possa-tornare-presto-alla-normalita/404440/" title="Il palleggio di Geriatria dal Murri <br> all’Inrca e viceversa, Vesprini: <br>&#8220;Ci auguriamo che si possa <br>tornare presto alla normalità&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/alcuni-degli-anziani-presenti-1024x697-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/01/07/il-palleggio-di-geriatria-dal-murri-allincra-e-viceversa-vesprini-ci-auguriamo-che-si-possa-tornare-presto-alla-normalita/404440/" title="Il palleggio di Geriatria dal Murri <br> all’Inrca e viceversa, Vesprini: <br>&#8220;Ci auguriamo che si possa <br>tornare presto alla normalità&#8221;" rel="bookmark">Il palleggio di Geriatria dal Murri <br> all’Inrca e viceversa, Vesprini: <br>&#8220;Ci auguriamo che si possa <br>tornare presto alla normalità&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/01/07/svicolando-fra-presepi-2020-ecco-i-vincitori-del-concorso/404434/" title="“Svicolando fra Presepi 2020”, <br>ecco i vincitori del concorso" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/gruppo-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/01/07/svicolando-fra-presepi-2020-ecco-i-vincitori-del-concorso/404434/" title="“Svicolando fra Presepi 2020”, <br>ecco i vincitori del concorso" rel="bookmark">“Svicolando fra Presepi 2020”, <br>ecco i vincitori del concorso</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/01/07/screening-di-massa-altri-20-positivi-su-2237-tamponi-effettuati/404394/" title="Screening di massa, altri 20 positivi <br>su 2237 tamponi effettuati" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/12/629c0e74-2d91-4fde-9671-447e8607467d-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/01/07/screening-di-massa-altri-20-positivi-su-2237-tamponi-effettuati/404394/" title="Screening di massa, altri 20 positivi <br>su 2237 tamponi effettuati" rel="bookmark">Screening di massa, altri 20 positivi <br>su 2237 tamponi effettuati</a></h2>
				</div>
					</div>
	</div>

	<br />

	<div class="banner banner_300x600" style='height:auto;'>

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>26 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/26/la-neve-imbianca-lentroterra-fermano-le-foto/402899/">La neve imbianca l&#8217;entroterra <br>fermano (<span>Le Foto</span>)</a></li>
	<li><span class='date'>14 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/14/positiva-al-covid-ma-e-in-giro-col-marito-denunciata-7-sanzionati-la-polizia-scova-un-clandestino-e-sequestra-un-affilacoltelli/400687/"><span>Positiva al Covid ma è in giro col marito</span>: <br>denunciata, 7 sanzionati <br>La Polizia scova anche un clandestino</a></li>
	<li><span class='date'>27 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/27/partite-al-murri-le-prime-vaccinazioni-anti-covid-il-direttore-av4-livini-giornata-storica-inizio-di-un-percorsoche-ci-portera-fuori-dalla-pandemia-procederemo-velocemente-foto-e-video/402978/">Partite al Murri le prime vaccinazioni<br> anti-Covid, il direttore Av4 Livini: <br>&#8220;Giornata storica, ora vogliamo <br> procedere velocemente&#8221; (<span>Foto e Video</span>)</a></li>
	<li><span class='date'>8 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/08/lo-sport-fermano-piange-la-prematura-e-improvvisa-scomparsa-di-paolo-andrenacci/399570/">Lo sport fermano piange <br>la prematura e improvvisa scomparsa <br>di Paolo Andrenacci</a></li>
	<li><span class='date'>11 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/11/classifica-imprese-tods-sul-podio-al-secondo-posto-nelle-marche/400080/">Classifica imprese, <br> Tod&#8217;s sul podio al secondo posto nelle Marche</a></li>
	<li><span class='date'>28 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/28/screening-di-massa-tamponi-a-800-elpidiensi-lav4-20-positivi-prevalenza-di-giovani-anche-alcuni-bambini-allospedale-due-decessi/403124/">Screening sui primi 1.644 elpidiensi, <br> <span>L&#8217;Av4: &#8220;23 positivi, prevalenza <br>di giovani e anche alcuni bambini&#8221; </span><br> All&#8217;ospedale due decessi</a></li>
	<li><span class='date'>21 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/21/ho-avuto-paura-di-morire-ma-grazie-al-personale-del-murri-sono-qui-il-racconto-di-un-paziente-che-ha-sconfitto-il-covid/402061/">&#8220;Ho avuto paura di morire, se sono <br>qui è merito del personale del Murri&#8221;<br> il &#8216;grazie&#8217; di un paziente che ha vinto il Covid</a></li>
	<li><span class='date'>24 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/24/screening-di-massa-dopo-fermo-ora-p-s-elpidio-e-s-elpidio-a-mare-poi-si-passa-agli-altri-comuni-ecco-date-e-modalita-il-27-i-primi-vaccini-anti-covid/402775/">Screening di massa, si passa a P.S.Elpidio <br>e S.Elpidio a Mare poi agli altri Comuni, <br> <span>ecco date e modalità </span></a></li>
	<li><span class='date'>19 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/19/ludovica-nivella-e-letizia-divisi-sono-campionesse-mondiali-di-salsa-trionfo-alleurosn-latino-in-messico/401684/"><span>Ludovica Nivella e Letizia Divisi conquistano il titolo di campionesse mondiali di Salsa</span>: <br> trionfo all&#8217;Euroson Latino in Messico</a></li>
	<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/01/il-capodanno-segnato-dal-covid-tra-malori-controlli-e-due-auto-a-fuoco-le-foto/403668/">Capodanno segnato dal Covid <br> ma la macchina dei soccorsi <br>non abbassa la guardia: <br>due auto a fuoco, malori in casa <br>e controlli in strada (<span>Le Foto</span>)</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/02/la-lite-con-la-compagna-e-il-caos-in-strada-si-provoca-delle-ferite-alle-braccia-denunciato-e-allontanato-da-casa/403793/">La lite con la compagna e il caos in strada: <br>si provoca delle ferite alle braccia, <br>denunciato e allontanato da casa</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/02/contromano-con-lauto-lungo-la-statale-poliziotto-della-stradale-blocca-un-anziano-ed-evita-la-tragedia/403799/">Contromano con l&#8217;auto lungo la Statale, <br>poliziotto della Stradale blocca <br>un anziano e sventa lo schianto</a></li>
	<li><span class='date'>4 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/04/partita-oggi-la-terza-fase-della-campagna-screening-dall11-tocca-allarea-montana/403928/">Partita la terza fase dello screening: <br>2.367 tamponi, emersi 30 positivi (le foto)</a></li>
	<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/01/il-2020-al-murri-si-chiude-con-il-sorriso-della-piccola-matilde/403708/">Il 2020 al Murri si chiude <br>con il sorriso della piccola Matilde: <br>è lei l&#8217;ultima nata all&#8217;ospedale</a></li>
	<li><span class='date'>22 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/22/covid-deceduti-due-uomini-al-murri-uno-di-montegranaro/402219/">Covid, deceduti due uomini <br>al Murri: uno di Montegranaro</a></li>
	<li><span class='date'>4 Gen</span> - <a href="https://www.cronachefermane.it/2021/01/04/non-rispetta-le-norme-anti-covid-pizzicato-per-la-terza-volta-e-lauto-non-e-nemmeno-assicurata/403978/">Non rispetta le norme anti-Covid, <br>pizzicato per la terza volta <br>e l&#8217;auto non è nemmeno assicurata</a></li>
	<li><span class='date'>30 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/30/screening-tutti-i-dettagli-per-i-prossimi-comuni-al-sassatelli-i-decessi-salgono-a-6-e-i-positivi-a-76-al-murri-58-ricoveri-covid/403453/">&#8220;<span>Screening di massa, i dettagli <br>per tutti i prossimi Comuni</span>&#8221; <br>Al Sassatelli i decessi salgono <br>a 6 e i positivi a 76, <br>al Murri 58 ricoveri Covid</a></li>
	<li><span class='date'>22 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/22/raid-nella-notte-al-distributore-di-benzina-sradicano-la-cassa-del-self-e-fuggono/402196/">Raid nella notte al distributore <br>di benzina: sradicano <br>la colonnina del self e fuggono (<span>Le Foto</span>)</a></li>
	<li><span class='date'>20 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/20/romanella-eletto-presidente-del-comitato-regionale-fip/401889/">Romanella eletto presidente <br>del Comitato Regionale Fip</a></li>
	<li><span class='date'>29 Dic</span> - <a href="https://www.cronachefermane.it/2020/12/29/screening-altri-15-positivi-tra-gli-elpidiensi-al-murri-spirati-un-uomo-di-p-s-giorgio-e-una-donna-di-magliano/403233/">Screening, altri 28 positivi tra gli elpidiensi <br>Al Murri spirati un uomo di P.S.Giorgio <br>e una donna di Magliano</a></li>
</ol>
<!-- File generato in data 2021-01-07 19:45:02  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<div id="aioseo-admin"></div>        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15' id='social-sharing-share-js'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610047186 -->