
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=82" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=82" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=82' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=82" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=82" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script>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</script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"whitelabel":false,"siteId":563576,"cookiePolicyId":7864877,"lang":"it"};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script type="text/javascript" >            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );            });</script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; &#8220;Anche quest&#8217;anno i risparmi di Montecitorio per i terremotati&#8221;, la soddisfazione di Baldelli (FI) Feed dei commenti" href="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76406462-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-76406462-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"9204affe6e","_rest_nonce":"7670c56319","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.159.5&#038;ver=5.159.5' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.159.5' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.159.5' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/437984" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=437984' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.7.0 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="&quot;Anche quest&#039;anno i risparmi di Montecitorio per i terremotati&quot;, la soddisfazione di Baldelli (FI)"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell&#039;OdG: &quot;La somma, che sarà definita nei prossimi tempi con l&#039;approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati&quot;"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg"/>
  <meta property="article:published_time" content="2021-06-30T12:00:42+02:00"/>
  <meta property="article:modified_time" content="2021-06-30T12:06:16+02:00" />
  <meta property="og:updated_time" content="2021-06-30T12:06:16+02:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Amandola"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Fascione 1 Foto"/>
  <meta property="article:section" content="Politica"/>
  <meta property="article:section" content="Terremoto"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Anche quest&#039;anno i risparmi di Montecitorio per i terremotati&quot;, la soddisfazione di Baldelli (FI)"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/"/>
  <meta name="twitter:description" content="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell&#039;OdG: &quot;La somma, che sarà definita nei prossimi tempi con l&#039;approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati&quot;"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-437984">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">&#8220;Anche quest&#8217;anno i risparmi di Montecitorio per i terremotati&#8221;, la soddisfazione di Baldelli (FI)</h1>

		<script type="text/javascript">
		var id_articolo = 437984;
		</script>

					<div class="titoletto-inside">
				SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell'OdG: "La somma, che sarà definita nei prossimi tempi con l'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati"			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-06-30T12:00:42+02:00"
				title="2021-06-30" itemprop="datePublished">30 Giugno 2021 - Ore 12:00</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="437984" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell\'OdG: \"La somma, che sarà definita nei prossimi tempi con l\'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F&text=%26%238220%3BAnche+quest%26%238217%3Banno+i+risparmi+di+Montecitorio+per+i+terremotati%26%238221%3B%2C+la+soddisfazione+di+Baldelli+%28FI%29" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="437984" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell\'OdG: \"La somma, che sarà definita nei prossimi tempi con l\'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%26%238220%3BAnche+quest%26%238217%3Banno+i+risparmi+di+Montecitorio+per+i+terremotati%26%238221%3B%2C+la+soddisfazione+di+Baldelli+%28FI%29&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="437984" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell\'OdG: \"La somma, che sarà definita nei prossimi tempi con l\'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="437984" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell\'OdG: \"La somma, che sarà definita nei prossimi tempi con l\'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="437984" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SISMA - Il vicepresidente dei deputati FI alla Camera, primo firmatario dell\'OdG: \"La somma, che sarà definita nei prossimi tempi con l\'approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div id="attachment_437983" style="width: 410px" class="wp-caption alignleft"><a href="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg"><img aria-describedby="caption-attachment-437983" loading="lazy" class="size-medium wp-image-437983" src="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58-400x331.jpeg" alt="" width="400" height="331" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58-400x331.jpeg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58-480x398.jpeg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-29-at-13.28.58.jpeg 642w" sizes="(max-width: 400px) 100vw, 400px" /></a><p id="caption-attachment-437983" class="wp-caption-text">Simone Baldelli</p></div>
<p>Passa, anche quest&#8217;anno, l&#8217;ordine del giorno alla Camera dei Deputati, che prevede la destinazione dei risparmi di Montecitorio alle zone terremotate. Si tratterebbe, secondo i ben informati, di qualche decina di milione di euro che potrebbe andare a sommarsi ai 352 milioni già recuperati dal 2016, sempre su proposta di Baldelli quando era vicepresidente della Camera (47 milioni nel 2016, 80 nel 2017, 85 nel 2018, 100 nel 2019 e 40 lo scorso anno). Primo firmatario dell&#8217;odg, come avviene ormai da sei anni a questa parte, ossia da quando il Centro Italia è stato flagellato dal terremoto, il vicepresidente dei deputati azzurri eletto nelle Marche, Simone Baldelli: &#8220;Buona notizia! Anche quest&#8217;anno &#8211; il commento del deputato azzurro in un post su Facebook &#8211; tutti i gruppi parlamentari hanno scelto di sottoscrivere, sostenere e votare la proposta di destinare i risparmi di Montecitorio alle zone colpite dal terremoto del centro Italia. La somma, che sarà definita nei prossimi tempi con l&#8217;approvazione del bilancio interno della Camera, andrà ad aggiungersi agli altri 352 milioni di euro già stanziati negli anni passati. Si tratta di risorse aggiuntive da spendere presto e bene, attraverso la struttura commissariale e gli enti locali, nell&#8217;interesse delle popolazioni colpite. Un grazie alla Presidenza, all&#8217;Ufficio di Presidenza e al Collegio dei Questori della Camera, di questa e della scorsa legislatura&#8221;.</p>
<p>Il provvedimento, con misure urgenti relative al Fondo complementare al piano nazionale di ripresa e resilienza (Pnrr), impegna, infatti, il Governo ad assumere iniziative normative al fine di destinare, appunto, anche le eventuali risorse restituite dalla Camera dei deputati al bilancio dello Stato nel 2021 alla ricostruzione dei territori e al sostegno delle popolazioni colpite dagli eventi sismici.</p>
<p>&#8220;La prosecuzione delle misure adottate dalla Camera in questi ultimi anni di razionalizzazione e induzione delle spese complessive per il funzionamento della Camera stessa &#8211; si legge nell&#8217;odg &#8211; dovrebbero consentire anche quest&#8217;anno di poter restituire al bilancio dello Stato le somme derivanti dalle economie di spesa accertate nell&#8217;esercizio precedente. Da diversi anni la Camera, con propri atti di indirizzo, chiama il Governo a impegnare le risorse restituite al bilancio dello Stato per il sostegno ai territori e alle popolazioni duramente colpite dagli eventi sismici del centro Italia iniziati il 24 agosto del 2016&#8221;. Un impegno chiesto anche quest&#8217;anno anche e soprattutto considerate le ulteriori difficoltà che le zone terremotate hanno subito a seguito dell&#8217;emergenza Covid. Hanno sottoscritto l&#8217;odg, a prima firma di Baldelli, anche Terzoni (M5S), Patassini (Lega), Pezzopane (Pd), Trancassini (FdI), Annibali (Italia Viva), Parisse (Coraggio Italia), Fassina (Leu) e Schullian (Gruppo Misto).</p>
<p>&nbsp;</p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/06/30/anche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi/437984/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F06%2F30%2Fanche-questanno-i-risparmi-di-montecitorio-per-i-terremotati-la-soddisfazione-di-baldelli-fi%2F437984%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">COMFORT</a></li>
				<li class="secondTab"><a href="#riquadro-2">SOS</a></li>
				<li class="mostCommented"><a href="#riquadro-3">FURTO</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/06/30/officina-del-comfort-si-fa-in-tre-ecco-il-nuovo-punto-vendita-a-falerone-presto-novita-anche-a-fermo/438059/" title="Officina del Comfort si fa in tre, ecco il nuovo punto vendita a Falerone: &#8220;Presto novità anche a Fermo&#8221; INTERVISTA" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/06/OffiCINA-DEL-COMFORT-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/06/30/officina-del-comfort-si-fa-in-tre-ecco-il-nuovo-punto-vendita-a-falerone-presto-novita-anche-a-fermo/438059/" title="Officina del Comfort si fa in tre, ecco il nuovo punto vendita a Falerone: &#8220;Presto novità anche a Fermo&#8221; INTERVISTA" rel="bookmark">Officina del Comfort si fa in tre, ecco il nuovo punto vendita a Falerone: &#8220;Presto novità anche a Fermo&#8221; INTERVISTA</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/06/30/sterpaglie-a-fuoco-impalcatura-che-oscilla-e-albero-caduto-sulla-strada-sos-ai-vigili-del-fuoco/438062/" title="Sterpaglie a fuoco, impalcatura che oscilla e albero caduto sulla strada: sos ai vigili del fuoco" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-04-at-15.59.00-2-1024x768-1-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/06/30/sterpaglie-a-fuoco-impalcatura-che-oscilla-e-albero-caduto-sulla-strada-sos-ai-vigili-del-fuoco/438062/" title="Sterpaglie a fuoco, impalcatura che oscilla e albero caduto sulla strada: sos ai vigili del fuoco" rel="bookmark">Sterpaglie a fuoco, impalcatura che oscilla e albero caduto sulla strada: sos ai vigili del fuoco</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/06/29/si-intrufola-in-un-ufficio-del-comune-ruba-un-pc-portatile-e-svanisce-nel-nulla-ma-i-carabinieri-lo-incastrano/438020/" title="Si intrufola in un ufficio del Comune, ruba un pc portatile e svanisce nel nulla ma i carabinieri lo smascherano" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-30-at-12.04.02-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/06/29/si-intrufola-in-un-ufficio-del-comune-ruba-un-pc-portatile-e-svanisce-nel-nulla-ma-i-carabinieri-lo-incastrano/438020/" title="Si intrufola in un ufficio del Comune, ruba un pc portatile e svanisce nel nulla ma i carabinieri lo smascherano" rel="bookmark">Si intrufola in un ufficio del Comune, ruba un pc portatile e svanisce nel nulla ma i carabinieri lo smascherano</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/28/inferno-in-a14-schianto-tra-tir-mezzi-in-fiamme-corsia-nord-bloccata-le-foto/437714/">Inferno A14, schianto tra tre tir: <br> due morti e mezzi in fiamme <br> (<span>Le foto della tragedia</span>)</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/vittorio-leroe-della-superstrada-lho-inseguito-e-chiuso-nellauto/434470/">Vittorio, l’eroe della superstrada: &#8220;L’ho inseguito e chiuso nell’auto&#8221;</a></li>
	<li><span class='date'>25 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/25/tragedia-sulla-lungotenna-incidente-con-lo-scooter-muore-un-uomo/437050/"><span>Tragedia sulla strada Lungotenna</span>: finisce fuori strada con lo scooter, muore un uomo</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/26/risorgimarche-quinta-edizione-tra-conferme-e-novita-in-cartellone-anche-gualazzi-molinari-extraliscio/437316/">Risorgimarche, quinta edizione tra conferme e novità: in cartellone anche Gualazzi, Molinari, Extraliscio</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/pronto-soccorso-al-collasso-mancano-spazi-e-personale-miriade-di-accessi-e-degenze-di-giorno-noi-siamo-stremati/434430/">Pronto soccorso in codice rosso: &#8220;Miriade di accessi, alcuni pazienti restano anche per giorni: noi sanitari siamo stremati&#8221;</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/17/capriolo-saltella-in-mare-a-lido-di-fermo-il-video/435393/">Capriolo saltella in mare a Lido di Fermo tra lo stupore dei bagnanti (<span>Il Video</span>)</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/26/dramma-sulla-lungotenna-la-vittima-e-il-48enne-david-pallotti-schianto-fatale-con-lo-scooter/437205/">Dramma sulla Lungotenna: la vittima è il 48enne David Pallotti, schianto fatale con lo scooter</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/notte-di-lavori-per-montare-il-cavalcavia-e-la-fine-di-un-anno-di-disagi/434435/">Notte di lavori per montare il cavalcavia &#8220;E&#8217; la fine di un anno di disagi&#8221;</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/07/aiuto-mi-hanno-derubata-ladro-inseguito-dai-passanti-e-costretto-a-mollare-la-borsa/433273/">Ruba la borsa a una donna, Marco Agostini lo insegue: &#8220;Il ladro ha mollato la refurtiva&#8221;</a></li>
	<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/09/schianto-sulla-lungotenna-auto-si-ribalta-soccorsi-tre-ragazzi-le-foto/433693/">Schianto sulla Lungotenna, auto si ribalta: soccorsi tre ragazzi (<span>Le Foto</span>)</a></li>
	<li><span class='date'>2 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/02/a-fuoco-limpianto-dellex-piscina-struttura-divorata-dalle-fiamme-le-foto/432273/">A fuoco l&#8217;impianto dell&#8217;ex piscina, struttura divorata dalle fiamme (<span>Video e Foto</span>)</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/22/pauroso-schianto-sulla-statale-furgone-si-ribalta-auto-distrutta-soccorsi-due-giovani-e-un-uomo-le-foto/436292/">Schianto sulla Statale: furgone si ribalta, auto distrutta. Soccorsi due giovani e un uomo (<span>Foto</span>)</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/07/tragedia-a-torre-san-patrizio-trovato-morto-in-mansarda/433410/">Tragedia a Torre San Patrizio, trovato morto in mansarda</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/07/un-positivo-nello-staff-il-nomad-decide-di-chiudere-responsabilita-e-rispetto-dei-nostri-clienti/433276/">Nello staff un positivo al test rapido, il Nomad decide di chiudere: &#8220;Responsabilità e rispetto per i nostri clienti&#8221;</a></li>
	<li><span class='date'>6 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/06/cade-da-tre-metri-daltezza-soccorsa-una-ragazza-arriva-anche-leliambulanza/433253/">Cade da tre metri d&#8217;altezza, soccorsa una ragazza: arriva anche l&#8217;eliambulanza in volo notturno</a></li>
	<li><span class='date'>6 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/06/incendio-di-rotoli-di-guaine-catramate-arrivano-vigili-del-fuoco-e-carabinieri/433201/">In fiamme rotoli di guaine catramate, arrivano vigili del fuoco e carabinieri</a></li>
	<li><span class='date'>7 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/07/il-caos-nellautobus-calci-e-pugni-alle-auto-e-si-scaglia-contro-poliziotti-e-sanitari-raffica-di-denunce-per-un-giovane/433344/">Il caos sull&#8217;autobus, calci e pugni alle auto e si scaglia contro poliziotti e sanitari: raffica di denunce per un giovane</a></li>
	<li><span class='date'>15 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/15/precipita-dal-terzo-piano-muore-una-donna/434893/">Precipita dal terzo piano, muore una donna</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/23/e-di-monte-urano-il-carabiniere-eroe-che-ha-salvato-il-piccolo-nicola/436659/">È di Monte Urano il carabiniere eroe che ha salvato il piccolo Nicola</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/23/sanita-fermana-in-lutto-si-e-spento-allalba-il-direttore-vincenzo-rea/436492/">Sanità fermana in lutto: si è spento all&#8217;alba il direttore Vincenzo Rea, ha guidato il Distretto unico Area vasta</a></li>
</ol>
<!-- File generato in data 2021-06-30 11:45:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0);					    
				});				
			</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.2' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625048535 -->