
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=83" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=83" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=83' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=83" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=83" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'cronachefermane.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M3MWSVkxtqTG8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Covid, 689 nuovi casi nelle Marche: il 58% vaccinati con due dosi, Fermo tra le province con maggiore incidenza Feed dei commenti" href="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"f2a89e27ed","_rest_nonce":"66a3be42e9","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__ajax_type":"custom_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.168' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.168' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.168' id='cleantalk-modal-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/470264" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=470264' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Covid, 689 nuovi casi nelle Marche: il 58% vaccinati con due dosi, Fermo tra le province con maggiore incidenza"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg"/>
  <meta property="article:published_time" content="2021-12-21T12:25:57+01:00"/>
  <meta property="article:modified_time" content="2021-12-21T12:25:57+01:00" />
  <meta property="og:updated_time" content="2021-12-21T12:25:57+01:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Altidona"/>
  <meta property="article:section" content="Amandola"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="Belmonte Piceno"/>
  <meta property="article:section" content="Campofilone"/>
  <meta property="article:section" content="Falerone"/>
  <meta property="article:section" content="Fascetta Extra 7"/>
  <meta property="article:section" content="Fermo"/>
  <meta property="article:section" content="Francavilla d&#039;Ete"/>
  <meta property="article:section" content="Grottazzolina"/>
  <meta property="article:section" content="Lapedona"/>
  <meta property="article:section" content="Magliano di Tenna"/>
  <meta property="article:section" content="Massa Fermana"/>
  <meta property="article:section" content="Monsampietro Morico"/>
  <meta property="article:section" content="Montappone"/>
  <meta property="article:section" content="Monte Giberto"/>
  <meta property="article:section" content="Monte Rinaldo"/>
  <meta property="article:section" content="Monte San Pietrangeli"/>
  <meta property="article:section" content="Monte Urano"/>
  <meta property="article:section" content="Monte Vidon Combatte"/>
  <meta property="article:section" content="Monte Vidon Corrado"/>
  <meta property="article:section" content="Montefalcone Appennino"/>
  <meta property="article:section" content="Montefortino"/>
  <meta property="article:section" content="Montegiorgio"/>
  <meta property="article:section" content="Montegranaro"/>
  <meta property="article:section" content="Monteleone di Fermo"/>
  <meta property="article:section" content="Montelparo"/>
  <meta property="article:section" content="Monterubbiano"/>
  <meta property="article:section" content="Montottone"/>
  <meta property="article:section" content="Moresco"/>
  <meta property="article:section" content="Ortezzano"/>
  <meta property="article:section" content="Pedaso"/>
  <meta property="article:section" content="Petritoli"/>
  <meta property="article:section" content="Ponzano di Fermo"/>
  <meta property="article:section" content="Porto San Giorgio"/>
  <meta property="article:section" content="Porto Sant&#039;Elpidio"/>
  <meta property="article:section" content="Rapagnano"/>
  <meta property="article:section" content="Sant&#039;Elpidio a Mare"/>
  <meta property="article:section" content="Santa Vittoria in Matenano"/>
  <meta property="article:section" content="Senza categoria"/>
  <meta property="article:section" content="Servigliano"/>
  <meta property="article:section" content="Smerillo"/>
  <meta property="article:section" content="Torre San Patrizio"/>
  <meta property="article:section" content="Val d&#039;Ete"/>
  <meta property="article:section" content="Valdaso"/>
  <meta property="article:section" content="Valtenna"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid, 689 nuovi casi nelle Marche: il 58% vaccinati con due dosi, Fermo tra le province con maggiore incidenza"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/"/>
  <meta name="twitter:description" content="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.2 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<!--<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />-->
			<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-470264">

	
		<h1 style="font-size:33px; line-height:37px;" class="singlePageTitle">Covid, 689 nuovi casi nelle Marche: il 58% vaccinati con due dosi, Fermo tra le province con maggiore incidenza</h1>

		<script type="text/javascript">
		var id_articolo = 470264;
		</script>

					<div class="titoletto-inside">
				IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-12-21T12:25:57+01:00"
				title="2021-12-21" itemprop="datePublished">21 Dicembre 2021 - Ore 12:25</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="470264" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F&text=Covid%2C+689+nuovi+casi+nelle+Marche%3A+il+58%25+vaccinati+con+due+dosi%2C+Fermo+tra+le+province+con+maggiore+incidenza" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="470264" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Covid%2C+689+nuovi+casi+nelle+Marche%3A+il+58%25+vaccinati+con+due+dosi%2C+Fermo+tra+le+province+con+maggiore+incidenza&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="470264" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="470264" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="470264" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="IL BOLLETTINO del Servizio Sanità - Esaminati 6.196 tamponi nel percorso nuove diagnosi, il tasso cumulativo ogni 100mila abitanti arrivato a quota 296,38" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<p><a href="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg"><img loading="lazy" class="aligncenter size-full wp-image-407353" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg" alt="" width="2560" height="1707" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-scaled.jpg 2560w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-1536x1024.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-2048x1365.jpg 2048w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-300x200.jpg 300w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></p>
<p>&nbsp;</p>
<p><strong>Covid, sono 689 i nuovi contagi nelle Marche nelle ultime 24 ore.</strong> Di questi, 123 sono tra under 18, 47 tra 19 e 24 anni, 187 nella fascia d’età 25-44 anni, 169 tra 45 e 59 anni, 163 tra over 60. I sintomatici sono in tutto 183. E’ quanto emerge dai dati dell’Osservatorio epidemiologico regionale, comunicati dal Servizio Sanità, dopo l’esame di 10.131<strong> tamponi: 6.196 nel percorso nuove diagnosi</strong> e 3.935 nel percorso guariti. L’incidenza dei positivi è dunque al 11,1% (ieri al 18,2%), continua a salire <strong>il tasso cumulativo di nuovi contagi ogni 100mila abitanti, arrivato a 296,38</strong> (ieri era a 284,99).</p>
<p><strong>La provincia che ha fatto registrare più casi è Ancona (220), seguono: Macerata (165), Fermo (116), Pesaro-Urbino (94), Ascoli (69), 25 da fuori regione.</strong> Le province con maggiore incidenza sono Macerata, Fermo e Ancona, sui casi degli ultimi 10 giorni stanno crescendo i soggetti vaccinati positivi (vaccinati 2 dosi), <strong>sui casi di oggi il 58% erano vaccinati con due dosi</strong>. I soggetti scoperti con la seconda dose (effettuata da un tempo maggiore di 5 mesi) sono una platea sempre maggiore (oggi sono circa 360 mila persone) e incrementeranno nelle prossime settimane. <strong>Per quanto riguarda i ricoveri la percentuale di non vaccinati in terapia intensiva è al 77%.</strong></p>
<div id="innerLeftArchive" class="no-print">
<div class="correlato"></div>
<div class="correlato">
<h2></h2>
</div>
</div>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/12/21/covid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza/470264/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F12%2F21%2Fcovid-689-nuovi-casi-nelle-marche-il-58-vaccinati-con-due-dosi-fermo-tra-le-province-con-maggiore-incidenza%2F470264%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">SANITA'</a></li>
				<li class="secondTab"><a href="#riquadro-2">OMICRON</a></li>
				<li class="mostCommented"><a href="#riquadro-3">GREENPASS</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/12/21/area-vasta-4-carenza-di-personale-e-tagli-alla-spesa-dopo-il-faccia-a-faccia-direzione-cisl-scatta-la-manifestazione/470147/" title="Area vasta 4, carenza di personale: dopo il faccia a faccia direzione-Cisl scatta la manifestazione" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/2231c525-eec0-4fe4-b9a3-7e3cf9188ecd-1-1024x682-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/12/21/area-vasta-4-carenza-di-personale-e-tagli-alla-spesa-dopo-il-faccia-a-faccia-direzione-cisl-scatta-la-manifestazione/470147/" title="Area vasta 4, carenza di personale: dopo il faccia a faccia direzione-Cisl scatta la manifestazione" rel="bookmark">Area vasta 4, carenza di personale: dopo il faccia a faccia direzione-Cisl scatta la manifestazione</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/12/20/variante-omicron-altri-due-casi-nelle-marche-saltamartini-ora-tracciamento/470128/" title="Variante Omicron, altri due casi nelle Marche. Saltamartini: &#8220;Ora tracciamento, avanti con la terza dose&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/02/FilippoSaltamartini_01-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/12/20/variante-omicron-altri-due-casi-nelle-marche-saltamartini-ora-tracciamento/470128/" title="Variante Omicron, altri due casi nelle Marche. Saltamartini: &#8220;Ora tracciamento, avanti con la terza dose&#8221;" rel="bookmark">Variante Omicron, altri due casi nelle Marche. Saltamartini: &#8220;Ora tracciamento, avanti con la terza dose&#8221;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/12/20/raffica-di-controlli-sul-green-pass-nel-fermano-in-una-settimana-28-sanzioni/470117/" title="Raffica di controlli anti-Covid nel Fermano: in una settimana 28 sanzioni" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-300x200.jpg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-1024x682.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/12/a50ea61a-45cc-450e-abc1-c453ec916667.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/12/20/raffica-di-controlli-sul-green-pass-nel-fermano-in-una-settimana-28-sanzioni/470117/" title="Raffica di controlli anti-Covid nel Fermano: in una settimana 28 sanzioni" rel="bookmark">Raffica di controlli anti-Covid nel Fermano: in una settimana 28 sanzioni</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>29 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/29/miki-rutili-continua-a-stupire-con-i-migliori-sara-punzetti-nella-top-5-al-mondo-al-casino-di-estoril/465912/">Miki Rutili continua a stupire con i migliori: Sara Punzetti nella Top 5 al mondo al Casinò di Estoril</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/21/latleta-carlo-macchini-nella-famiglia-del-team-commando-works-academy-di-miki-rutili-e-marco-minnucci/464167/">L&#8217;atleta Carlo Macchini nella famiglia Prozis del Team Commando Works Academy di Miki Rutili e Marco Minnucci</a></li>
	<li><span class='date'>16 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/16/dramma-in-comune-muore-rossano-damen-loira-siamo-sconvolti-ho-perso-un-amico/469264/">Dramma in Comune, muore Rossano Damen. Loira: &#8220;Siamo sconvolti, ho perso un amico&#8221;</a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/23/addio-mario-reschini-il-re-se-ne-andato-maestro-di-panificazione-e-di-vita/464811/">Addio Mario Raschini: &#8220;Il re se n&#8217;è andato, maestro di panificazione e di vita&#8221;</a></li>
	<li><span class='date'>5 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/05/addio-a-massimiliano-panfili-il-mondo-dellemergenza-sanitaria-in-lutto/466998/">&#8220;Addio Massimiliano Panfili, ci mancherai&#8221;. Il mondo dell&#8217;emergenza sanitaria in lutto</a></li>
	<li><span class='date'>4 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/04/fabrizio-corona-a-pranzo-alla-stella-adriatica/466971/">Fabrizio Corona a pranzo alla Stella Adriatica</a></li>
	<li><span class='date'>29 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/29/sangue-sullasfalto-incidente-in-via-molini-gravissima-una-donna/465980/"><span>SANGUE SULL&#8217;ASFALTO</span> Investita in via Molini: gravissima una donna</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/21/addio-a-mario-scarfini-il-medico-di-tutti-con-il-cuore-gialloblu/464210/">Addio a Mario Scarfini, il medico di tutti con il cuore gialloblu</a></li>
	<li><span class='date'>11 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/11/il-mondo-dei-mercatini-in-lutto-addio-a-tonino-albertini/468331/">Il mondo dei mercatini in lutto, addio a Tonino Albertini</a></li>
	<li><span class='date'>7 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/07/falso-non-vedente-smascherato-dalla-guardia-di-finanza-dipendente-pubblico-percepiva-la-pensione-di-invalidita-dal-2001/467463/"><span>Falso non vedente smascherato dalla Guardia di Finanza</span>: dipendente pubblico percepiva la pensione di invalidità dal 2001</a></li>
	<li><span class='date'>18 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/18/spaventoso-incidente-sulla-faleriense-schianto-tra-due-auto-soccorse-tre-persone-le-foto/469763/">Spaventoso incidente sulla Faleriense, schianto tra due auto: soccorse tre persone (<span>Le Foto</span>)</a></li>
	<li><span class='date'>16 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/16/covid-zona-gialla-nelle-marche-anticipata-al-20-dicembre/469359/">Covid, <span>zona gialla</span> nelle Marche dal <span>20 dicembre</span></a></li>
	<li><span class='date'>10 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/10/tragedia-dopo-lincidente-la-71enne-elisa-diadori-e-deceduta-dopo-11-giorni-di-ricovero-in-ospedale/468045/">Tragedia dopo l&#8217;incidente: la 71enne Elisa Diadori è deceduta, 11 giorni fa il ricovero in ospedale</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/06/da-incubo-la-prima-giornata-di-tamponi-al-palasavelli-caos-sulla-statale-traffico-in-tilt-e-automobilisti-infuriati/467208/"><span>Da incubo la prima giornata di tamponi al PalaSavelli</span>: caos sulla Statale, traffico in tilt e automobilisti infuriati (<span>Le Foto</span>)</a></li>
	<li><span class='date'>23 Nov</span> - <a href="https://www.cronachefermane.it/2021/11/23/sos-alla-sala-operativa-i-poliziotti-si-precipitano-e-salvano-madre-figlio-e-una-ragazzina/464561/">Sos alla sala operativa: i poliziotti si precipitano e salvano madre, figlio e una ragazzina: &#8220;E&#8217; sempre importante l&#8217;aiuto dei cittadini&#8221;</a></li>
	<li><span class='date'>15 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/15/schianto-sulla-strada-fermana-arrivano-il-118-e-i-vigili-del-fuoco/469027/">Schianto sulla strada Fermana, soccorsi un anziano e una donna (<span>Le Foto</span>)</a></li>
	<li><span class='date'>6 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/06/emergenza-sanitaria-in-lutto-laddio-a-massimiliano-panfili-non-sei-mai-stato-sazio-di-servire-il-prossimo/467267/">Emergenza sanitaria in lutto, addio a Massimiliano Panfili: &#8220;Non sei mai stato sazio di servire il prossimo&#8221;</a></li>
	<li><span class='date'>12 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/12/cade-dal-muretto-e-scivola-nella-scarpata-soccorsa-una-ragazza/468450/">Cade dal muretto e scivola nella scarpata: soccorsa una ragazza</a></li>
	<li><span class='date'>4 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/04/col-furgone-contromano-sulla-statale-si-oppone-ai-controlli-i-poliziotti-gli-trovano-la-droga-denunciato-e-sanzionato-un-apolide/466849/">Col furgone contromano sulla Statale, si oppone ai controlli: i poliziotti gli trovano la droga. &#8216;Apolide&#8217; denunciato</a></li>
	<li><span class='date'>17 Dic</span> - <a href="https://www.cronachefermane.it/2021/12/17/virus-cosa-cambia-da-lunedi-regole-e-green-pass-per-la-zona-gialla/469484/">Virus, cosa cambia da lunedì: regole e Green pass per la zona gialla</a></li>
</ol>
<!-- File generato in data 2021-12-21 11:45:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 'custom_ajax' }
                                )
                            }
                        },0)					    
                    });				
                </script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfShowHiddenContent  = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.3' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1640086665 -->