
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=83" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=83" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=83' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=83" type='text/css' media='all' />

	
	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=83" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"countryDetection":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2725485,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":56244407,"lang":"it","cookiePolicyUrl":"https://www.cronachefermane.it/privacy-policy/", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#000000","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"logo":"https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png","position":"bottom","textColor":"#000000" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	
	//elezioni 2022 - mai usati
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_right', [490, 180], 'div-gpt-ad-1652170677421-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_left', [490, 180], 'div-gpt-ad-1652170681017-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
			googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-due', [970, 90], 'div-gpt-ad-1658216850585-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script>                function apbct_attach_event_handler__backend(elem, event, callback) {                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                                elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'DOMContentLoaded', function(){                    if (typeof apbctLocalStorage === "object") {                        apbctLocalStorage.set('ct_checkjs', '18302063a14497c847abdfc275e59ba41fac5c021aa40bdd4caa1b13b82e5ef3', true );                    } else {                        console.log('APBCT ERROR: apbctLocalStorage object is not loaded.');                    }                  });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Esordio vittorioso per la Virtus Servigliano, pronta ora alla trasferta in terra di Puglia Feed dei commenti" href="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct_public_css-css'  href='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.186' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"daee6f110a","_rest_nonce":"12839a6053","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/wp-json\/","data__cookies_type":"native","data__ajax_type":"admin_ajax","text__wait_for_decoding":"Decoding the contact data, let us a few seconds to finish. Anti-Spam by CleanTalk.","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"0","settings__forms__check_external":"0","blog_home":"https:\/\/www.cronachefermane.it\/","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1","data__to_local_storage":[]};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" data-pagespeed-no-defer src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.186' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ssbs-nonce-js-after'>
var sss_nonce_frontend = "d05105597c"
</script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/526070" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=526070' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76406462-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-76406462-1');
		</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Esordio vittorioso per la Virtus Servigliano, pronta ora alla trasferta in terra di Puglia"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TENNIS TAVOLO - I giallorossi hanno battuto 5-1 i neo promossi del Ferentino (Frosinone). Il cinese Li Weimin e Matteo Cerza, confermati dalla dirigenza, hanno trovato il nuovo acquisto Daniel Gaybakyan in giornata di grazia: si cominciano a vedere la solidità del gruppo e la giusta chimica per punt"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg"/>
  <meta property="article:published_time" content="2022-10-06T18:33:14+02:00"/>
  <meta property="article:modified_time" content="2022-10-06T18:36:26+02:00" />
  <meta property="og:updated_time" content="2022-10-06T18:36:26+02:00" />
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="AT - Home Page"/>
  <meta property="article:section" content="Fascione Una Foto Sport"/>
  <meta property="article:section" content="Pagina Sport"/>
  <meta property="article:section" content="Servigliano"/>
  <meta property="article:section" content="Sport"/>
  <meta property="article:section" content="Z - Comuni"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Esordio vittorioso per la Virtus Servigliano, pronta ora alla trasferta in terra di Puglia"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/"/>
  <meta name="twitter:description" content="TENNIS TAVOLO - I giallorossi hanno battuto 5-1 i neo promossi del Ferentino (Frosinone). Il cinese Li Weimin e Matteo Cerza, confermati dalla dirigenza, hanno trovato il nuovo acquisto Daniel Gaybakyan in giornata di grazia: si cominciano a vedere la solidità del gruppo e la giusta chimica per punt"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>

	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>

<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>
	
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto; max-height:90px;">
		<!-- /6537874/fermane-desktop-970x90-articoli-due -->
		<div id='div-gpt-ad-1658216850585-0' style='min-width: 970px; min-height: 90px;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658216850585-0'); });
		  </script>
		</div>
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-526070">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Esordio vittorioso per la Virtus Servigliano, pronta ora alla trasferta in terra di Puglia</h1>

		<script type="text/javascript">
		var id_articolo = 526070;
		</script>

					<div class="titoletto-inside">
				TENNIS TAVOLO - I giallorossi hanno battuto 5-1 i neo promossi del Ferentino (Frosinone). Il cinese Li Weimin e Matteo Cerza, confermati dalla dirigenza, hanno trovato il nuovo acquisto Daniel Gaybakyan in giornata di grazia: si cominciano a vedere la solidità del gruppo e la giusta chimica per puntare in alto nel campionato di Serie B1 stagionale			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2022-10-06T18:33:14+02:00"
				title="2022-10-06" itemprop="datePublished">6 Ottobre 2022 - Ore 18:33</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="526070" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F&text=Esordio+vittorioso+per+la+Virtus+Servigliano%2C+pronta+ora+alla+trasferta+in+terra+di+Puglia" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="526070" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Esordio+vittorioso+per+la+Virtus+Servigliano%2C+pronta+ora+alla+trasferta+in+terra+di+Puglia&url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="526070" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="526070" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="526070" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<p><img class="wp-image-526071 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg" alt="" width="2560" height="1287" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-scaled.jpg 2560w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-400x201.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-1024x515.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-1536x772.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-2048x1030.jpg 2048w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-480x241.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2022/10/Virtus-2022_2023-650x327.jpg 650w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p>SERVIGLIANO &#8211; I giallorossi dell&#8217;entroterra fermano, all&#8217;esordio del torneo di Serie B1 hanno battuto 5-1 il Ferentino (Frosinone), compagine neo promossa.</p>
<p>Match tirato, caratterizzato dal gioco molto spettacolare. Il cinese Li Weimin e Matteo Cerza, confermati dalla dirigenza, hanno trovato il nuovo acquisto Daniel Gaybakyan in giornata di grazia: si cominciano a vedere la solidità del gruppo e la giusta chimica per puntare in alto. Punteggio a parte, la partita (oltre 3 ore) non è stata proprio una passeggiata. I ciociari erano andati in vantaggio grazie al successo di Pizzi contro Cerza (3-1). Ha fatto seguito il robusto 3-0 del bulgaro Gaybakyan contro Talocco (il giocatore romano era imbattuto da due anni e da 50 incontri). Ristabilita la parità, è sceso in campo il cinese Li Weimin che ha faticato non poco contro De Tullio, vincendo (3-2) in rimonta. Cerza si è prontamente riscattato, rifilando un sonoro 3-0 a Talocco; a seguire Li Weimin ancora vittorioso al tie-break contro Pizzi (3-2). A questo punto la strada si è messa in discesa per la squadra giallorossa, che ha chiuso il conto con Gaybakyan, bravo e glaciale al cospetto di De Tullio (3-0). Il bulgaro ha impressionato per solidità e lucidità nei momenti topici. Prima del match, la squadra era stata presentata alle autorità locali e al sindaco Marco Rotoni.</p>
<p><strong>«</strong>Crediamo molto nei valori dello sport e la Virtus li incarna tutti – ha spiegato il primo cittadino –. Grazie al tennistavolo e al duro lavoro della locale società, Servigliano ha raggiunto i vertici di questo sport e per noi rappresenta un ottimo biglietto da visita anche in fatto di promozione turistica. Se è vero, come è vero, che le Marche attualmente non hanno compagini in serie A, speriamo di poterci arrivare proprio con la Virtus per continuare quella tradizione che ha regalato scudetti e gioie a piazze vicine a noi come Sant&#8217;Elpidio a Mare e Senigallia<strong>»</strong>. Il vittorioso debutto in campionato è stato caratterizzato dal ricordo dello storico team manager Alberto Berdini, deceduto due mesi fa a causa di un male incurabile. Al palasport erano presenti la moglie e i figli del compianto dirigente, ricordato con rose rosse, aneddoti e un poster con le fotografie di annate sportive al fianco della Virtus caratterizzate da decine di trasferte e successi in tutta la penisola. E adesso sotto con la prossima tappa. Sabato 8 ottobre, alle 18.30, la Virtus sarà di scena a Castellana Grotte: in terra pugliese Li Weimin e compagni saranno seguiti da alcune auto di tifosi.</p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2022/10/06/esordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia/526070/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F10%2F06%2Fesordio-vittorioso-per-la-virtus-servigliano-pronta-alla-trasferta-in-terra-di-puglia%2F526070%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">DIMISSIONI</a></li>
				<li class="secondTab"><a href="#riquadro-2">POLIZIA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">PAURA</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2022/10/06/colpo-di-scena-il-consigliere-gramegna-si-dimette/526011/" title="Colpo di scena, il consigliere Gramegna si dimette" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/12/gramegna-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/10/06/colpo-di-scena-il-consigliere-gramegna-si-dimette/526011/" title="Colpo di scena, il consigliere Gramegna si dimette" rel="bookmark">Colpo di scena, il consigliere Gramegna si dimette</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2022/10/06/controlli-in-un-bar-unavventore-cerca-di-disfarsi-della-cocaina-scatta-la-chiusura-del-locale/525971/" title="Controlli in un bar, un avventore cerca di disfarsi della cocaina: scatta la chiusura del locale" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/10/4a67d4cf-07fb-46e5-8193-6889c2c2ff30-1024x768-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/10/06/controlli-in-un-bar-unavventore-cerca-di-disfarsi-della-cocaina-scatta-la-chiusura-del-locale/525971/" title="Controlli in un bar, un avventore cerca di disfarsi della cocaina: scatta la chiusura del locale" rel="bookmark">Controlli in un bar, un avventore cerca di disfarsi della cocaina: scatta la chiusura del locale</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2022/10/05/precipita-da-un-tetto-donna-a-torrette-con-leliambulanza/525870/" title="Precipita da un tetto, donna a Torrette con l&#8217;eliambulanza (<span>Ascolta la notizia</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/11/WhatsApp-Image-2019-06-05-at-21.55.54-2-1024x768-1-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/10/05/precipita-da-un-tetto-donna-a-torrette-con-leliambulanza/525870/" title="Precipita da un tetto, donna a Torrette con l&#8217;eliambulanza (<span>Ascolta la notizia</span>)" rel="bookmark">Precipita da un tetto, donna a Torrette con l&#8217;eliambulanza (<span>Ascolta la notizia</span>)</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>3 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/03/tragedia-sullasfalto-camion-finisce-fuori-strada-e-si-ribalta-muore-un-uomo/525320/">Tragedia sull&#8217;asfalto, camion finisce fuori strada e si ribalta: muore il 57enne Paolo Poli</a></li>
	<li><span class='date'>7 Set</span> - <a href="https://www.cronachefermane.it/2022/09/07/federica-pellegrini-fa-tappa-a-porto-san-giorgio-vesprini-ha-la-nostra-citta-nel-cuore/519969/">Federica Pellegrini a Porto San Giorgio. Vesprini: «Ha la nostra città nel cuore»</a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/04/rotatoria-sulla-ss16-code-e-automobilisti-infuriati-intervengono-i-carabinieri/525453/">Rotatoria sulla ss16, code e automobilisti infuriati: intervengono i carabinieri</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachefermane.it/2022/09/06/federica-pellegrini-momenti-di-relax-a-villa-lattanzi/519686/">Federica Pellegrini, relax a Villa Lattanzi</a></li>
	<li><span class='date'>17 Set</span> - <a href="https://www.cronachefermane.it/2022/09/17/pioggia-e-raffiche-di-vento-nel-fermano-incidenti-e-alberi-caduti-sulla-strada/522169/">Pioggia e raffiche di vento nel Fermano: incidenti, alberi caduti e rami sulle auto (<span>Le Foto</span>)</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachefermane.it/2022/09/19/pauroso-schianto-lungo-la-valdaso-soccorse-cinque-persone/522644/">Pauroso schianto lungo la Valdaso, soccorse cinque persone: due trasportate a Torrette (<span>Ascolta la notizia</span>)</a></li>
	<li><span class='date'>25 Set</span> - <a href="https://www.cronachefermane.it/2022/09/25/tragedia-sulla-statale-adriatica-auto-si-schianta-contro-un-albero-conducente-morto-sul-colpo/523739/">Tragedia sulla Statale Adriatica, auto si schianta contro un albero: conducente morto sul colpo <span> (Foto) </span></a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachefermane.it/2022/09/30/lamerigo-vespucci-arrivera-a-porto-san-giorgio-alle-21/524744/">«L&#8217;Amerigo Vespucci arriverà a Porto San Giorgio alle 21»</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachefermane.it/2022/09/16/ondata-di-maltempo-morti-e-dispersi-nelle-marche-nel-fermano-soccorse-5-persone/521826/">Ondata di maltempo, nove morti e quattro dispersi nelle Marche: nel Fermano soccorse 5 persone (<span>Video e Foto</span>)</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachefermane.it/2022/09/30/la-carrozzeria-elpidiense-chiude-i-battenti-i-fantastici-quattro-se-ne-vanno-in-pensione/524722/">La carrozzeria Elpidiense chiude i battenti: i &#8216;fantastici quattro&#8217; se ne vanno in pensione</a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2022/09/20/bomba-carta-fatta-esplodere-in-via-mameli-poco-prima-vetri-di-unauto-infranti-indagini-in-corso/522909/">Bomba carta fatta esplodere in via Mameli, poco prima vetri di un&#8217;auto infranti. Indagini serrate della Polizia</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/01/a-fermo-il-condominio-popolare-della-vergogna-muffa-degrado-e-spaccio-situazione-insostenibile-le-foto/524785/">A Fermo il condominio popolare della vergogna: «Muffa, degrado e spaccio. Situazione insostenibile» (<span>Le Foto</span>)</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/01/torna-la-festa-di-san-crispino-concerti-di-orietta-berti-red-canzian-e-tommy-tornano-anche-i-cavalli-di-battaglia/525038/">Riecco la festa di San Crispino: concerti di Orietta Berti, Red Canzian e Tommy Vee «Tornano anche i cavalli di battaglia»</a></li>
	<li><span class='date'>5 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/05/fendi-inaugurato-il-polo-produttivo-a-molini/525835/">Fendi: inaugurato il polo produttivo a Molini di Fermo</a></li>
	<li><span class='date'>21 Set</span> - <a href="https://www.cronachefermane.it/2022/09/21/prima-il-diverbio-in-strada-poi-la-bomba-contro-la-casa-ecco-la-ricostruzione-di-una-tragedia-sfiorata/522983/">Il diverbio in strada, la bomba contro la casa e la tragedia sfiorata: ricostruzione di una giornata di paura</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachefermane.it/2022/09/19/scale-mobili-gli-imbecilli-stanno-solo-a-fermo-le-soluzioni-esistono-basta-cercarle/522501/">«Scale mobili: gli &#8220;imbecilli&#8221; stanno solo a Fermo? Le soluzioni esistono, basta cercarle»</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachefermane.it/2022/09/30/squilli-di-tromba-passa-lamerigo-vespucci-illuminata-col-tricolore-il-saluto-a-liberi-nel-vento-e-a-porto-san-giorgio-video-e-foto/524875/">Squilli di tromba, passa l&#8217;Amerigo Vespucci illuminata col tricolore. Il saluto a Liberi nel Vento e a Porto San Giorgio (<span>Video e Foto</span>)</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/01/con-elisa-isoardi-e-chef-marchetti-porto-santelpidio-finisce-su-rai-2/525053/">Con Elisa Isoardi e chef Marchetti Sant’Elpidio a Mare finisce su Rai 2</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachefermane.it/2022/09/16/ho-perso-mio-marito-e-mio-figlio-urlavo-e-cercavo-di-farli-rincasare-video/522038/">«Ho perso mio marito e mio figlio, urlavo e cercavo di farli rincasare» <span> (Video) </span></a></li>
	<li><span class='date'>4 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/04/schiacciato-da-un-trattore-giovane-muore-mentre-lavora-in-un-campo/525686/">Schiacciato da un trattore, giovane muore mentre lavora in un campo</a></li>
</ol>
<!-- File generato in data 2022-10-06 18:40:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>
			
			<div style='text-align:center; margin-top:15px;'>
				<a style='cursor:pointer; font-weight:bold;' class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cambia impostazioni sul consenso</a>
			</div>			
			
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script>				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(	
                                    { action: 'apbct_js_keys__get' },	
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },0)					    
                    })				
                </script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-animate-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.9' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->

			<script>
			window.RANDOM = false;
			window.lista_candidati_filename = "/wp-content/themes/WpNewspaper/javascript/elezioni/json/desktop/articoli/490.json?v=1663578978";
		</script>
		
		<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/elezioni/490x180_random.js?v=1662764700"></script>
		
		<script>
		
		jQuery(function($) {
			  $(window).scroll(function fix_element() {
				$('#container_elezioni_orizzontale').css(
				  $(window).scrollTop() > 200
					? { 'position': 'fixed', 'top': '10px' }
					: { 'position': 'relative', 'top': 'auto' }
				);
				return fix_element;
			  }());
			});
		
		</script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1665075065 -->