<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Fondi del Governo, la media Valtenna sceglie viabilità e scuole | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
      googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '312721473', '0');</script>
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[306,402] -->
<meta name="description"  content="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" />

<link rel="canonical" href="https://www.cronachefermane.it/2019/02/25/fondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole/257670/" />
<meta property="og:title" content="Fondi del Governo, la media Valtenna sceglie viabilità e scuole | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/02/25/fondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole/257670/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-11-at-11.54.19-2-1024x768.jpeg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" />
<meta property="article:published_time" content="2019-02-25T16:11:53Z" />
<meta property="article:modified_time" content="2019-02-25T16:29:43Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fondi del Governo, la media Valtenna sceglie viabilità e scuole | Cronache Fermane" />
<meta name="twitter:description" content="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-11-at-11.54.19-2-1024x768.jpeg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/WhatsApp-Image-2019-01-11-at-11.54.19-2-1024x768.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Fondi del Governo, la media Valtenna sceglie viabilità e scuole Feed dei commenti" href="https://www.cronachefermane.it/2019/02/25/fondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole/257670/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"0931817853","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.115.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.115.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dal Kiwanis di Fermo  la donazione alla &#8216;Giovanni Paolo II&#8221;,  il sindaco Gualtieri ringrazia' href='https://www.cronachefermane.it/2019/02/25/dal-kiwanis-di-fermo-la-donazione-alla-giovanni-paolo-ii-il-sindaco-gualtieri-ringrazia/257686/' />
<link rel='next' title='Pronto il modulo scolastico a Monte Urano: sabato l&#8217;inaugurazione' href='https://www.cronachefermane.it/2019/02/25/pronto-il-modulo-scolastico-a-monte-urano-sabato-linaugurazione/257669/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=257670' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Fancybox for WordPress v3.1.9 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->
	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	</div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-257670">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Fondi del Governo, la media Valtenna sceglie viabilità e scuole</h1>

		<script type="text/javascript">
		var id_articolo = 257670;
		</script>

					<div class="titoletto-inside">
				VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">
				lunedì 25 Febbraio 2019 - Ore 17:11
				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="257670" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F&text=Fondi+del+Governo%2C+la+media+Valtenna+sceglie+viabilit%C3%A0+e+scuole" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="257670" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Fondi+del+Governo%2C+la+media+Valtenna+sceglie+viabilit%C3%A0+e+scuole&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="257670" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="257670" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="257670" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="VALTENNA - Viabilità è la scelta di Amandola, Servigliano, Massa Fermana e Montegiorgio; Francavilla e Monte San Pietrangeli puntano sulle scuole" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2019/02/25/fondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole/257670/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="pf-content"><p>di <strong>Alessandro Giacopetti</strong></p>
<p>All’inizio di quest’anno il Governo ha destinato ad alcuni Comuni cifre comprese tra 100 e 40 mila euro in base alla popolazione, distinguendoli in 4 fasce. Per quelli con meno di 2 mila abitanti il Governo ha stanziato 40 mila euro; 50 mila euro per quelli con popolazione compresa tra 2 e 5 mila persone; 70 mila a Comuni tra i 5 e i 10 mila abitanti. Infine 100 mila euro dove risiedano tra i 10 e i 20 mila abitanti. Condizione prevista dal Decreto: investire per la messa in sicurezza di scuole, strade, edifici pubblici e patrimonio comunale. 394 i milioni di euro stanziati dal Ministero dell&#8217;Interno a favore di 6.136 enti. Per la Provincia di Fermo si tratta di 100.000 euro per Montegranaro, Porto San Giorgio, Sant&#8217;Elpidio a Mare; 70.000 euro per Monte Urano, Montegiorgio; 50.000 euro per Altidona, Amandola, Falerone, Grottazzolina, Monte San Pietrangeli, Monterubbiano, Pedaso, Petritoli, Rapagnano, Servigliano; 40.000 euro: Belmonte Piceno, Campofilone, Francavilla d&#8217;Ete, Lapedona, Magliano di Tenna, Massa Fermana, Monsampietro Morico, Montappone, Monte Giberto, Monte Rinaldo, Monte Vidon Combatte, Monte Vidon Corrado, Montefalcone Appennino, Montefortino, Monteleone di Fermo, Montelparo, Montottone, Moresco, Ortezzano, Ponzano di Fermo, Santa Vittoria in Matenano, Smerillo, Torre San Patrizio. Prosegue, quindi, il nostro viaggio per capire quali saranno i progetti finanziati.</p>
<p><img class=" wp-image-169262 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-400x292.jpg" alt="" width="338" height="247" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-400x292.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-1024x748.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-480x350.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-650x475.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-90x65.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2018/04/IMG_6642-185x136.jpg 185w" sizes="(max-width: 338px) 100vw, 338px" /></p>
<p>Punta ad un miglioramento dell’accesso alla elisuperficie costruita in località Pian di Contro, l’Amministrazione comunale di <strong>Amandola</strong>. “Finanziata dalla Regione Marche – ricorda il sindaco Adolfo Marinangeli &#8211; recentemente ha visto l’istituzione del volo notturno anche in situazione di maltempo. Per potenziarla destineremo i 50 mila euro del Governo ad ampliare la strada che conduce alla struttura attraverso l’esproprio di un pezzo di terra che consentirà di portare la larghezza della carreggiata a 8 metri”.</p>
<p><img class=" wp-image-39572 alignright src="https://www.cronachefermane.it/wp-content/uploads/2016/12/Pazzelli-400x375.jpg" alt="" width="308" height="289" srcset="https://www.cronachefermane.it/wp-content/uploads/2016/12/Pazzelli-400x375.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2016/12/Pazzelli-1024x961.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2016/12/Pazzelli-480x450.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2016/12/Pazzelli-650x610.jpg 650w" sizes="(max-width: 308px) 100vw, 308px" /></p>
<p>50 mila euro andranno anche al <strong>Comune di Monte San Pietrangeli</strong>. Il consigliere Marco Pazzelli, anticipa che “una parte dei fondi andranno per la sistemazione di una ringhiera malandata in via Sant&#8217;Antonio, lungo le Mura da Bora; un’altra parte per riparare il tetto ed evitare infiltrazioni d’acqua a San Giovanni, una chiesa sconsacrata nella piazza centrale, usata come deposito comunale, per la quale c’è anche l’obiettivo futuro di farla diventare centro di aggregazione. Più della metà del contributo, invece, andrà al completamento della recinzione che protegge l’edificio dove ha sede la scuola primaria. Attualmente nell’area non esiste alcun tipo di problema, ma lo spazio di quell’edificio era stato pensato in origine come recintato e chiuso, quindi è giusto portare a termine il progetto”, fa sapere il consigliere Pazzelli.</p>
<p><img class=" wp-image-151085 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2018/02/WP_20180220_12_57_12_Pro-360x400.jpg" alt="" width="289" height="321" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/02/WP_20180220_12_57_12_Pro-360x400.jpg 360w, https://www.cronachefermane.it/wp-content/uploads/2018/02/WP_20180220_12_57_12_Pro-480x533.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2018/02/WP_20180220_12_57_12_Pro-650x722.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2018/02/WP_20180220_12_57_12_Pro.jpg 911w" sizes="(max-width: 289px) 100vw, 289px" />Stessa cifra anche per <strong>Servigliano</strong> che verrà interamente utilizzata sull’aumento della sicurezza nell’ambito della viabilità e dei pedoni. Il sindaco Marco Rotoni parla di “rifacimento e ripristino delle fondazioni delle strade danneggiate a seguito del sisma del 2016. Prevista anche la realizzazione di attraversamenti pedonali in evidenza, ovvero mediante dosso, in via Oberdan e via Giovanni XXIII: due strade che confluiscono sulla Provinciale che va verso colle Clementino. I restanti fondi andranno per interventi di miglioramento della segnaletica stradale”.</p>
<p>E’ il sindaco Michele Ortenzi ad anticipare che anche i 70 mila euro di fondi destinati a <strong>Montegiorgio</strong> andranno sulla viabilità e che è in corso la scelta delle strade sulle quali intervenire. Decisione che verrà ufficializzata probabilmente entro la prossima settimana.</p>
<p><img class=" wp-image-135255 alignright" src="https://www.cronachefermane.it/wp-content/uploads/2017/12/Nicola-Carolini.jpg" alt="" width="273" height="263" />A <strong>Francavilla d’Ete</strong> il sindaco Nicola Carolini precisa che i progetti cui destinare i 40 mila euro sono 3: “sistemazione delle strade, esterni della scuola e messa in sicurezza dell’ingresso del cimitero. Le strade su cui si interverrà sono via San Sisto e via Santissimo Crocefisso. 10 mila gli euro che verranno utilizzati per la sistemazione della parte esterna, l’imbiancatura e l’illuminazione della corte della scuola locale. Lavori che si aggiungono a quelli in corso nello stesso edificio con fondi statali pari a 115 mila euro”.</p>
<p>“A<strong> Massa Fermana</strong> – dichiara il sindaco Gilberto Caraceni &#8211; interveniamo su varie strade del paese, sia urbane che della periferia. Un intervento sulla viabilità iniziato con un progetto nostro con fondi comunali. Alla notizia dello stanziamento l’abbiamo ampliato in base al contributo di 40 mila euro ottenuto”. Fondamentalmente, fanno sapere dagli uffici del Comune, si tratta di asfaltatura a freddo e messa in sicurezza di elementi protettivi come marciapiedi e muri di contenimento, in via Ada Natali, via Fonte Murata, contrada Crete, viale della Libertà, via Borgo Cavour, contrada San Ruffino, via Iommi, quest’ultima non asfaltata bensì oggetto di messa in sicurezza del muro a protezione della strada.</p>
</div>
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2019/02/25/fondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole/257670/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>

            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F02%2F25%2Ffondi-del-governo-la-media-valtenna-sceglie-viabilita-e-scuole%2F257670%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250" style="height:auto">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1544552321715-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">VESCOVO</a></li>
				<li class="secondTab"><a href="#riquadro-2">CONTROLLI</a></li>
				<li class="mostCommented"><a href="#riquadro-3">OSCAR</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2019/02/25/protezione-dei-minori-nella-chiesa-larcivescovo-pennacchio-siamo-in-linea-con-il-papa-e-pronti-ad-organizzarci/257544/" title="Protezione dei minori nella Chiesa, <br> l&#8217;Arcivescovo Pennacchio: &#8220;<span>Siamo in linea <br>con il Papa e  pronti ad organizzarci</span>&#8220;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/Intervista-ROCCO-PENNACCHIO-VESCOVO-23-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/02/25/protezione-dei-minori-nella-chiesa-larcivescovo-pennacchio-siamo-in-linea-con-il-papa-e-pronti-ad-organizzarci/257544/" title="Protezione dei minori nella Chiesa, <br> l&#8217;Arcivescovo Pennacchio: &#8220;<span>Siamo in linea <br>con il Papa e  pronti ad organizzarci</span>&#8220;" rel="bookmark">Protezione dei minori nella Chiesa, <br> l&#8217;Arcivescovo Pennacchio: &#8220;<span>Siamo in linea <br>con il Papa e  pronti ad organizzarci</span>&#8220;</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2019/02/25/schieramento-di-forze-dellordine-controlli-incrociati-dalle-basi-logistiche-ai-tentacoli-della-criminalita/257533/" title="Schieramento di forze dell&#8217;ordine: <br><span>controlli incrociati <br> dalle basi logistiche <br> ai &#8216;tentacoli&#8217; della criminalità</span>" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-25-at-10.39.00-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/02/25/schieramento-di-forze-dellordine-controlli-incrociati-dalle-basi-logistiche-ai-tentacoli-della-criminalita/257533/" title="Schieramento di forze dell&#8217;ordine: <br><span>controlli incrociati <br> dalle basi logistiche <br> ai &#8216;tentacoli&#8217; della criminalità</span>" rel="bookmark">Schieramento di forze dell&#8217;ordine: <br><span>controlli incrociati <br> dalle basi logistiche <br> ai &#8216;tentacoli&#8217; della criminalità</span></a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2019/02/25/sara-pichelli-e-il-suo-team-vincono-loscar-con-spider-man-un-nuovo-universo/257498/" title="Sara Pichelli e il suo team <br> vincono l&#8217;Oscar con &#8216;Spider Man: <br> Un Nuovo Universo&#8217;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/12/SaraPichelli01-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/02/25/sara-pichelli-e-il-suo-team-vincono-loscar-con-spider-man-un-nuovo-universo/257498/" title="Sara Pichelli e il suo team <br> vincono l&#8217;Oscar con &#8216;Spider Man: <br> Un Nuovo Universo&#8217;" rel="bookmark">Sara Pichelli e il suo team <br> vincono l&#8217;Oscar con &#8216;Spider Man: <br> Un Nuovo Universo&#8217;</a></h2>
				</div>
					</div>
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>7 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/07/tragedia-a-servigliano-spaventoso-schianto-tra-auto-e-furgone-muore-una-donna/252957/"><span>TRAGEDIA A SERVIGLIANO</span> <br> Spaventoso schianto <br> tra una Panda e un furgone: <br><span>muore una donna</span></a></li>
	<li><span class='date'>28 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/28/auto-si-schianta-contro-un-tir-muore-una-donna-amandolese-di-66-anni-gravissimo-il-marito-di-70/250486/">Auto si schianta contro un tir: <br><span>muore una donna di Amandola</span>, <br> gravissimo il marito</a></li>
	<li><span class='date'>20 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/20/tragedia-nella-campagna-incidente-con-il-trattore-muore-un-uomo/256180/"><span>Tragedia in campagna</span>: <br> incidente con il trattore, <br> muore un uomo</a></li>
	<li><span class='date'>15 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/15/paura-in-via-bellesi-si-apre-unaltra-voragine-auto-spacca-una-ruota/254835/"><span>Si apre un&#8217;altra voragine in via Bellesi</span>: <br> paura per tre studentesse, <br> auto spacca una ruota (<span>Le Foto</span>)</a></li>
	<li><span class='date'>20 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/20/dramma-a-fermo-donna-trovata-morta-in-casa-sul-posto-carabinieri-e-118/256049/"><span>Dramma a Fermo</span><br> Donna trovata morta in casa, <br> sul posto carabinieri e 118</a></li>
	<li><span class='date'>13 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/13/blitz-incrociati-da-terra-e-dal-cielo-i-carabinieri-in-campo-con-cinofila-e-elicottero-le-foto/254308/">Blitz con elicottero e cinofila: <br> giovane in manette <br> e una coppia denunciata <br> (<span>Le Foto</span>)</a></li>
	<li><span class='date'>19 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/19/la-scopertatorna-alla-luce-un-cunicolo-medievale-il-gruppo-speleo-cai-e-i-tecnici-del-comune-si-calano-nella-voragine-le-foto/255753/"><span>Torna alla luce un cunicolo medievale</span>: <br>il gruppo Speleo Cai e i tecnici del Comune <br> si calano nella voragine <br>(<span>LE PRIME FOTO</span>)</a></li>
	<li><span class='date'>21 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/21/schianto-tra-due-vetture-a-servigliano-le-foto/256591/">Schianto frontale tra due vetture <br> a Servigliano (<span>Le Foto</span>)</a></li>
	<li><span class='date'>16 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/16/tragedia-in-centro-trovato-senza-vita-nel-suo-appartamento/255161/">Tragedia in centro: trovato <br> senza vita nel suo appartamento</a></li>
	<li><span class='date'>15 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/15/il-medico-di-famiglia-va-in-pensione-festa-a-sorpresa-dei-suoi-pazienti-grazie-dottor-catasta/255000/">Il medico di famiglia va in pensione, festa a sorpresa dei suoi pazienti: &#8220;Grazie dottor Catasta&#8221;</a></li>
	<li><span class='date'>2 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/02/voglio-un-appuntamento-per-fare-lamore-con-te-attimi-di-tensione-nel-centro-estetico-arriva-la-polizia-di-stato/251703/">«<span>Voglio un appuntamento <br> per fare l&#8217;amore con te</span>» <br> Tensione al centro estetico</a></li>
	<li><span class='date'>8 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/08/caffe-corretto-alla-cocaina-blitz-dei-carabinieri-due-arresti-e-bar-sotto-sequestro/253246/"><span>Caffè &#8216;corretto&#8217; alla cocaina</span>: <br> dal blitz dei carabinieri all&#8217;inseguimento, <br><span>due arresti e bar sotto sequestro</span></a></li>
	<li><span class='date'>7 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/07/si-apre-una-voragine-in-via-bellesi-scoperta-una-grotta-sotto-la-strada-foto/253086/">Si apre una voragine in via Bellesi, scoperta una grotta sotto la strada <span>(FOTO E VIDEO)</span></a></li>
	<li><span class='date'>8 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/08/la-scoperta-la-fermo-sotterranea-rivela-i-suoi-misteri-dalla-voragine-spunta-un-arco-le-foto/253135/"><span>LA SCOPERTA</span><br>I segreti di Fermo sotterranea: nella voragine spunta un arco (<span>LE FOTO</span>)</a></li>
	<li><span class='date'>24 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/24/colpito-da-arresto-cardiaco-in-centro-rianimato-in-extremis-dalla-croce-azzurra/257477/"><span>Colpito da arresto cardiaco in centro</span>, <br> rianimato in extremis <br> dalla Croce azzurra</a></li>
	<li><span class='date'>2 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/02/auto-finisce-nella-scarpata-e-si-ribalta-donna-soccorsa-da-icaro-le-foto/251756/">Auto finisce nella scarpata <br> e si ribalta, donna <br> soccorsa da Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>4 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/04/rapina-a-mano-armata-pistola-in-pugno-irrompono-nella-gelateria-e-scappano-con-lincasso-indagano-i-carabinieri/252166/"><span>Rapina a mano armata <br> alla gelateria &#8216;Crema &#038; Cioccolato&#8217;</span> <br>Il racconto shock dell&#8217;esercente: <br> &#8220;Mi ha puntato la pistola in faccia&#8221;</a></li>
	<li><span class='date'>27 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/27/a-porto-san-giorgio-un-successo-oltre-le-aspettative-linaugurazione-del-beauty-lab/250310/">A Porto San Giorgio un successo oltre le aspettative l&#8217;inaugurazione del beauty lab</a></li>
	<li><span class='date'>29 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/29/schianto-tra-una-panda-e-un-fiorino-ragazza-soccorsa-da-icaro-le-foto/250710/">Schianto tra due auto, <br> ragazza soccorsa da Icaro <br> (<span>Le Foto</span>)</a></li>
	<li><span class='date'>18 Feb</span> - <a href="https://www.cronachefermane.it/2019/02/18/auto-si-ribalta-in-curva-paura-per-due-giovani-le-foto/255697/">Auto si ribalta, <br> paura per due giovani <br> (<span>Le Foto</span>)</a></li>
</ol>
<!-- File generato in data 2019-02-25 17:20:06  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.0'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->

</body>
</html><!-- hyper cache 2019-02-25 05:18:48 -->