
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Fermo di nuovo leader al &quot;Trofeo delle Città&quot; | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot') format('embedded-opentype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1136516779', '0');</script>

<meta name="description" content="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre" />
<link rel="canonical" href="https://www.cronachefermane.it/2019/07/08/fermo-si-conferma-leader-al-trofeo-delle-citta/294479/" />
<meta property="og:title" content="Fermo di nuovo leader al &quot;Trofeo delle Città&quot; | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/07/08/fermo-si-conferma-leader-al-trofeo-delle-citta/294479/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/07/IMG_2602-1-1024x503.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti" />
<meta property="article:published_time" content="2019-07-08T15:37:52Z" />
<meta property="article:modified_time" content="2019-07-08T15:53:16Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2019/07/IMG_2602-1-1024x503.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fermo di nuovo leader al &quot;Trofeo delle Città&quot; | Cronache Fermane" />
<meta name="twitter:description" content="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/07/IMG_2602-1-1024x503.jpg" />

<link rel='dns-prefetch' href='//c3u6m4u5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Fermo di nuovo leader al &#8221;Trofeo delle Città&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2019/07/08/fermo-si-conferma-leader-al-trofeo-delle-citta/294479/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c3u6m4u5.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"fb6b51d72c","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.120.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.120.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Si stendono sul marciapiede per dormire, commercianti e residenti:  &#8220;Decoro e sicurezza dove sono?&#8221;' href='https://www.cronachefermane.it/2019/07/08/stesi-sul-marciapiede-a-dormire-commercianti-e-residenti-decoro-e-sicurezza-dove-sono/294480/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=294479' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://www.cronachefermane.it/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form></div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-294479">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Fermo di nuovo leader <br>al &#8221;Trofeo delle Città&#8221;</h1>
<script type="text/javascript">
		var id_articolo = 294479;
		</script>
<div class="titoletto-inside">
GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
lunedì 8 Luglio 2019 - Ore 17:37
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="294479" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F&text=Fermo+di+nuovo+leader+%3Cbr%3Eal+%26%238221%3BTrofeo+delle+Citt%C3%A0%26%238221%3B" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="294479" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Fermo+di+nuovo+leader+%3Cbr%3Eal+%26%238221%3BTrofeo+delle+Citt%C3%A0%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="294479" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="294479" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="294479" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="GOLF - Per il terzo anno consecutivo la selezione guidata da Enrico Belleggia detta legge sulle buche del Conero Club, primeggiando tra le ventuno squadre giunte ieri in rappresentanza di altrettanti centri della regione Marche" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2019/07/08/fermo-si-conferma-leader-al-trofeo-delle-citta/294479/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><div id="attachment_294485" style="width: 4399px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-294485" class="wp-image-294485 size-full" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602.jpg" alt="" width="4389" height="3437" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602.jpg 4389w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602-400x313.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602-1024x802.jpg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602-480x376.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/IMG_2602-650x509.jpg 650w" sizes="(max-width: 4389px) 100vw, 4389px" /><p id="caption-attachment-294485" class="wp-caption-text">Da sinistra Lauri, Bolzetta, Belleggia, Michetti e Ramini</p></div>
<p>&nbsp;</p>
<p>di <strong>Paolo Gaudenzi</strong></p>
<p>ANCONA &#8211; Come ogni <strong>prima domenica di luglio</strong> ecco prendere forma anche ieri, per l&#8217;<strong>edizione 2019</strong>, il tradizionale &#8220;<strong>Trofeo delle Città</strong>&#8220;.</p>
<p>Presso il<strong> Conero Golf</strong> dorico in campo quindi ben <strong>ventuno</strong> <strong>rappresentative, </strong>quali portacolori dei più importanti centri regionali. Sul prato verde, tra le altre, la stessa <strong>Ancona, Macerata, Tolentino ed Osimo</strong>, concorrenza prontamente rispedita al mittente, per il <strong>terzo anno</strong> consecutivo, dal team di <strong>Fermo</strong>.</p>
<p>Compagine, quella del Girfalco, <strong>rivoluzionata per quattro sesti, </strong>oltre naturalmente al proprio leader, ma non per questo a venir meno alle (ormai) consolidate aspettative della vigilia. <strong>Capitan Enrico Belleggia</strong> ha potuto pertanto fare leva su <strong>Lavinia Michetti, Manuel Antonelli, Roldano Lauri, Franco Bolzetta, Enrico Belleggia e Massimo Ramini. </strong></p>
<p>Sopra citati in ordine di comparizione sullo scenario di sfida, i fermani menavano presto le danze senza fare grossi sconti agli avversari incrociati nelle proprie categorie di competenza, per una <strong>mattinata</strong> che lasciava già presagire l<strong>&#8216;esito della contesa</strong> nel segno della tonica continuità anche per l&#8217;anno corrente. La sommatoria delle performance singole ha infatti portato a maturare un <strong>pari merito</strong> ai <strong>vertici della classifica generale,</strong> al fianco di <strong>Civitanova Marche.</strong></p>
<p>Assenti però dalla disputa dello spareggio, i <strong>rivieraschi maceratesi</strong> si sono pertanto aggiudicati il<strong> secondo posto</strong> 2019, <strong>terza piazza </strong>per la battagliera <strong>Porto San Giorgio</strong> e <strong>quarta</strong> per <strong>Grottazzolina</strong>, guidata da <strong>Simone Brancozzi</strong>, compagine di provincia che, dopo aver navigato per diverse edizioni nei bassifondi delle liste consuntive, ieri ha sfiorato addirittura un <strong>prestigioso posto </strong>ai piedi del <strong>podio. </strong></p>
<p>&nbsp;</p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2019/07/08/fermo-si-conferma-leader-al-trofeo-delle-citta/294479/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F07%2F08%2Ffermo-si-conferma-leader-al-trofeo-delle-citta%2F294479%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">SANITA'</a></li>
<li class="secondTab"><a href="#riquadro-2">DRAMMA</a></li>
<li class="mostCommented"><a href="#riquadro-3">APPELLO</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2019/07/08/taglio-del-nastro-per-la-risonanza-magnetica-ad-amandola-la-sanita-montana-che-cresce/294434/" title="Taglio del nastro per la risonanza <br>magnetica ad Amandola, <br>la sanità montana che cresce" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/104a2f99-262e-46f7-a047-9eb6b79af3c5-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/07/08/taglio-del-nastro-per-la-risonanza-magnetica-ad-amandola-la-sanita-montana-che-cresce/294434/" title="Taglio del nastro per la risonanza <br>magnetica ad Amandola, <br>la sanità montana che cresce" rel="bookmark">Taglio del nastro per la risonanza <br>magnetica ad Amandola, <br>la sanità montana che cresce</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2019/07/08/tragedia-sulla-battigia-si-accascia-in-acqua-e-muore-inutili-i-soccorsi/294309/" title="<span>Tragedia sulla battigia</span>: <br> si accascia in acqua e muore, <br> inutili i soccorsi" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/Capitaneria-di-porto-gruppo-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/07/08/tragedia-sulla-battigia-si-accascia-in-acqua-e-muore-inutili-i-soccorsi/294309/" title="<span>Tragedia sulla battigia</span>: <br> si accascia in acqua e muore, <br> inutili i soccorsi" rel="bookmark"><span>Tragedia sulla battigia</span>: <br> si accascia in acqua e muore, <br> inutili i soccorsi</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2019/07/08/raid-e-danni-in-spiaggia-lappello-dei-concessionari-alle-forze-dellordine-servono-blitz-notturni/294298/" title="<span>Ancora raid e danni in spiaggia</span>, <br>l&#8217;appello dei concessionari <br> alle forze dell&#8217;ordine: &#8220;<span>Servono blitz notturni</span>&#8220;" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-08-at-10.08.58-1-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2019/07/08/raid-e-danni-in-spiaggia-lappello-dei-concessionari-alle-forze-dellordine-servono-blitz-notturni/294298/" title="<span>Ancora raid e danni in spiaggia</span>, <br>l&#8217;appello dei concessionari <br> alle forze dell&#8217;ordine: &#8220;<span>Servono blitz notturni</span>&#8220;" rel="bookmark"><span>Ancora raid e danni in spiaggia</span>, <br>l&#8217;appello dei concessionari <br> alle forze dell&#8217;ordine: &#8220;<span>Servono blitz notturni</span>&#8220;</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/09/sorpresa-a-torre-di-palme-per-il-matrimonio-arriva-al-bano/287260/">Sorpresa a Torre di Palme: <br> per il matrimonio arriva Al Bano</a></li>
<li><span class='date'>24 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/24/tragedia-nella-notte-si-lancia-dal-cavalcavia-dellautostrada/291006/"><span> Tragedia nella notte</span> <br>Si lancia dal cavalcavia dell&#8217;autostrada</a></li>
<li><span class='date'>29 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/29/sangue-e-terrore-a-montegranaro-carabiniere-accoltellato-alle-spalle-accerchiato-il-criminale/292496/"><span>Sangue e terrore nella notte</span>: <br>carabiniere accoltellato alle spalle, <br> accerchiato il criminale</a></li>
<li><span class='date'>16 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/16/tragedia-sullasfalto-ciclista-trovato-morto-inutile-ogni-tentativo-di-rianimazione/289271/"><span> Tragedia sull&#8217;asfalto</span>: <br> ciclista trovato morto <br>Addio al patron del Palio del Mare</a></li>
<li><span class='date'>7 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/07/dramma-allalba-si-butta-dal-cavalcavia-dellautostrada-muore-un-uomo/294141/"><span>Dramma all&#8217;alba</span>: <br>si butta dal cavalcavia <br> dell&#8217;autostrada, muore un uomo</a></li>
<li><span class='date'>28 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/28/tragedia-in-strada-vecchia-porto-stroncato-da-un-malore-vani-i-soccorsi/292019/"><span>Tragedia in strada Vecchia Porto</span>, <br> 50enne stroncato da un malore</a></li>
<li><span class='date'>19 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/19/tragedia-in-mare-corpo-senza-vita-in-acqua-sos-a-118-capitaneria-e-carabinieri/289865/"><span>Tragedia sulla costa:</span><br> corpo senza vita in acqua, <br> sos a 118, Capitaneria e carabinieri</a></li>
<li><span class='date'>24 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/24/shock-a-capodarco-trovato-morto-in-unauto/291013/"><span>SHOCK A CAPODARCO</span> <br>Trovato morto in un&#8217;auto <br>parcheggiata sulla collina</a></li>
<li><span class='date'>11 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/11/raffica-di-rapine-e-furti-il-transessuale-flagello-della-costa-scovato-dai-carabinieri/287920/"><span>Raffica di rapine e furti</span>, <br>il transessuale &#8216;flagello della costa&#8217; <br> scovato dai carabinieri</a></li>
<li><span class='date'>9 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/09/spaventoso-tamponamento-a-catena-in-a14-coinvolti-anche-un-pullman-e-un-furgone-dal-fermano-le-foto/287344/">Spaventoso incidente in A14, <br> coinvolti anche un pullman <br> e un furgone del Fermano (<span>Le Foto</span>)</a></li>
<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/23/primo-parto-naturale-dopo-un-cesareo-al-murri-scartozzi-dalle-parole-ai-fatti/290962/">Primo parto naturale <br> dopo un cesareo al Murri, <br>Scartozzi: &#8220;Dalle parole ai fatti&#8221;</a></li>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/21/tragedia-allalba-cade-da-un-balcone-inutili-i-soccorsi/290313/"><span>Tragedia all&#8217;alba</span>:<br> cade da un balcone, inutili i soccorsi</a></li>
<li><span class='date'>10 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/10/laddio-a-vincenzo-raffaeli-della-valleamico-vero-e-stato-30-anni-avanti-a-tanti-altri/287743/">L&#8217;addio a Vincenzo Raffaeli, <br> Della Valle: «Amico vero, <br>è stato 30 anni avanti a tanti altri»</a></li>
<li><span class='date'>8 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/08/dramma-nella-notte-dopo-lsos-trovano-il-corpo-senza-vita-lungo-il-fiume/286919/"><span>DRAMMA NELLA NOTTE</span><br> Dopo l&#8217;sos trovano il corpo <br> senza vita lungo il fiume</a></li>
<li><span class='date'>4 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/04/blitz-antidroga-dei-carabinieri-colpo-al-mondo-dello-spaccio-nei-guai-anche-dei-ragazzini/293436/"><span>Guerra dei carabinieri allo spaccio</span>: <br> un arresto e due denunce, <br>nei guai anche un minorenne</a></li>
<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/03/porto-san-giorgio-si-appropria-del-jova-beach-party-e-taglia-lido-di-fermo-dalla-campagna-di-promozione-nazionale/293310/">Porto San Giorgio fa suo il &#8220;Jova Beach party&#8221; e taglia Fermo dalla campagna di promozione nazionale</a></li>
<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/21/schianto-tra-due-scooter-lungo-la-statale-adriatica-allertato-icaro/290444/"><span>Schianto tra due scooter </span><br> lungo la statale Adriatica, <br> arriva Icaro (<span>Foto e Video</span>)</a></li>
<li><span class='date'>7 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/07/auto-contro-moto-uomo-soccorso-da-icaro/294153/">Auto contro moto, <br> uomo soccorso da Icaro</a></li>
<li><span class='date'>30 Giu</span> - <a href="https://www.cronachefermane.it/2019/06/30/attraversa-allimprovviso-sul-lungomare-bimbo-falciato-da-unauto/292600/">Attraversa sul lungomare, <br>bimbo falciato da un&#8217;auto</a></li>
<li><span class='date'>2 Lug</span> - <a href="https://www.cronachefermane.it/2019/07/02/il-lungomare-e-un-far-west-pronti-ad-andare-dal-prefetto-e-dal-sindaco-pubblici-esercizi-e-chalet-sul-piede-di-guerra/293011/">«<span>Il lungomare è un far west, <br> pronti ad andare da sindaco e prefetto</span>» <br>pubblici esercizi e chalet <br> sul piede di guerra</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='sss-base-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.4'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
