
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Ricostruzione, la grande delusione &quot;8.000 sindaci pronti a mobilitarsi&quot; | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://c3u6m4u5.stackpathcdn.com/favicon.ico" />
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all&#039;incontro insieme al" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#webpage","url":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/","inLanguage":"it-IT","name":"Ricostruzione, la grande delusione <br><span>\u201c8.000 sindaci pronti a mobilitarsi\u201d</span>","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#primaryimage","url":"https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06.jpeg","width":1600,"height":900},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#primaryimage"},"datePublished":"2020-01-15T15:29:56+01:00","dateModified":"2020-01-15T15:59:24+01:00","description":"ROMA - Nessun novit\u00e0 significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all'incontro insieme al collega Domenico Ciaffaroni"},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/andrea-braconi/#author"},"headline":"Ricostruzione, la grande delusione <br><span>\u201c8.000 sindaci pronti a mobilitarsi\u201d</span>","datePublished":"2020-01-15T15:29:56+01:00","dateModified":"2020-01-15T15:59:24+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Altidona, Amandola, Applicazione, Archivio Notizie, Area Montana, Attualit\u00e0, Belmonte Piceno, Campofilone, Falerone, Fascetta Extra 1, Fermo, Francavilla d'Ete, Grottazzolina, Lapedona, Magliano di Tenna, Massa Fermana, Monsampietro Morico, Montappone, Monte Giberto, Monte Rinaldo, Monte San Pietrangeli, Monte Urano, Monte Vidon Combatte, Monte Vidon Corrado, Montefalcone Appennino, Montefortino, Montegiorgio, Montegranaro, Monteleone di Fermo, Montelparo, Monterubbiano, Montottone, Moresco, Ortezzano, Pedaso, Petritoli, Ponzano di Fermo, Porto San Giorgio, Porto Sant'Elpidio, Rapagnano, Sant'Elpidio a Mare, Santa Vittoria in Matenano, Servigliano, Smerillo, Torre San Patrizio, Val d'Ete, Valdaso, Valtenna, Anci, antonio vallesi, ricostruzione, Roma, Smerillo","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/#primaryimage","url":"https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06.jpeg","width":1600,"height":900}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/andrea-braconi/#author","name":"Andrea Braconi","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/f060d4b5fcf0c5c54c7adaf51f033107?s=96&d=mm&r=g","width":96,"height":96,"caption":"Andrea Braconi"}}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ricostruzione, la grande delusione &quot;8.000 sindaci pronti a mobilitarsi&quot; | Cronache Fermane" />
<meta property="og:description" content="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all&#039;incontro insieme al collega Domenico Ciaffaroni" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1024x576.jpeg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-01-15T15:29:56Z" />
<meta property="article:modified_time" content="2020-01-15T15:59:24Z" />
<meta property="og:image:secure_url" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1024x576.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ricostruzione, la grande delusione &quot;8.000 sindaci pronti a mobilitarsi&quot; | Cronache Fermane" />
<meta name="twitter:description" content="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all&#039;incontro insieme al collega Domenico Ciaffaroni" />
<meta name="twitter:image" content="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1024x576.jpeg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//c3u6m4u5.stackpathcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Ricostruzione, la grande delusione “8.000 sindaci pronti a mobilitarsi” Feed dei commenti" href="https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c3u6m4u5.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"d519ccd76b","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.132.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.132.3'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c3u6m4u5.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Il prefetto Filippi in visita agli Artigianelli' href='https://www.cronachefermane.it/2020/01/15/il-prefetto-filippi-in-visita-agli-artigianelli/338448/' />
<link rel='next' title='Commissione ex stazione Santa Lucia secretata, le domande di Zacheo: &#8220;Cosa vuole nascondere alla città il sindaco Calcinaro?&#8221;' href='https://www.cronachefermane.it/2020/01/15/commissione-ex-stazione-santa-lucia-secretata-le-domande-di-zacheo-cosa-vuole-nascondere-alla-citta-il-sindaco-calcinaro/338465/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=338470' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>

<style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
<style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
<link rel="stylesheet" href="https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
<style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>
</head>
<body>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form></div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="news_interne" class="no-print">
</div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; margin:0 auto;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-338470">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Ricostruzione, la grande delusione <br><span>“8.000 sindaci pronti a mobilitarsi”</span></h1>
<script type="text/javascript">
		var id_articolo = 338470;
		</script>
<div class="titoletto-inside">
ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all'incontro insieme al collega Domenico Ciaffaroni </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-01-15T16:29:56+01:00" title="2020-01-15" itemprop="datePublished">15 Gennaio 2020 - Ore 16:29</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://c3u6m4u5.stackpathcdn.com/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="338470" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all\'incontro insieme al collega Domenico Ciaffaroni" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F&text=Ricostruzione%2C+la+grande+delusione+%3Cbr%3E%3Cspan%3E%E2%80%9C8.000+sindaci+pronti+a+mobilitarsi%E2%80%9D%3C%2Fspan%3E" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="338470" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all\'incontro insieme al collega Domenico Ciaffaroni" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Ricostruzione%2C+la+grande+delusione+%3Cbr%3E%3Cspan%3E%E2%80%9C8.000+sindaci+pronti+a+mobilitarsi%E2%80%9D%3C%2Fspan%3E&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="338470" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all\'incontro insieme al collega Domenico Ciaffaroni" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="338470" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all\'incontro insieme al collega Domenico Ciaffaroni" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="338470" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ROMA - Nessun novità significativa con il Decreto Sisma, come ribadisce il primo cittadino di Smerillo, Antonio Vallesi, presente all\'incontro insieme al collega Domenico Ciaffaroni" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="aligncenter size-large wp-image-338477" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1024x576.jpeg" alt="" width="1024" height="576" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1024x576.jpeg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-400x225.jpeg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-1536x864.jpeg 1536w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-480x270.jpeg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-650x366.jpeg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-160x90.jpeg 160w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>di <b>Andrea Braconi</b></p>
<p>Tre governi e tre commissari non sono bastati a sbloccare una situazione di drammatico stallo. Estenuati da promesse mai mantenute, i sindaci dei Comuni di Marche, Abruzzo, Lazio e Umbria devastanti dal sisma si sono riuniti a Roma, all&#8217;interno del Pio Sodalizio dei Piceni, per tornare a chiedere con ancora più forza il rispetto degli impegni presi dal Governo.</p>
<p><strong>“Questo decreto è una grande delusione &#8211; rimarca Antonio Vallesi, sindaco di Smerillo presente all&#8217;incontro insieme al collega di Montefortino, Domenico Ciaffaroni &#8211; e non contempla i punti cardini della ricostruzione, vale a dire risorse umane come i tecnici dei vari Uffici Ricostruzione e una burocrazia da snellire con urgenza”.</strong></p>
<p>A guidare una delegazione marchigiana (orfana dei Comuni del Maceratese) Maurizio Mangialardi, presidente Anci Marche. “Abbiamo illustrato i contenuti del Decreto &#8211; commenta in una nota lo stesso Mangialardi &#8211; individuando alcune soluzioni ineludibili per la semplificazione nella ricostruzione pubblica e privata, come la creazione di un testo unico che riassuma tutte le norme. Occorre fare presto perché attraverso i decreti attuativi dovremo andare a risolvere temi determinanti e anche più vitali di quelli contenuti nel testo di legge approvato. Diversamente si rischia di vanificare invece il lavoro dell’Anci, mentre siamo convinti che se le nostre istanze fossero state già recepite avremmo risolto gran parte dei <strong>problemi burocratici con i quali ancora ci troviamo a dover fare i conti, come il caso delle macerie di questi giorni</strong>. Le fughe in avanti non servono. Il problema è politico e uniti abbiamo la capacità di risolverlo, perché con il Governo l’interlocuzione è aperta”.</p>
<p>Non è voluta mancare l&#8217;assessore regionale Anna Casini. “<strong>Sono le stesse criticità che ribadiamo, inutilmente da tre anni</strong>. Senza lo snellimento della ricostruzione pubblica e privata, senza la stabilizzazione dei tecnici assunti e formati, senza una loro implementazione organica, non si va da nessuna parte. Questi sono i veri problemi che ostacolano la ricostruzione e che il Decreto Sisma non affronta. Altre questioni sono state recepite, ma queste, essenzialmente politiche, cioè di scelte strategiche per accelerare i lavori, sono rimaste insoddisfatte. <strong>Senza la loro attuazione, le aree interne appenniniche terremotate non potranno avere quel rilancio che Regioni e comunità locali chiedono con forza</strong>”.</p>
<p>Presente all&#8217;incontro anche <strong>il senatore pentastellato e vice ministro dell&#8217;interno Vito Crimi, al quale non sono state risparmiate critiche</strong>. “È stato rimarcato dai sindaci come sia stato promesso tanto &#8211; ricorda Vallesi &#8211; anche da parte del presidente del Consiglio quando è venuto nelle Marche a fine estate, ma nulla è cambiato. Successivamente Antonio Decaro, presidente nazionale dell&#8217;Anci, ha rimarcato tutte le problematiche anche in un&#8217;audizione in Senato”.</p>
<p>E se non si otterrà nulla, conclude il primo cittadino di Smerillo, i sindaci sono pronti a togliersi la fascia, a mobilitare i cittadini e a protestare sotto i palazzi del potere. “Proprio Decaro ha fatto capire che <strong>non sarà una protesta dei 138 Comuni del cratere, ma di tutti gli 8.000 sindaci italiani”</strong>.</p>
<p><img class="aligncenter size-large wp-image-338472" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-1024x768.jpg" alt="" width="1024" height="768" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-1024x768.jpg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-400x300.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-1536x1152.jpg 1536w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-480x360.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01-650x488.jpg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-01.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-large wp-image-338473" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-02.jpg" alt="" width="1024" height="768" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-02.jpg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-02-400x300.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-02-480x360.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-02-650x488.jpg 650w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-large wp-image-338474" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-1024x768.jpg" alt="" width="1024" height="768" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-1024x768.jpg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-400x300.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-1536x1152.jpg 1536w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-480x360.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03-650x488.jpg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-03.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-large wp-image-338475" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-04.jpg" alt="" width="1024" height="768" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-04.jpg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-04-400x300.jpg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-04-480x360.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-04-650x488.jpg 650w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="aligncenter size-large wp-image-338476" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-05.jpg" alt="" width="768" height="1024" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-05.jpg 768w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-05-300x400.jpg 300w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-05-480x640.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-05-650x867.jpg 650w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="aligncenter size-large wp-image-338478" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06.jpg" alt="" width="768" height="1024" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06.jpg 768w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-300x400.jpg 300w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-480x640.jpg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-06-650x867.jpg 650w" sizes="(max-width: 768px) 100vw, 768px" /> <img class="aligncenter size-large wp-image-338479" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07-1024x803.jpeg" alt="" width="1024" height="803" srcset="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07-1024x803.jpeg 1024w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07-400x314.jpeg 400w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07-480x376.jpeg 480w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07-650x510.jpeg 650w, https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/Anci-terremoto-Roma-07.jpeg 1484w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/01/15/ricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi/338470/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F01%2F15%2Fricostruzione-la-grande-delusione-8-000-sindaci-pronti-a-mobilitarsi%2F338470%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
<div id="19385-28">
<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
</div>
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="http://www.informazione.tv/it/radiofermouno/" title="Radio Fermo Uno" target="_blank">
<img src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/300x250.jpg" alt="Radio Fermo Uno" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">FINANZA</a></li>
<li class="secondTab"><a href="#riquadro-2">SEQUESTRO</a></li>
<li class="mostCommented"><a href="#riquadro-3">SOS</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/01/15/batterie-pneumatici-e-rottami-abbandonati-la-finanza-sequestra-un-terreno-con-un-fabbricato/338435/" title="Batterie, pneumatici e rottami <br>abbandonati: la Finanza sequestra <br> un terreno con un fabbricato" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2019/12/FOTO-2-2-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/01/15/batterie-pneumatici-e-rottami-abbandonati-la-finanza-sequestra-un-terreno-con-un-fabbricato/338435/" title="Batterie, pneumatici e rottami <br>abbandonati: la Finanza sequestra <br> un terreno con un fabbricato" rel="bookmark">Batterie, pneumatici e rottami <br>abbandonati: la Finanza sequestra <br> un terreno con un fabbricato</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/01/15/sequestrate-40-tonnellate-di-rifiuti-speciali-pericolosi-e-non/338405/" title="Sequestrate 40 tonnellate <br> di rifiuti speciali anche pericolosi" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/immondizia-sequestrata-1-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/01/15/sequestrate-40-tonnellate-di-rifiuti-speciali-pericolosi-e-non/338405/" title="Sequestrate 40 tonnellate <br> di rifiuti speciali anche pericolosi" rel="bookmark">Sequestrate 40 tonnellate <br> di rifiuti speciali anche pericolosi</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/01/15/le-cade-addosso-un-mobile-bimba-soccorsa-da-icaro/338374/" title="Le cade addosso <br>un mobile, bimba <br>soccorsa da Icaro" rel="bookmark">
<img width="300" height="200" src="https://c3u6m4u5.stackpathcdn.com/wp-content/uploads/2020/01/fcf9bfc2-11b8-4df6-afe5-ddc50a44840c-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/01/15/le-cade-addosso-un-mobile-bimba-soccorsa-da-icaro/338374/" title="Le cade addosso <br>un mobile, bimba <br>soccorsa da Icaro" rel="bookmark">Le cade addosso <br>un mobile, bimba <br>soccorsa da Icaro</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>8 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/08/tragedia-nella-notte-casa-in-fiamme-muore-una-bambina-in-salvo-la-mamma-e-la-sorellina/336839/">Appartamento in fiamme: <br><span>muore una bambina</span>, <br>in salvo la mamma e la sorellina</a></li>
<li><span class='date'>10 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/10/mamma-di-4-figli-muore-a-45-anni-santelpidio-a-lutto-per-alessandra-bordoni/337507/">Mamma di 4 figli muore a 45 anni:<br> Sant&#8217;Elpidio a lutto per Alessandra Bordoni</a></li>
<li><span class='date'>19 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/19/pauroso-incidente-lungo-la-sp-fermana-auto-vola-fuori-strada-e-si-ribalta-sos-per-un-giovane-le-foto/333540/"><span>Auto vola fuori strada e si ribalta</span>, <br>sos per il giovane al volante <br>(<span>Le foto dello schianto</span>)</a></li>
<li><span class='date'>11 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/11/dramma-a-porto-santelpidio-trovato-morto-nel-garage/337758/">Dramma a Porto Sant&#8217;Elpidio, <br>trovato morto nel garage</a></li>
<li><span class='date'>4 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/04/tragedia-allalba-trovato-a-terra-senza-vita-arrivano-croce-azzurra-polizia-e-vigili-del-fuoco-vani-i-soccorsi/336185/"><span>TRAGEDIA ALL&#8217;ALBA</span> <br> Trovato a terra senza vita <br>Arrivano Croce azzurra, polizia <br>e vigili del fuoco: vani i soccorsi</a></li>
<li><span class='date'>21 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/21/inferno-al-volante-autostrada-e-statale-paralizzate-scene-di-isteria-tra-gli-automobilisti/333960/"><span>INFERNO AL VOLANTE</span> <br>Autostrada e Statale paralizzate, <br>scene di isteria tra gli automobilisti</a></li>
<li><span class='date'>25 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/25/sangue-e-paura-al-bar-blasco-la-squadra-mobile-della-polizia-chiude-il-cerchio-in-manette-anche-il-quarto-uomo/334616/"><span>Sangue e paura al bar Blasco</span>, <br>la Squadra Mobile della polizia <br>arresta anche il quarto uomo</a></li>
<li><span class='date'>11 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/11/due-incidenti-nella-notte-lungo-la-statale-adriatica-soccorsi-cinque-ragazzi-le-foto/337576/">Due incidenti nella notte, <br>soccorsi cinque ragazzi <br> (<span>Le Foto</span>)</a></li>
<li><span class='date'>28 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/28/rapina-a-mano-armata-in-tabaccheria-la-polizia-sulle-tracce-dei-due-banditi/335141/"><span>Rapina a mano armata </span> <br>in tabaccheria, la polizia <br>sulle tracce dei due banditi</a></li>
<li><span class='date'>21 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/21/frontale-tra-due-auto-arriva-lelisoccorso-le-foto/333874/">Frontale tra due auto, <br> arriva l&#8217;elisoccorso (<span>Le Foto</span>)</a></li>
<li><span class='date'>8 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/08/tragedia-di-serviglianomuore-una-bimba-di-6-anni-lincendio-partito-dalla-cucina-fuori-pericolo-la-mamma-e-la-sorellina/337009/"><span>TRAGEDIA DI SERVIGLIANO</span> <br>Sgomento per la bimba deceduta: <br>l&#8217;incendio partito dalla cucina, <br> fuori pericolo la mamma e la sorellina</a></li>
<li><span class='date'>5 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/05/fermo-regina-del-turismo-festivo-record-di-visitatori-per-la-befana-piazzale-tupini-invaso-dai-camper-calcinaro-la-citta-si-sta-schiudendo-al-resto-ditalia/336281/">Fermo regina del turismo festivo, <br><span>Record di visitatori per la Befana</span> <br> Piazzale Tupini invaso dai camper <br> Calcinaro: &#8220;La città si sta schiudendo&#8221;</a></li>
<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/01/il-2020-al-murri-si-apre-in-rosa-benvenuta-a-joudia-prima-nata-dellanno/335762/">Il 2020 al Murri si apre col fiocco rosa: <br>Joudia è la prima nata dell&#8217;anno, <br>a chiudere il 2019 la piccola Cecilia</a></li>
<li><span class='date'>20 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/20/natale-da-incubo-il-traffico-delle-feste-manda-il-tilt-autostrada-e-statale-ma-arriva-la-buona-notizia-dissequestrate-le-barriere-per-dieci-viadotti/333754/"><span>Natale da incubo</span> <br> Il traffico delle feste manda in tilt A14 e ss16, <br>la buona notizia: dissequestrati dieci viadotti</a></li>
<li><span class='date'>18 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/18/dune-incidenti-in-contemporanea-soccorse-quattro-persone/333213/">Due incidenti in contemporanea: <br>soccorse quattro persone</a></li>
<li><span class='date'>27 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/27/una-folla-per-laddio-a-luca-meragliaci-hai-insegnato-che-la-vita-e-donare/334958/">Una folla per l&#8217;addio a Luca Meraglia:<br>&#8220;Ci hai insegnato che la vita è donare&#8221;</a></li>
<li><span class='date'>10 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/10/coltello-e-bottiglie-in-mano-rapinano-e-feriscono-due-ragazzi-la-polizia-incastra-il-branco/337419/"><span>Rapinano e feriscono due ragazzi <br>con coltellate, bottiglie e spray </span><br>ma la polizia incastra il &#8216;branco&#8217;</a></li>
<li><span class='date'>16 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/16/blitz-dei-carabinieri-sequestrati-115-chili-di-marijuana-valore-120mila-euro-in-manette-madre-e-figlio-incensurati-foto-e-video/332576/">Blitz dei carabinieri, sequestrati 11,5 chili <br>di marijuana dal valore di 120mila euro:<br> in manette madre e figlio incensurati (<span>Foto e Video</span>)</a></li>
<li><span class='date'>22 Dic</span> - <a href="https://www.cronachefermane.it/2019/12/22/auto-si-ribalta-soccorsa-una-ragazza/334142/">Auto si ribalta a un passo <br>dalla scarpata, soccorsa una ragazza</a></li>
<li><span class='date'>7 Gen</span> - <a href="https://www.cronachefermane.it/2020/01/07/lauto-finisce-in-un-campo-e-si-ribalta-paura-per-una-ragazza-le-fotoz-span/336611/">L&#8217;auto finisce in un campo <br>e si ribalta, paura <br>per una ragazza (<span>Le Foto</span>)</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://c3u6m4u5.stackpathcdn.com/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.12'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='https://c3u6m4u5.stackpathcdn.com/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
