
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Confartigianato, le collezioni 100% Made in Italy al White Show di Milano | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cronachefermane.it/#organization","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","sameAs":[]},{"@type":"WebSite","@id":"https://www.cronachefermane.it/#website","url":"https://www.cronachefermane.it/","name":"Cronache Fermane","publisher":{"@id":"https://www.cronachefermane.it/#organization"}},{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#webpage","url":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/","inLanguage":"it-IT","name":"Confartigianato, le collezioni 100% Made in Italy al White Show di Milano","isPartOf":{"@id":"https://www.cronachefermane.it/#website"},"breadcrumb":{"@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#breadcrumblist"},"description":"COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini.","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020.jpg","width":1114,"height":717},"primaryImageOfPage":{"@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#primaryimage"},"datePublished":"2020-09-29T16:13:58+02:00","dateModified":"2020-09-29T16:13:58+02:00"},{"@type":"Article","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#article","isPartOf":{"@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#webpage"},"author":{"@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author"},"headline":"Confartigianato, le collezioni 100% Made in Italy al White Show di Milano","datePublished":"2020-09-29T16:13:58+02:00","dateModified":"2020-09-29T16:13:58+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#webpage"},"publisher":{"@id":"https://www.cronachefermane.it/#organization"},"articleSection":"A - Newsletter, Applicazione, Archivio Notizie, Attualità, Fascione 1 Foto","image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#primaryimage","url":"https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020.jpg","width":1114,"height":717}},{"@type":"Person","@id":"https://www.cronachefermane.it/author/paolo-paoletti/#author","name":"Paolo Paoletti","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.cronachefermane.it/#personlogo","url":"https://secure.gravatar.com/avatar/dc8e955a4eb42455d972191e7fbe7ce8?s=96&d=mm&r=g","width":96,"height":96,"caption":"Paolo Paoletti"}},{"@type":"BreadcrumbList","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/","url":"https://www.cronachefermane.it/","name":"Cronache Fermane"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/","url":"https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/","name":"Confartigianato, le collezioni 100% Made in Italy al White Show di Milano"}}]}]}</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Confartigianato, le collezioni 100% Made in Italy al White Show di Milano | Cronache Fermane" />
<meta property="og:description" content="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese," />
<meta property="og:url" content="https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-1024x659.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-09-29T16:13:58Z" />
<meta property="article:modified_time" content="2020-09-29T16:13:58Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-1024x659.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Confartigianato, le collezioni 100% Made in Italy al White Show di Milano | Cronache Fermane" />
<meta name="twitter:description" content="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese," />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-1024x659.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Confartigianato, le collezioni 100% Made in Italy al White Show di Milano Feed dei commenti" href="https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.5.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"e0b99e325a","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.146.1' id='ct_public-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.146.1' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/387681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='A Conte la moneta di Raffaello:  &#8220;Tornerò nelle zone terremotate&#8221;' href='https://www.cronachefermane.it/2020/09/29/a-conte-la-moneta-di-raffaello-tornero-nelle-zone-terremotate/387677/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=387681' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	</style>
</head>
<body data-rsssl=1>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="banner banner_970x90">

<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
</div>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-387681">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Confartigianato, le collezioni 100% Made in Italy al White Show di Milano</h1>
<script type="text/javascript">
		var id_articolo = 387681;
		</script>
<div class="titoletto-inside">
COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini. </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-09-29T18:13:58+02:00" title="2020-09-29" itemprop="datePublished">29 Settembre 2020 - Ore 18:13</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="387681" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F&text=Confartigianato%2C+le+collezioni+100%25+Made+in+Italy+al+White+Show+di+Milano" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="387681" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Confartigianato%2C+le+collezioni+100%25+Made+in+Italy+al+White+Show+di+Milano&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="387681" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="387681" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="387681" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="COLLABORAZIONE - White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img loading="lazy" class="aligncenter size-large wp-image-387684" src="https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-1024x659.jpg" alt="" width="1024" height="659" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-1024x659.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-400x257.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-480x309.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020-650x418.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/09/Paolo-Capponi-Mazzarella-Giuseppe_White-2020.jpg 1114w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p>Bilancio positivo per White Show Milano che dal 24 al 27 settembre nelle location Superstudio Più e Tortona 27 ha animato la settimana della moda milanese.<br />
“Era difficile pensare ad una edizione così interessante per le nostre imprese &#8211; ha dichiarato Giuseppe Mazzarella, Presidente di Confartigianato Marche con delega nazionale all’Export &#8211; cosa che ha decisamente premiato i nostri imprenditori della moda più caparbi e coraggiosi che hanno voluto affrontare uno dei momenti più difficili del palcoscenico fieristico.</p>
<p><strong>White, Confartigianato Imprese, Camera Della Moda ed Ice sono riusciti a creare una collaborazione che ha decisamente saputo interpretare quelle che sono le esigenze delle imprese, garantendo performance di rilievo e dando così agli imprenditori occasioni preziose per la raccolta ordini.</strong></p>
<p>Un’edizione complessa che ha saputo trovare soluzioni nuove ed inedite con progettualità che hanno garantito un flusso di visite costante in un percorso guidato che ha assicurato la visibilità di tutti i 200 brand presenti alla più importante kermesse della moda milanese.</p>
<p>“L’affluenza alla fiera – ha aggiunto Paolo Capponi dell’Ufficio Export di Confartigianato Imprese Macerata-Ascoli Piceno-Fermo &#8211; nell’assoluto rispetto delle norme di sicurezza, è stata discreta e ha visto la presenza di circa 5000 visitatori tra buyer e stampa specializzata. I visitatori Italiani sono stati i più numerosi sfiorando il 90% delle presenze concentrate in buyer soprattutto delle regioni del nord. Non sono mancati i buyer esteri, coordinati da Ice, provenienti da nazioni come la Svizzera, l’Austria e il nord Europa. Molto interessante la piattaforma digitale White B2b Marketplace inaugurata in occasione del salone che ha visto la partecipazione online di ben 140 marchi che hanno potuto presentare le collezioni ai buyer esteri in collegamento. Nei soli 4 giorni di White la piattaforma ha raggiunto 550.000 persone proponendo 40 presentazioni di collezioni in diretta web. Gli imprenditori di Confartigianato hanno ancora una volta saputo dimostrare il coraggio e la forza di reagire, avvalorando la compattezza del nostro sistema imprenditoriale fatto di concretezza, determinazione e di unicità dello stile 100% Made in Italy”.</p>
</div>
<div class="clear"></div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/09/29/confartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano/387681/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F09%2F29%2Fconfartigianato-le-collezioni-100-made-in-italy-al-white-show-di-milano%2F387681%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">FUGA</a></li>
<li class="secondTab"><a href="#riquadro-2">FUOCO</a></li>
<li class="mostCommented"><a href="#riquadro-3">DRAMMA</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/09/29/tenta-il-furto-nello-chalet-ristorante-e-prova-a-fuggire-gettandosi-in-mare-ripescato-dai-carabinieri/387626/" title="Tenta il furto nello chalet-ristorante<br> e prova a fuggire gettandosi in mare: <br>&#8216;ripescato&#8217; dai carabinieri" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-29-at-13.42.22-Copia-300x200.jpeg" alt="" loading="lazy" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/09/29/tenta-il-furto-nello-chalet-ristorante-e-prova-a-fuggire-gettandosi-in-mare-ripescato-dai-carabinieri/387626/" title="Tenta il furto nello chalet-ristorante<br> e prova a fuggire gettandosi in mare: <br>&#8216;ripescato&#8217; dai carabinieri" rel="bookmark">Tenta il furto nello chalet-ristorante<br> e prova a fuggire gettandosi in mare: <br>&#8216;ripescato&#8217; dai carabinieri</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/09/29/incendio-nella-soffitta-di-una-palazzina-arrivano-i-vigili-del-fuoco/387602/" title="Incendio nella soffitta di una palazzina, <br>vigili del fuoco in azione<br> per domare le fiamme" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/09/1f15032e-c21a-4280-80d0-7a6fff343806-300x200.jpg" alt="" loading="lazy" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/09/29/incendio-nella-soffitta-di-una-palazzina-arrivano-i-vigili-del-fuoco/387602/" title="Incendio nella soffitta di una palazzina, <br>vigili del fuoco in azione<br> per domare le fiamme" rel="bookmark">Incendio nella soffitta di una palazzina, <br>vigili del fuoco in azione<br> per domare le fiamme</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/09/29/tragedia-in-viale-della-carriera-precipita-da-un-terrazzo-muore-un-uomo-vano-ogni-tentativo-di-soccorso/387569/" title="<span>Tragedia in viale della Carriera</span>, <br>precipita da un terrazzo: <br>muore un uomo, vano ogni soccorso" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-17-at-11.52.22-300x200.jpeg" alt="" loading="lazy" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/09/29/tragedia-in-viale-della-carriera-precipita-da-un-terrazzo-muore-un-uomo-vano-ogni-tentativo-di-soccorso/387569/" title="<span>Tragedia in viale della Carriera</span>, <br>precipita da un terrazzo: <br>muore un uomo, vano ogni soccorso" rel="bookmark"><span>Tragedia in viale della Carriera</span>, <br>precipita da un terrazzo: <br>muore un uomo, vano ogni soccorso</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>27 Set</span> - <a href="https://www.cronachefermane.it/2020/09/27/tragedia-sulla-provincialepauroso-schianto-con-lautomuore-un-ragazzino-grave-il-conducente/387238/"><span>TRAGEDIA SULL&#8217;ASFALTO</span> <br>Pauroso schianto con l&#8217;auto:<br> muore un ragazzino, <br>gravissimo il padre (<span>Le Foto</span>)</a></li>
<li><span class='date'>30 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/30/maltempo-alberi-caduti-e-sottopassi-allagari-bloccata-la-statale-16/382778/"><span>Maltempo, caos di alberi crollati lungo Statale 16</span>: disagi in tutto il Fermano (FOTO E VIDEO)</a></li>
<li><span class='date'>22 Set</span> - <a href="https://www.cronachefermane.it/2020/09/22/fermo-ecco-il-nuovo-consiglio-comunale-spopolano-scarfini-e-giampieri-romanella-ce/386550/"><span>Fermo, ecco il nuovo Consiglio:</span><br> spopolano Scarfini e Giampieri <br> Romanella c&#8217;è, tutte le preferenze</a></li>
<li><span class='date'>17 Set</span> - <a href="https://www.cronachefermane.it/2020/09/17/i-messaggi-vocali-privati-finiscono-su-whatsapp-romanella-contro-gli-speculatori-sono-dei-vigliacchi-se-da-un-messaggio-privato-si-arriva-a-questo-chiedo-ai-mie-elettori-un-sostegno-ancora-piu-fo/385730/">I vocali privati finiscono su WhatsApp, <span>Romanella contro gli speculatori: &#8220;Vigliacchi, <br> se si arriva a questo chiedo un sostegno ancora più forte&#8221;</span></a></li>
<li><span class='date'>27 Set</span> - <a href="https://www.cronachefermane.it/2020/09/27/dramma-a-montegranaro-trovato-senza-vita-nel-suo-appartamento/387384/">Dramma a Montegranaro, trovato <br>senza vita nel suo appartamento</a></li>
<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2020/09/20/tragedia-in-montagna-in-escursione-con-gli-amici-cade-e-muore/386108/"><span>Tragedia in montagna</span> <br>In escursione con gli amici, <br> muore l&#8217;imprenditore <br> fermano Giuliano Vitali</a></li>
<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2020/09/20/nuova-gestione-in-rosa-per-il-gran-caffe-belli-locale-storico-tra-i-piu-longevi-delle-marche/386086/">Nuova gestione in “rosa” <br>per il Gran Caffè Belli, <br>locale storico tra i più longevi delle Marche</a></li>
<li><span class='date'>22 Set</span> - <a href="https://www.cronachefermane.it/2020/09/22/elezioni-comunali-a-fermo-plebiscito-per-calcinaro-il-sindaco-uscente-vola-verso-il-secondo-mandato/386368/"><span>Elezioni comunali a Fermo </span><br>Plebiscito per Calcinaro, <br>il sindaco uscente vola <br>verso il secondo mandato</a></li>
<li><span class='date'>22 Set</span> - <a href="https://www.cronachefermane.it/2020/09/22/si-presenta-per-il-permesso-di-soggiorno-ma-non-sa-litaliano-e-la-certificazione-e-falsa-denunciato/386356/">Si presenta per il permesso <br>di soggiorno ma non sa l&#8217;italiano<br> e la certificazione è falsa: denunciato</a></li>
<li><span class='date'>14 Set</span> - <a href="https://www.cronachefermane.it/2020/09/14/tragedia-a-lapedona-donna-precipita-dal-balcone-e-muore-vano-ogni-soccorso/385163/"><span>Tragedia a Lapedona</span> <br>Donna precipita dal balcone e muore, <br> vano ogni soccorso</a></li>
<li><span class='date'>25 Set</span> - <a href="https://www.cronachefermane.it/2020/09/25/covid-15-persone-in-quarantena-a-montegranaro-il-comune-misura-precauzionale-per-i-ragazzi-venuti-a-contatto-con-uno-studente-positivo/386971/"><span>Covid, 15 persone in quarantena </span><br>a Montegranaro &#8220;Precauzionale, sono <br>i ragazzi venuti a contatto con un positivo&#8221;</a></li>
<li><span class='date'>15 Set</span> - <a href="https://www.cronachefermane.it/2020/09/15/tragedia-dopo-la-caduta-non-ce-lha-fatta-la-giovane-donna-precipitata-dalla-finestra/385366/"><span>Dramma dopo la caduta</span> <br>Deceduta la giovane donna <br> precipitata dalla finestra</a></li>
<li><span class='date'>8 Set</span> - <a href="https://www.cronachefermane.it/2020/09/08/la-maestra-non-puo-scegliere-la-classe-in-cui-insegnare-perche-gia-occupata-da-lei-stessa-lincredibile-vicenda-di-castellano/383989/">La maestra non può scegliere la classe <br>in cui insegnare, è già &#8216;occupata&#8217; <br>da lei stessa: l&#8217;incredibile vicenda di Castellano</a></li>
<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2020/09/18/paura-allospedale-murri-la-fifa-security-disarma-un-anziano-che-impugna-un-coltello-e-sventa-unaggressione/385780/"><span>Paura all&#8217;ospedale Murri</span> <br>La Fifa security disarma un anziano <br>con un coltello e sventa un&#8217;aggressione</a></li>
<li><span class='date'>28 Set</span> - <a href="https://www.cronachefermane.it/2020/09/28/laddio-al-piccolo-kristian-cordoglio-e-sgomento-a-petritoli-il-sindaco-piccolo-angelo-salito-in-cielo-preghiamo-per-lui/387441/"><span>L&#8217;addio al piccolo Kristian</span>, <br>cordoglio e sgomento a Petritoli <br>Il sindaco Pezzani: &#8220;Angelo salito in cielo&#8221;</a></li>
<li><span class='date'>14 Set</span> - <a href="https://www.cronachefermane.it/2020/09/14/paura-a-montegiorgio-cade-da-una-finestra-ragazza-trasportata-a-torrette-con-leliambulanza/385041/">Cade dalla finestra, <br>grave una ragazza: trasportata <br>a Torrette con l&#8217;eliambulanza</a></li>
<li><span class='date'>28 Set</span> - <a href="https://www.cronachefermane.it/2020/09/28/eri-un-esempio-di-gioia-il-dolore-della-famiglia-kazazi-e-quello-di-tutta-una-comunita-lultimo-saluto-di-petritoli-al-piccolo-kristian/387539/">&#8220;Eri un esempio di gioia, uniti nel dolore <br>della famiglia Kazazi&#8221; l&#8217;ultimo saluto <br> di Petritoli al piccolo Kristian</a></li>
<li><span class='date'>1 Set</span> - <a href="https://www.cronachefermane.it/2020/09/01/positivi-al-covid-4-dipendenti-della-whirlpool-tre-sono-del-fermano-lazienda-effettua-tamponi-a-tappeto/383175/">Positivi al Covid 5 dipendenti <br>della Whirlpool, tre sono del Fermano <br>L’azienda effettua tamponi a tappeto</a></li>
<li><span class='date'>30 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/30/serata-da-incubo-per-il-consigliere-petrozzi-durante-la-cena-scopre-di-avere-i-ladri-in-casa/382732/">Serata da incubo per il consigliere Petrozzi:<span> durante la cena <br> scopre di avere i ladri in casa</span></a></li>
<li><span class='date'>10 Set</span> - <a href="https://www.cronachefermane.it/2020/09/10/ci-risulta-un-numero-elevato-di-positivi-al-covid-nella-residenza-protetta-privata-per-anziani-livini-e-lav4-al-lavoro-per-la-chiusura/384493/">«<span>Dodici ospiti e cinque operatori <br>positivi al Covid nella Residenza <br>protetta privata per anziani</span>», <br> Livini e l&#8217;Av4 al lavoro per la chiusura</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
 <a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15' id='social-sharing-share-js'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
