
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=82" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=82" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=82' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=82" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=82" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'cronachefermane.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'M3MWSVkxtqTG8', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );            });</script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Campionato Italiano e Regionale Marche, il Red Racing si conferma padrone della scena anche per il 2021 Feed dei commenti" href="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.8.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.0.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"56b75aa15b","_rest_nonce":"ef787d4321","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.161.1' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.161.1' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.161.1' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.161.1' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/452797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=452797' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Campionato Italiano e Regionale Marche, il Red Racing si conferma padrone della scena anche per il 2021"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d&#039;argento"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-1.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-1.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-1.jpeg"/>
  <meta property="article:published_time" content="2021-09-20T00:43:40+02:00"/>
  <meta property="article:modified_time" content="2021-09-20T01:49:53+02:00" />
  <meta property="og:updated_time" content="2021-09-20T01:49:53+02:00" />
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Fascione Una Foto Sport"/>
  <meta property="article:section" content="Fermo"/>
  <meta property="article:section" content="Pagina Sport"/>
  <meta property="article:section" content="Sport"/>
  <meta property="article:section" content="Z - Comuni"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Campionato Italiano e Regionale Marche, il Red Racing si conferma padrone della scena anche per il 2021"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/"/>
  <meta name="twitter:description" content="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d&#039;argento"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-1.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-452797">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Campionato Italiano e Regionale Marche, il Red Racing si conferma padrone della scena anche per il 2021</h1>

		<script type="text/javascript">
		var id_articolo = 452797;
		</script>

					<div class="titoletto-inside">
				MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d'argento per Storti nella Veteran Mx1, mentre per Lucarelli c'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-09-20T00:43:40+02:00"
				title="2021-09-20" itemprop="datePublished">20 Settembre 2021 - Ore 00:43</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="452797" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d\'argento per Storti nella Veteran Mx1, mentre per Lucarelli c\'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell\'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F&text=Campionato+Italiano+e+Regionale+Marche%2C+il+Red+Racing+si+conferma+padrone+della+scena+anche+per+il+2021" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="452797" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d\'argento per Storti nella Veteran Mx1, mentre per Lucarelli c\'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell\'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Campionato+Italiano+e+Regionale+Marche%2C+il+Red+Racing+si+conferma+padrone+della+scena+anche+per+il+2021&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="452797" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d\'argento per Storti nella Veteran Mx1, mentre per Lucarelli c\'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell\'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="452797" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d\'argento per Storti nella Veteran Mx1, mentre per Lucarelli c\'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell\'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="452797" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="MOTOCROSS - A Fara Vicentino la maiuscola chiusura del cerchio per Peverieri, a conquistare il sesto titolo tricolore nella Veteran Mx2. Nel consuntivo di Girolami, SuperVeteran Mx2, il passaggio di fine stagione ha portato con se il succulento e personale terzo titolo nazionale. Medaglia d\'argento per Storti nella Veteran Mx1, mentre per Lucarelli c\'è il bronzo tricolore nella Veteran Mx2. Ad Acquaviva Picena, nel marchigiano Uisp, trionfo annuale per Silenzi nell\'Amatori Mx2 e Felici, impegnato nella Hobby Over 40/50" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div id="attachment_452805" style="width: 1453px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-452805" loading="lazy" class="wp-image-452805 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45.jpeg" alt="" width="1443" height="784" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45.jpeg 1443w, https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-400x217.jpeg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-1024x556.jpeg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-480x261.jpeg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-19-at-23.36.45-650x353.jpeg 650w" sizes="(max-width: 1443px) 100vw, 1443px" /><p id="caption-attachment-452805" class="wp-caption-text">La soddisfazione a tinte tricolori per Peverieri, al sesto titolo italiano della carriera e di Girolami, al terzo trionfo nazionale. Fonte, Fx Report.it</p></div>
<p>&nbsp;</p>
<p>di <strong>Redazione </strong></p>
<p>FERMO &#8211;  Domenica sopra le righe per il <strong>Red Racing</strong>, impegnato contemporaneamente sullo <strong>scenario di gara</strong> di <strong>ben tre campionati </strong>e <strong>meritatamente a raccogliere i frutti di una stagione sportiva,</strong> quella della piena ripartenza, decisamente in linea con il trend maiuscolo che da sempre ha caratterizzato l&#8217;agire del sodalizio <strong>presieduto da Daniela Aleandri,</strong> e ben guidato dal <strong>team manager Giampiero Scaloni. </strong></p>
<p>L&#8217;analisi domenicale, a portare con se gran parte dei <strong>bilanci del 2021</strong>, parte come ovvio dal <strong>circuito più importante,</strong> che ha trovato l<strong>&#8216;epilogo stagionale</strong> sullo sterrato di <strong>Fara Vicentino</strong> (VI), un contesto logistico che ha visto cioè decretare l&#8217;assegnazione dei <strong>titoli italiani</strong> delle categorie <strong>Senior 125, Femminile, Veteran, SuperVetrean e Master. </strong>Ed ecco quindi la <strong>chiusura del cerchio annuale </strong>per <strong>Graziano Peverieri</strong>, che grazie ad un <strong>primo</strong> ed un <strong>secondo</strong> posto di giornata, oltre a salire sul secondo gradino del podio ha, soprattutto, conquistato il <strong>sesto titolo italiano nella Veteran Mx2. </strong>Nel consuntivo personale di <strong>Simone Girolami</strong> spicca la <strong>vittoria</strong> dell&#8217;assoluta di giornata nella <strong>SuperVeteran Mx2, </strong>passaggio di fine stagione a portare con se il succulento <strong>terzo titolo nazionale</strong> per il pilota.</p>
<p>Sul podio, in considerazione della <strong>seconda posizione giornaliera</strong>, anche la positiva presenza di <strong>Andrea Storti</strong> nella <strong>Veteran Mx1, </strong>per una domenica valsa la <strong>medaglia d&#8217;argento</strong> di stagione al termine del <strong>Campionato Italiano</strong>, tra l&#8217;altro, con una gara in meno. Per <strong>Ivan Lucarelli</strong> è invece maturato il <strong>terzo posto </strong>nella <strong>Veteran Mx2, </strong>risultato che per l&#8217;alfiere della scuderia fermana si è tradotto nella <strong>medaglia di bronzo</strong> <strong>tricolore</strong>.</p>
<p>Tutto questo mentre al &#8220;<strong>San Savino</strong>&#8221; di <strong>Acquaviva Picena</strong> (AP) si disputava l&#8217;<strong>ultima gara del Campionato Regionale Uisp Marche,</strong> un ambito agonistico dove il <strong>Red Racing</strong> ha replicato recitando, da copione, ancora una volta la parte del leone. I titoli <strong>marchigiani</strong> in questo caso sono stati <strong>due</strong>, con <strong>Matteo Silenzi</strong> ad imporsi nella categoria <strong>Amatori Mx2</strong> e <strong>Taino Felici </strong>a farsi largo nella <strong>Hobby Over 40/50</strong> fino a laurearsi leader, replicando la conquista della vetta marchigiana di categoria dello scorso anno. Buoni, inoltre, i piazzamenti per gli altri due piloti in gara, vedi <strong>Alessio Pieroni</strong>, a chiudere il regionale in <strong>quinta posizione</strong> assoluta, e con il rientrante <strong>Nico Trovarelli</strong> a trovare la propria dimensione tra le posizioni di rincalzo, ma con la speranza prospettica di vederlo ritornare in piena forma il prima possibile.</p>
<p>Ultimo <em>step</em> ricognitivo a transitare invece per il tracciato di <strong>Ponte Sfondato, </strong>Rieti, contesto dove si saliva in sella per il <strong>Campionato Italiano Epoca Uisp e per il Regionale Umbria-Lazio. </strong>Per il <strong>nazionale</strong> in pista <strong>Michele Pierucci,</strong> ad acciuffare la<strong> terza piazza</strong> di giornata in attesa del passaggio finale del circuito, che si disputerà sul tracciato di casa del &#8220;<strong>Guido Catini</strong>&#8221; di<strong> Ponzano di Fermo</strong> il prossimo<strong> 3 ottobre</strong>, dove è più che auspicabile lo scatto di reni a valere il <strong>pronto riscatto,</strong> fino ad agguantare quindi il <strong>titolo Italiano</strong>. Sullo stesso tracciato di giornata, si diceva, anche l&#8217;<strong>Interregionale</strong>, con il portacolori del team<strong>, Samuel Onori</strong>, al termine dei giochi a fare propria la <strong>seconda piazza</strong> nella <strong>Expert Mx2</strong>.</p>
<p>&nbsp;</p>
<p><em>Fotogallery</em></p>
<div id="attachment_452801" style="width: 1076px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-452801" loading="lazy" class="wp-image-452801 " src="https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani.png" alt="" width="1066" height="597" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani.png 657w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani-400x224.png 400w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani-480x269.png 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani-650x364.png 650w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Peverieri-e-Girolami-Camp-Italiani-160x90.png 160w" sizes="(max-width: 1066px) 100vw, 1066px" /><p id="caption-attachment-452801" class="wp-caption-text">Un&#8217;altra immagine con i titolati nel circuito italiano, Peverieri e Girolami, sul podio di Fara Vicentino</p></div>
<div id="attachment_452802" style="width: 1207px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-452802" loading="lazy" class="wp-image-452802 " src="https://www.cronachefermane.it/wp-content/uploads/2021/09/Silenzi-e-Felici.jpg" alt="" width="1197" height="810" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/Silenzi-e-Felici.jpg 921w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Silenzi-e-Felici-400x271.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Silenzi-e-Felici-480x325.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Silenzi-e-Felici-650x440.jpg 650w" sizes="(max-width: 1197px) 100vw, 1197px" /><p id="caption-attachment-452802" class="wp-caption-text">I leader del regionale Uisp 2021, Silenzi e Felici, incoronati tali sullo sterrato di Acquaviva Picena</p></div>
<div id="attachment_452803" style="width: 1110px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-452803" loading="lazy" class="wp-image-452803 " src="https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci.jpg" alt="" width="1100" height="1130" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci.jpg 1213w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci-389x400.jpg 389w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci-997x1024.jpg 997w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci-480x493.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Pierucci-650x668.jpg 650w" sizes="(max-width: 1100px) 100vw, 1100px" /><p id="caption-attachment-452803" class="wp-caption-text">Il podio di giornata di Pieroni</p></div>
<div id="attachment_452804" style="width: 1210px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-452804" loading="lazy" class="wp-image-452804 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori.jpg" alt="" width="1200" height="1194" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori.jpg 1200w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-400x398.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-1024x1019.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-90x90.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-480x478.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-650x647.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/09/Onori-55x55.jpg 55w" sizes="(max-width: 1200px) 100vw, 1200px" /><p id="caption-attachment-452804" class="wp-caption-text">Il secondo posto domenicale di Onori</p></div>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/09/20/italiano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021/452797/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F09%2F20%2Fitaliano-e-regionale-marche-il-red-racing-si-conferma-padrone-della-scena-anche-per-il-2021%2F452797%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">SCHIANTO</a></li>
				<li class="secondTab"><a href="#riquadro-2">PAURA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">DRAMMA</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/09/19/lauto-si-ribalta-dopo-limpatto-paura-per-due-automobilisti/452619/" title="L&#8217;auto si ribalta dopo l&#8217;impatto, paura sulla rotatoria" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/4c33bed0-3b7b-42c1-8dea-3052dc2d237a-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/09/19/lauto-si-ribalta-dopo-limpatto-paura-per-due-automobilisti/452619/" title="L&#8217;auto si ribalta dopo l&#8217;impatto, paura sulla rotatoria" rel="bookmark">L&#8217;auto si ribalta dopo l&#8217;impatto, paura sulla rotatoria</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/09/19/guerriglia-urbana-e-violenza-sul-lungomare-feriti-minacce-e-paura-in-una-notte-da-incubo/452599/" title="Guerriglia urbana e violenza sul lungomare: feriti, minacce e paura in una notte da incubo" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/28d26aab-9524-4dcf-b61e-2a3f77e52a1b-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/09/19/guerriglia-urbana-e-violenza-sul-lungomare-feriti-minacce-e-paura-in-una-notte-da-incubo/452599/" title="Guerriglia urbana e violenza sul lungomare: feriti, minacce e paura in una notte da incubo" rel="bookmark">Guerriglia urbana e violenza sul lungomare: feriti, minacce e paura in una notte da incubo</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/09/18/tragedia-sullasfalto-incidente-con-lo-scooter-muore-un-ragazzo/452562/" title="<span>TRAGEDIA SULL&#8217;ASFALTO</span> Incidente con lo scooter: muore un ragazzo, vano ogni tentativo di rianimazione" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-16.46.42-1-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/09/18/tragedia-sullasfalto-incidente-con-lo-scooter-muore-un-ragazzo/452562/" title="<span>TRAGEDIA SULL&#8217;ASFALTO</span> Incidente con lo scooter: muore un ragazzo, vano ogni tentativo di rianimazione" rel="bookmark"><span>TRAGEDIA SULL&#8217;ASFALTO</span> Incidente con lo scooter: muore un ragazzo, vano ogni tentativo di rianimazione</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>26 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/26/tragedia-sulla-mezzina-muore-una-donna-dopo-lo-schianto-tra-auto-e-scooter/448249/"><span>Tragedia sulla Mezzina</span>: impatto tra auto e scooter, muore la 58enne Antonella Agostini</a></li>
	<li><span class='date'>21 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/21/notifiche-di-pagamenti-sospetti-si-accorge-di-non-avere-piu-il-bancomat-e-viene-picchiato-la-polizia-denuncia-laggressore/447205/">Notifiche di pagamenti sospetti, si accorge di non avere più il bancomat e viene picchiato: la Polizia scova e denuncia l&#8217;aggressore</a></li>
	<li><span class='date'>3 Set</span> - <a href="https://www.cronachefermane.it/2021/09/03/appartamento-divorato-dalle-fiamme-nel-centro-storico-di-fermo-foto/449625/">Appartamento divorato dalle fiamme nel centro storico di Fermo (<span>Video e Foto<span>)</a></li>
	<li><span class='date'>10 Set</span> - <a href="https://www.cronachefermane.it/2021/09/10/tragedia-sullasfalto-muore-un-ciclista-vano-ogni-tentativo-di-rianimazione/450798/"><span>Tragedia sull&#8217;asfalto:</span> la vittima è il 66enne Bruno Raggiunti, malore fatale mentre era in sella alla sua bici</a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2021/09/18/tragedia-sullasfalto-incidente-con-lo-scooter-muore-un-ragazzo/452562/"><span>TRAGEDIA SULL&#8217;ASFALTO</span> Incidente con lo scooter: muore un ragazzo, vano ogni tentativo di rianimazione</a></li>
	<li><span class='date'>29 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/29/compare-una-targa-per-ricordare-moustafa-non-chiamatelo-vu-cumpra-era-un-mercante-simbolo-di-integrazione/448623/">Compare una targa per ricordare Moustafà: &#8220;Non chiamatelo vu cumprà, era un mercante simbolo di integrazione&#8221;</a></li>
	<li><span class='date'>28 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/28/ciao-dolce-antonella-lo-straziante-addio-di-campiglione/448577/">&#8220;Ciao dolce Antonella&#8221;, lo straziante addio di Campiglione</a></li>
	<li><span class='date'>19 Set</span> - <a href="https://www.cronachefermane.it/2021/09/19/guerriglia-urbana-e-violenza-sul-lungomare-feriti-minacce-e-paura-in-una-notte-da-incubo/452599/">Guerriglia urbana e violenza sul lungomare: feriti, minacce e paura in una notte da incubo</a></li>
	<li><span class='date'>10 Set</span> - <a href="https://www.cronachefermane.it/2021/09/10/addio-al-fondatore-di-oscar-e-amorina-il-fermano-piange-oscar-conti-re-dei-ristoratori-video/450834/">Addio al fondatore di Oscar e Amorina: <span>il Fermano piange Oscar Conti</span>, re dei ristoratori (VIDEO)</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachefermane.it/2021/09/08/crisi-idrica-allarme-rosso-ciip-chiusura-fontane-e-stop-erogazione-dalle-22-alle-6-in-varie-aree-ecco-dove/450553/">Crisi idrica, allarme rosso. Ciip: &#8220;Chiusura fontane e stop erogazione dalle 22 alle 6 in varie aree&#8221;. Ecco dove</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/31/addio-manfredo-gironacci-morto-il-fondatore-della-melania/448886/">Addio Manfredo Gironacci, morto il fondatore della Melania. Il sindaco Ortenzi: &#8220;Grave perdita per la comunità&#8221;</a></li>
	<li><span class='date'>24 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/24/guerriglia-urbana-a-lido-tre-archi-scagliano-bottiglie-di-vetro-contro-la-polizia-tre-uomini-in-fuga/447792/">Guerriglia urbana a Lido Tre Archi: bottiglie di vetro contro la polizia. La fuga sui terrazzi dura poco: fermati tre giovani</a></li>
	<li><span class='date'>31 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/31/maltempo-grandinata-nellentroterra-pioggia-a-bassa-quota/449005/">Maltempo: grandinata nell&#8217;entroterra, pioggia a bassa quota</a></li>
	<li><span class='date'>2 Set</span> - <a href="https://www.cronachefermane.it/2021/09/02/no-vax-per-oltre-l80-e-pochi-vaccinati-con-patologie-preesistenti-gravi-il-via-vai-di-pazienti-covid-a-malattie-infettive-amadio-12-posti-letto-sempre-pieni/449262/">No vax per oltre l’80% e pochi vaccinati con patologie preesistenti gravi, il via vai di pazienti Covid a Malattie Infettive. Amadio: &#8220;12 posti letto sempre pieni&#8221;</a></li>
	<li><span class='date'>11 Set</span> - <a href="https://www.cronachefermane.it/2021/09/11/taglio-del-nastro-alla-gioielleria-medori-innovazione-e-tradizione-per-un-brand-storico/450987/">Taglio del nastro alla Gioielleria Medori: innovazione e tradizione per un brand storico</a></li>
	<li><span class='date'>6 Set</span> - <a href="https://www.cronachefermane.it/2021/09/06/tre-morti-in-una-villetta-corpi-in-avanzato-stato-di-decomposizione/449991/">Tre morti in una villetta: corpi in avanzato stato di decomposizione</a></li>
	<li><span class='date'>3 Set</span> - <a href="https://www.cronachefermane.it/2021/09/03/unauto-contro-un-albero-unaltra-sullo-spartitraffico-quattro-persone-soccorse-foto/449565/">Un&#8217;auto contro un albero, un&#8217;altra sullo spartitraffico: quattro persone soccorse (<span>Foto</span>)</a></li>
	<li><span class='date'>11 Set</span> - <a href="https://www.cronachefermane.it/2021/09/11/caduta-da-una-scala-e-incidente-stradale-nel-fermano-arrivano-due-eliambulanze/451046/">Caduta da una scala e incidente stradale, nel Fermano arrivano due eliambulanze (<span>Video</span>)</a></li>
	<li><span class='date'>28 Ago</span> - <a href="https://www.cronachefermane.it/2021/08/28/si-amputa-una-mano-uomo-trasferito-durgenza-a-torrette-con-leliambulanza/448462/">Si amputa una mano, uomo trasportato d&#8217;urgenza a Torrette con l&#8217;eliambulanza</a></li>
	<li><span class='date'>13 Set</span> - <a href="https://www.cronachefermane.it/2021/09/13/anti-covid-nello-chalet-si-balla-la-scientifica-filma-tutto-e-scattano-le-sanzioni/451434/">Anti-Covid: nello chalet si balla, la Scientifica filma tutto e scattano le sanzioni</a></li>
</ol>
<!-- File generato in data 2021-09-20 01:40:03  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0)					    
				});				
			</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.2' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1632096400 -->