
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=83" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=83" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=83' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=83" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=83" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"countryDetection":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2725485,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":56244407,"lang":"it","cookiePolicyUrl":"https://www.cronachefermane.it/privacy-policy/", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#000000","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"logo":"https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png","position":"bottom","textColor":"#000000" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	
	//elezioni 2022 - mai usati
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_right', [490, 180], 'div-gpt-ad-1652170677421-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_left', [490, 180], 'div-gpt-ad-1652170681017-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Marche, mancano cuochi e camerieri mentre tornano i turisti. Gregorini: «I motivi? Si temono nuove chiusure e casse integrazioni» Feed dei commenti" href="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.6.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct_public_css-css'  href='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/css/clentalak-public.min.css?ver=5.180.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.0' id='jqueryslidemenu-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"d9eb2f5831","_rest_nonce":"13b76d7fbe","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/wp-json\/","data__cookies_type":"native","data__ajax_type":"rest","text__wait_for_decoding":"Wait for decoding...","cookiePrefix":""};
var ctPublic = {"pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__visible_fields_required":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.180.2' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ssbs-nonce-js-after'>
var SSBS_NONCE_FRONTEND = "25d3f803fe"
</script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/508518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=508518' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Marche, mancano cuochi e camerieri mentre tornano i turisti. Gregorini: «I motivi? Si temono nuove chiusure e casse integrazioni»"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non so"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/06/d303eb8d-f60c-4eb2-89d5-3496b1efb0d7.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2022/06/d303eb8d-f60c-4eb2-89d5-3496b1efb0d7.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2022/06/d303eb8d-f60c-4eb2-89d5-3496b1efb0d7.jpg"/>
  <meta property="article:published_time" content="2022-07-11T15:06:52+02:00"/>
  <meta property="article:modified_time" content="2022-07-11T15:07:48+02:00" />
  <meta property="og:updated_time" content="2022-07-11T15:07:48+02:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Altidona"/>
  <meta property="article:section" content="Amandola"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="Belmonte Piceno"/>
  <meta property="article:section" content="Campofilone"/>
  <meta property="article:section" content="Economia"/>
  <meta property="article:section" content="Falerone"/>
  <meta property="article:section" content="Fascione 1 Foto"/>
  <meta property="article:section" content="Fermo"/>
  <meta property="article:section" content="Francavilla d&#039;Ete"/>
  <meta property="article:section" content="Grottazzolina"/>
  <meta property="article:section" content="Lapedona"/>
  <meta property="article:section" content="Magliano di Tenna"/>
  <meta property="article:section" content="Massa Fermana"/>
  <meta property="article:section" content="Monsampietro Morico"/>
  <meta property="article:section" content="Montappone"/>
  <meta property="article:section" content="Monte Giberto"/>
  <meta property="article:section" content="Monte Rinaldo"/>
  <meta property="article:section" content="Monte San Pietrangeli"/>
  <meta property="article:section" content="Monte Urano"/>
  <meta property="article:section" content="Monte Vidon Combatte"/>
  <meta property="article:section" content="Monte Vidon Corrado"/>
  <meta property="article:section" content="Montefalcone Appennino"/>
  <meta property="article:section" content="Montefortino"/>
  <meta property="article:section" content="Montegiorgio"/>
  <meta property="article:section" content="Montegranaro"/>
  <meta property="article:section" content="Monteleone di Fermo"/>
  <meta property="article:section" content="Montelparo"/>
  <meta property="article:section" content="Monterubbiano"/>
  <meta property="article:section" content="Montottone"/>
  <meta property="article:section" content="Moresco"/>
  <meta property="article:section" content="Ortezzano"/>
  <meta property="article:section" content="Pedaso"/>
  <meta property="article:section" content="Petritoli"/>
  <meta property="article:section" content="Ponzano di Fermo"/>
  <meta property="article:section" content="Porto San Giorgio"/>
  <meta property="article:section" content="Porto Sant&#039;Elpidio"/>
  <meta property="article:section" content="Rapagnano"/>
  <meta property="article:section" content="Regione"/>
  <meta property="article:section" content="Sant&#039;Elpidio a Mare"/>
  <meta property="article:section" content="Santa Vittoria in Matenano"/>
  <meta property="article:section" content="Servigliano"/>
  <meta property="article:section" content="Smerillo"/>
  <meta property="article:section" content="Torre San Patrizio"/>
  <meta property="article:section" content="Val d&#039;Ete"/>
  <meta property="article:section" content="Valdaso"/>
  <meta property="article:section" content="Valtenna"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Marche, mancano cuochi e camerieri mentre tornano i turisti. Gregorini: «I motivi? Si temono nuove chiusure e casse integrazioni»"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/"/>
  <meta name="twitter:description" content="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non so"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/06/d303eb8d-f60c-4eb2-89d5-3496b1efb0d7.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-508518">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Marche, mancano cuochi e camerieri mentre tornano i turisti. Gregorini: «I motivi? Si temono nuove chiusure e casse integrazioni»</h1>

		<script type="text/javascript">
		var id_articolo = 508518;
		</script>

					<div class="titoletto-inside">
				LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2022-07-11T15:06:52+02:00"
				title="2022-07-11" itemprop="datePublished">11 Luglio 2022 - Ore 15:06</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="508518" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F&text=Marche%2C+mancano+cuochi+e+camerieri+mentre+tornano+i+turisti.+Gregorini%3A+%C2%ABI+motivi%3F+Si+temono+nuove+chiusure+e+casse+integrazioni%C2%BB" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="508518" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Marche%2C+mancano+cuochi+e+camerieri+mentre+tornano+i+turisti.+Gregorini%3A+%C2%ABI+motivi%3F+Si+temono+nuove+chiusure+e+casse+integrazioni%C2%BB&url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="508518" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="508518" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="508518" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="LAVORO - Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div id="attachment_499115" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-499115" class="size-medium wp-image-499115" src="https://www.cronachefermane.it/wp-content/uploads/2022/05/1-97-400x245.jpg" alt="" width="400" height="245" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/05/1-97-400x245.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2022/05/1-97.jpg 453w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-499115" class="wp-caption-text">Otello Gregorini (foto da www.cnafermo.it)</p></div>
<p>Marche, tornano i turisti, mancano i cuochi. I dati dell’Osservatorio regionale per il turismo e dell’indagine Cna Commercio e Turismo sono univoci: in questo inizio d’estate le spiagge, le città d’arte e i borghi marchigiani hanno fatto il pieno di turisti ed anche per luglio e agosto si va verso il tutto esaurito. Ma se i turisti sono tornati continuano a mancare cuochi, camerieri e altre professioni dei servizi turistici. Le imprese di alloggio e ristorazione sono in difficoltà. Secondo una indagine del Centro Studi Cna Marche, che ha elaborato i dati Excelsior – Unioncamere, a giugno di quest’anno, le imprese hanno richiesto 5.400 tra cuochi e camerieri ma hanno potuto assumerne solo 3.175. Gli altri 2.225, pari al 41,2 per cento sono rimasti sulla carta ma non sono mai entrati in cucina o in sala ristorante. Nel 28,5 per cento perché sono mancati i candidati disponibili a farsi assumere e nell’8,7 per cento per preparazione inadeguata.</p>
<p>Otello Gregorini, segretario Cna Marche, illustra una situazione rosea dal punto di vista della recezione turistica: «Siamo la prima regione d’Italia per progetti di innovazione aziendale nel turismo. Sono state presentate dalle imprese 252 domande per 88 milioni di euro di investimenti finalizzati a realizzare progetti Pnrr di efficientamento energetico, riqualificazione edilizia, digitalizzazione, eliminazione barriere architettoniche, riqualificazione antisismica». Ma nonostante tutto si fatica a trovare il personale necessario: «Si tratta di una situazione completamente diversa rispetto all’ultima estate pre Covid del 2019 – continua &#8211; quando le imprese turistiche cercavano 3.310 lavoratori e la mancanza di candidati riguardava solo il 4,9 per cento delle richieste. Perché quest’anno non si trovano cuochi e camerieri? Lasciando da parte i luoghi comuni sulla esiguità delle paghe e sull’effetto reddito di cittadinanza, a frenare la domanda di lavoro è soprattutto il timore di ritrovarsi nella situazione degli ultimi due anni: con i ristoranti chiusi e in cassa integrazione. Per questo in molti, tra i disoccupati, si sono rivolti altrove, verso occupazioni meno dipendenti dall’andamento della pandemia e dai relativi lockdown. Servono certezze e la garanzia che le imprese non chiuderanno più».</p>
<div id="attachment_508529" style="width: 410px" class="wp-caption alignright"><a href="https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA.png"><img aria-describedby="caption-attachment-508529" loading="lazy" class="wp-image-508529 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA-400x243.png" alt="" width="400" height="243" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA-400x243.png 400w, https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA-480x292.png 480w, https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA-650x396.png 650w, https://www.cronachefermane.it/wp-content/uploads/2022/07/CNA.png 802w" sizes="(max-width: 400px) 100vw, 400px" /></a><p id="caption-attachment-508529" class="wp-caption-text">Cliccare per ingrandire</p></div>
<p>Scuola dell’obbligo ed esperienza nel settore. Quali sono i requisiti richiesti dalle imprese per assumere lavoratori nei ristoranti e altri servizi turistici? Secondo il Centro Studi Cna Marche, nel 48,6 per cento dei casi, è richiesta esperienza nello stesso settore mentre nel 16,1 per cento serve un’esperienza professionale specifica. Con riferimento al titolo di studio, nel 43,3 per cento delle richieste di assunzione ci si accontenta della scuola dell’obbligo mentre nel 33,5 per cento si chiede il diploma di scuola superiore e nel 23,3 per cento una specifica qualifica professionale. Alla fine del mese di giugno le attività di alloggio e ristorazione nelle Marche erano 9.791con 48.462 addetti.</p>
<p>«Quelle marchigiane &#8211; precisa Gregorini &#8211; sono imprese che si rinnovano e riqualificano. Siamo la prima regione d’Italia per progetti di innovazione aziendale nel turismo. Sono state presentate 252 domande dalle imprese per 88 milioni di euro di investimenti finalizzati a realizzare progetti Pnrr di efficientamento energetico, riqualificazione edilizia, digitalizzazione, eliminazione barriere architettoniche, riqualificazione antisismica.  Interventi che servono a migliorare la competitività del sistema turistico per rendere attraenti le Marche anche nei periodi meno frequentati dai turisti, superando la stagionalità attraverso la valorizzazione dell’enogastronomia, della cultura e del turismo esperienziale non solo nelle città costiere ma anche nei borghi e nelle aree montane».</p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2022/07/11/marche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni/508518/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F07%2F11%2Fmarche-mancano-cuochi-e-camerieri-mentre-tornano-i-turisti-gregorini-i-motivi-si-temono-nuove-chiusure-e-casse-integrazioni%2F508518%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">SEGNALAZIONE</a></li>
				<li class="secondTab"><a href="#riquadro-2">DENUNCIA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">BLITZ</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2022/07/09/niente-aria-condizionata-alloncologia-del-murri-eppure-potrebbe-donare-un-minimo-di-sollievo/508149/" title="Niente aria condizionata all&#8217;Oncologia del Murri. Nodi sanità: dal gap medici agli off limits per le ambulanze" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/IMG_6961-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/07/09/niente-aria-condizionata-alloncologia-del-murri-eppure-potrebbe-donare-un-minimo-di-sollievo/508149/" title="Niente aria condizionata all&#8217;Oncologia del Murri. Nodi sanità: dal gap medici agli off limits per le ambulanze" rel="bookmark">Niente aria condizionata all&#8217;Oncologia del Murri. Nodi sanità: dal gap medici agli off limits per le ambulanze</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2022/07/08/investe-un-anziano-e-si-allontana-il-pedone-muore-in-ospedale-automobilista-denunciato/508088/" title="Investe un anziano e si allontana: il pedone muore in ospedale. Automobilista rintracciato e denunciato" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-26-at-16.05.57-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/07/08/investe-un-anziano-e-si-allontana-il-pedone-muore-in-ospedale-automobilista-denunciato/508088/" title="Investe un anziano e si allontana: il pedone muore in ospedale. Automobilista rintracciato e denunciato" rel="bookmark">Investe un anziano e si allontana: il pedone muore in ospedale. Automobilista rintracciato e denunciato</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2022/07/08/la-soffiata-parla-di-una-pistola-scatta-lirruzione-la-polizia-trova-la-cocaina-arrestato-un-giovane/508069/" title="La &#8216;soffiata&#8217; parla di una pistola: scatta l&#8217;irruzione, la Polizia trova la cocaina. Arrestato un giovane" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/08/WhatsApp-Image-2019-08-14-at-10.18.43-300x200.jpeg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/07/08/la-soffiata-parla-di-una-pistola-scatta-lirruzione-la-polizia-trova-la-cocaina-arrestato-un-giovane/508069/" title="La &#8216;soffiata&#8217; parla di una pistola: scatta l&#8217;irruzione, la Polizia trova la cocaina. Arrestato un giovane" rel="bookmark">La &#8216;soffiata&#8217; parla di una pistola: scatta l&#8217;irruzione, la Polizia trova la cocaina. Arrestato un giovane</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/13/la-citta-ha-scelto-vesprini-e-il-nuovo-sindaco-labbraccio-con-la-figlia-e-la-moglie-ripartiamo-dalla-partecipazione/502497/">Vesprini nuovo sindaco di P.S.Giorgio. L&#8217;abbraccio con figlia e moglie: «Ripartiamo dalla partecipazione» <span>L&#8217;intervista e il video</span></a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/13/elezioni-comunali-a-santelpidio-a-mare-si-profila-un-ballottaggio-tra-pignotti-e-alessandrini/502530/">Ora è ufficiale: sarà ballottaggio tra Pignotti e Calcinari. Decisivo un voto ma Alessandrini si prepara al ricorso</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/17/costretti-ad-aumentare-i-prezzi-del-gas-metano-lamara-decisione-di-cardinali/503363/">«Costretti ad aumentare i prezzi del gas metano», l&#8217;amara decisione di Cardinali</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/23/sandra-amurri-vs-selvaggia-lucarelli-la-lite-social-finisce-al-tribunale-di-fermo-marco-travaglio-chiamato-a-testimoniare/504599/">Sandra Amurri vs Selvaggia Lucarelli: la lite social finisce in tribunale a Fermo, Monteverdi e Travaglio chiamati a testimoniare</a></li>
	<li><span class='date'>18 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/18/villa-mirella-beach-a-marina-palmense-laperitivo-da-sogno-immersi-nella-natura/503436/">&#8216;Villa Mirella Beach&#8217;: a Marina Palmense l’aperitivo da sogno immersi nella natura</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/06/tragedia-in-mare-muore-annegato-vano-ogni-soccorso/507579/"><span>Tragedia in mare</span>: muore un uomo, vano ogni soccorso</a></li>
	<li><span class='date'>16 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/16/per-lappuntato-centi-e-arrivato-il-momento-di-appendere-la-divisa-al-chiodo-il-saluto-dei-colleghi/503245/">Per l&#8217;appuntato Centi è arrivato il momento di appendere la divisa al chiodo, il saluto dei colleghi</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/09/tragedia-a-lapedona-giovane-trovato-senza-vita-in-casa/508266/">Tragedia a Lapedona: giovane trovato senza vita in casa</a></li>
	<li><span class='date'>27 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/27/trovato-senza-vita-al-sasso-ditalia-la-vittima-e-il-sangiorgese-gianluca-del-papa/505775/">Trovato senza vita al Sasso d’Italia: la vittima è Gianluca Del Papa</a></li>
	<li><span class='date'>4 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/04/si-schianta-con-lauto-contro-un-albero-giovane-soccorso-dalleliambulanza-le-foto/507126/">Si schianta con l&#8217;auto contro un albero, giovane soccorso dall&#8217;eliambulanza (<span>Le Foto</span>)</a></li>
	<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/21/cinghiali-a-fermo-calcinaro-ci-scherza-su-fate-attenzione-non-pensate-alle-pappardelle/503959/">Cinghiali a Fermo, la segnalazione semi-seria di Calcinario: «Fate attenzione, non pensate alle pappardelle»</a></li>
	<li><span class='date'>7 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/07/il-contadino-gourmet-taglia-il-nastro-rosso-a-lido-di-fermo/507939/">‘Il contadino gourmet’ taglia il nastro rosso a Lido di Fermo</a></li>
	<li><span class='date'>27 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/27/alessio-pignotti-e-il-nuovo-sindaco-di-santelpidio-a-mare-battuto-al-ballottaggio-calcinari-le-foto-e-il-video-della-festa/505440/">Alessio Pignotti è il nuovo sindaco di Sant&#8217;Elpidio a Mare: «E&#8217; la vittoria di un gruppo. Terrenzi in giunta? No» (<span>Le foto e il video della festa</span>)</a></li>
	<li><span class='date'>25 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/25/vasto-incendio-a-ridosso-della-castiglionese-colonna-di-fumo-invade-la-strada-chiusa-la-provinciale-video-e-foto/505194/">Vasto incendio a ridosso della Castiglionese, colonna di fumo invade la strada (<span>Video e Foto</span>)</a></li>
	<li><span class='date'>21 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/21/impatto-tra-auto-e-moto-soccorse-due-persone-giovane-a-torrette-con-leliambulanza-le-foto/503993/">Impatto tra auto e moto, soccorse due persone: giovane a Torrette con l&#8217;eliambulanza (<span>Le Foto</span>)</a></li>
	<li><span class='date'>3 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/03/ultraleggero-si-schianta-in-fase-di-decollo-soccorse-due-persone-foto/506856/">Ultraleggero si schianta in fase di decollo, soccorse due persone (<span>Foto</span>)</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/22/schianto-tra-auto-lungo-la-provinciale-soccorse-due-persone-arriva-anche-icaro-le-foto/504306/">Schianto lungo la Provinciale: soccorse due persone, arriva anche Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>16 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/16/schianto-tra-furgone-e-auto-che-si-ribalta-paura-per-una-ragazza-le-foto/503217/">Schianto tra furgone e auto che si ribalta, paura per una ragazza (<span>Le Foto</span>)</a></li>
	<li><span class='date'>9 Lug</span> - <a href="https://www.cronachefermane.it/2022/07/09/investe-un-cinghiale-con-la-moto-uomo-finisce-a-torrette-dopo-essere-stato-soccorso-da-icaro/508217/">Investe un cinghiale con la moto, uomo finisce a Torrette dopo essere stato soccorso da Icaro</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2022/06/23/coltivava-decine-di-piante-di-marijuana-nel-giardino-di-casa-arrestato-dalla-guardia-di-finanza/504482/">Consumo &#8220;eccessivo&#8221; di corrente elettrica: la Finanza scova 36 piante e un laboratorio di marijuana, arrestato un uomo (<span>Ascolta la notizia</span>)</a></li>
</ol>
<!-- File generato in data 2022-07-11 14:40:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>
			
			<div style='text-align:center; margin-top:15px;'>
				<a style='cursor:pointer; font-weight:bold;' class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cambia impostazioni sul consenso</a>
			</div>			
			
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendREST(
                                    'js_keys__get',
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            } 
                        },0)					   
                    });								
                </script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-animate-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.6' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1657544957 -->