
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=88" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=88" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=88' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=88" type='text/css' media='all' />

	
	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=88" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"askConsentAtCookiePolicyUpdate":true,"consentOnContinuedBrowsing":false,"countryDetection":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","gdprAppliesGlobally":false,"googleAdditionalConsentMode":true,"invalidateConsentWithoutLog":true,"perPurposeConsent":true,"siteId":2725485,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":56244407,"lang":"it","cookiePolicyUrl":"https://www.cronachefermane.it/privacy-policy/", "banner":{ "acceptButtonCaptionColor":"#FFFFFF","acceptButtonColor":"#0073CE","acceptButtonDisplay":true,"backgroundColor":"#FFFFFF","brandBackgroundColor":"#FFFFFF","brandTextColor":"#000000","closeButtonRejects":true,"customizeButtonCaptionColor":"#4D4D4D","customizeButtonColor":"#DADADA","customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"logo":"https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png","position":"bottom","textColor":"#000000" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	
	//elezioni 2022 - mai usati
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_right', [490, 180], 'div-gpt-ad-1652170677421-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	//googletag.defineSlot('/6537874/cf_desk_articoli_490x180_left', [490, 180], 'div-gpt-ad-1652170681017-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
			googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-due', [970, 90], 'div-gpt-ad-1658216850585-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<script>                function apbct_attach_event_handler__backend(elem, event, callback) {                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                                elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(document, 'DOMContentLoaded', function(){                    if (typeof apbctLocalStorage === "object" && ctPublic.data__key_is_ok) {                        apbctLocalStorage.set('ct_checkjs', '18302063a14497c847abdfc275e59ba41fac5c021aa40bdd4caa1b13b82e5ef3', true );                    } else {                        console.log('APBCT ERROR: apbctLocalStorage object is not loaded.');                    }                  });    </script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; &#8220;Grande festa del Pensionato&#8221; con Cna sui Sibillini Feed dei commenti" href="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.cronachefermane.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ct_public_css-css' href='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/css/cleantalk-public.min.css?ver=5.189' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=6.1.1' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"8a84cd911f","_rest_nonce":"d76557c5d7","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/wp-json\/","data__cookies_type":"native","data__ajax_type":"admin_ajax","text__wait_for_decoding":"Decoding the contact data, let us a few seconds to finish. Anti-Spam by CleanTalk.","cookiePrefix":""};
var ctPublic = {"settings__forms__check_internal":"0","settings__forms__check_external":"0","blog_home":"https:\/\/www.cronachefermane.it\/","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1","data__cookies_type":"native","data__key_is_ok":"1","data__visible_fields_required":"1","data__to_local_storage":[]};
/* ]]> */
</script>
<script type='text/javascript' data-pagespeed-no-defer src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public-bundle.min.js?ver=5.189' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ssbs-nonce-js-after'>
var sss_nonce_frontend = "626ef166ae"
</script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/538445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=538445' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76406462-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-76406462-1');
		</script>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="&quot;Grande festa del Pensionato&quot; con Cna sui Sibillini"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="MONTEFORTINO - Il 20 novembre scorso si è tenuta la seconda edizione della festa, su iniziativa dei Pensionati di Cna Fermo, in collaborazione con Sanidoc, Camera di Commercio delle Marche e confidi Uni.Co."/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg"/>
  <meta property="article:published_time" content="2022-11-22T12:14:15+01:00"/>
  <meta property="article:modified_time" content="2022-11-22T12:14:15+01:00" />
  <meta property="og:updated_time" content="2022-11-22T12:14:15+01:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="Eventi"/>
  <meta property="article:section" content="Fascione 1 Foto"/>
  <meta property="article:section" content="Montefortino"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="&quot;Grande festa del Pensionato&quot; con Cna sui Sibillini"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/"/>
  <meta name="twitter:description" content="MONTEFORTINO - Il 20 novembre scorso si è tenuta la seconda edizione della festa, su iniziativa dei Pensionati di Cna Fermo, in collaborazione con Sanidoc, Camera di Commercio delle Marche e confidi Uni.Co."/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>

	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>

<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
<li id="menu-item-528508" class="menu-item menu-item-type-post_type_archive menu-item-object-necrologi menu-item-528508"><a href="https://www.cronachefermane.it/necrologi/">Necrologi</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>
	
	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto; max-height:90px;">
		<!-- /6537874/fermane-desktop-970x90-articoli-due -->
		<div id='div-gpt-ad-1658216850585-0' style='min-width: 970px; min-height: 90px;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1658216850585-0'); });
		  </script>
		</div>
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-538445">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">&#8220;Grande festa del Pensionato&#8221; con Cna sui Sibillini</h1>

		<script type="text/javascript">
		var id_articolo = 538445;
		</script>

					<div class="titoletto-inside">
				MONTEFORTINO - Il 20 novembre scorso si è tenuta la seconda edizione della festa, su iniziativa dei Pensionati di Cna Fermo, in collaborazione con Sanidoc, Camera di Commercio delle Marche e confidi Uni.Co.			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2022-11-22T12:14:15+01:00"
				title="2022-11-22" itemprop="datePublished">22 Novembre 2022 - Ore 12:14</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style=""  /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="538445" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F&text=%26%238220%3BGrande+festa+del+Pensionato%26%238221%3B+con+Cna+sui+Sibillini" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="538445" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=%26%238220%3BGrande+festa+del+Pensionato%26%238221%3B+con+Cna+sui+Sibillini&url=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="538445" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="538445" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="538445" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<p><a href="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg"><img decoding="async" class="aligncenter size-large wp-image-538446" src="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-1536x1152.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2022/11/4-2.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><span style="font-weight: 400;">«Fare incontrare i pensionati e rompere l’isolamento a cui vanno incontro. Viviamo un tempo in cui l’aspettativa di vita è più lunga: nelle Marche supera la media degli 80 anni, un dato indice di una crescita civile e sociale del nostro Paese, ma che comporta anche alcune criticità»</span><span style="font-weight: 400;">. A parlare è </span><b>Luigi Silenzi, il presidente dei Pensionati della Cna di Fermo</b></p>
<p><span style="font-weight: 400;">«Una di queste &#8211; spiega proprio Silenzi &#8211; è la condizione di isolamento in cui molti pensionati vivono la loro esistenza. Il nostro impegno come Cna mira ad alleviare questa situazione, che ovviamente è una piccola parte del problema. Stiamo inoltre lavorando, come gruppo territoriale, alla costituzione di un fondo per andare incontro agli artigiani pensionati in difficoltà, e favorire la loro partecipazione ad iniziative sociali come quella di domenica scorsa»</span><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Il 20 novembre, infatti, si è tenuta la seconda “</span><b><i>Grande Festa del Pensionato</i></b><span style="font-weight: 400;">”, su iniziativa dei Pensionati di Cna Fermo, in collaborazione con Sanidoc, Camera di Commercio delle Marche e confidi Uni.Co. </span></p>
<p><span style="font-weight: 400;">«Una piacevole gita sui Sibillini</span><span style="font-weight: 400;"> – ricorda </span><b>Luigi Silenzi</b> <span style="font-weight: 400;">– iniziata con la visita guidata a Monte San Martino, alla scoperta della Pinacoteca civica &#8220;Ricci&#8221; e della chiesa di San Martino, dove sono conservate le opere dei fratelli Carlo e Vittore Crivelli risalenti alla fine del 1400</span><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> e proseguita con la Santa Messa nel Santuario della Madonna dell&#8217;Ambro a Montefortino, luogo suggestivo, carico di devozione e di storia»</span><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Come tradizione la gita si è conclusa con un momento conviviale, al quale hanno partecipato anche il Presidente Regionale e il Segretario dei Pensionati Giancarlo Sperindio e Sergio Giacchi, e il coordinatore pro tempore della Cna di Fermo Andrea Caranfa.  </span></p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2022/11/22/grande-festa-del-pensionato-con-cna-sui-sibillini/538445/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2022%2F11%2F22%2Fgrande-festa-del-pensionato-con-cna-sui-sibillini%2F538445%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">ARMA</a></li>
				<li class="secondTab"><a href="#riquadro-2">NOMINA</a></li>
				<li class="mostCommented"><a href="#riquadro-3">AST</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2022/11/22/finisce-in-overdose-da-eroina-i-carabinieri-gli-salvano-la-vita-e-ora-cercano-lo-spacciatore/538390/" title="Finisce in overdose da eroina, i carabinieri gli salvano la vita e ora cercano lo spacciatore (<span>Ascolta la notizia</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/02/1bb39ef8-dfed-470f-a502-e2aa2f6f6358-300x200.jpg"  alt="" decoding="async" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/11/22/finisce-in-overdose-da-eroina-i-carabinieri-gli-salvano-la-vita-e-ora-cercano-lo-spacciatore/538390/" title="Finisce in overdose da eroina, i carabinieri gli salvano la vita e ora cercano lo spacciatore (<span>Ascolta la notizia</span>)" rel="bookmark">Finisce in overdose da eroina, i carabinieri gli salvano la vita e ora cercano lo spacciatore (<span>Ascolta la notizia</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2022/11/22/michele-rocchegiani-e-il-nuovo-prefetto-di-fermo-la-nomina-dal-consiglio-dei-ministri/538364/" title="Michele Rocchegiani è il nuovo prefetto di Fermo, la nomina dal Governo (<span>Ascolta la notizia</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/11/14f69735-4461-4e0b-8a64-a8a6ae0ab6a6-1024x768-1-1-300x200.jpg"  alt="" decoding="async" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/11/22/michele-rocchegiani-e-il-nuovo-prefetto-di-fermo-la-nomina-dal-consiglio-dei-ministri/538364/" title="Michele Rocchegiani è il nuovo prefetto di Fermo, la nomina dal Governo (<span>Ascolta la notizia</span>)" rel="bookmark">Michele Rocchegiani è il nuovo prefetto di Fermo, la nomina dal Governo (<span>Ascolta la notizia</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2022/11/21/sanita-le-aziende-sanitarie-territoriali-sono-realta-grinta-subcommissario-per-la-transizione/538276/" title="Le aziende sanitarie territoriali sono realtà: Grinta subcommissario per la transizione (<span>Ascolta la notizia</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1-300x200.jpg"  alt="" decoding="async" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1-400x266.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1-650x433.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2022/10/222A8005-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2022/11/21/sanita-le-aziende-sanitarie-territoriali-sono-realta-grinta-subcommissario-per-la-transizione/538276/" title="Le aziende sanitarie territoriali sono realtà: Grinta subcommissario per la transizione (<span>Ascolta la notizia</span>)" rel="bookmark">Le aziende sanitarie territoriali sono realtà: Grinta subcommissario per la transizione (<span>Ascolta la notizia</span>)</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>16 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/16/addio-paolo-martinelli-il-cordoglio-di-cna/534642/">Si è spento Paolo Martinelli, il cordoglio di Cna</a></li>
	<li><span class='date'>12 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/12/tragedia-in-stazione-muore-un-uomo-travolto-da-un-treno-traffico-ferroviario-bloccato/533803/">Tragedia alla stazione di Porto Sant&#8217;Elpidio: muore un uomo travolto da un treno</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/04/festa-grande-per-la-famiglia-moretti-giuseppe-detto-pippo-compie-90-anni/532084/">Festa grande per la famiglia Moretti: Giuseppe, detto Pippo, compie 90 anni. E&#8217; il fondatore dello scatolificio Valtenna</a></li>
	<li><span class='date'>9 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/09/forte-scossa-di-terremoto-magnituto-avvertita-in-tutto-il-fermano/532902/">Scossa di terremoto magnitudo 5.7 avvertita in tutto il Fermano. Lungo sciame sismico</a></li>
	<li><span class='date'>11 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/11/caro-bollette-crisi-e-caro-vita-il-figaro-di-p-s-giorgio-chiude-i-battenti/533641/">Il ristorante Figaro di Porto San Giorgio chiude i battenti: fatali il caro-bollette e la crisi</a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/29/porto-santelpidio-va-a-mille-bagno-di-folla-per-red-canzian-stasera-tocca-ad-orietta/530862/">Porto Sant’Elpidio va a “Mille”: bagno di folla per Red Canzian, stasera tocca ad Orietta</a></li>
	<li><span class='date'>25 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/25/anziana-si-allontana-da-casa-scattano-le-ricerche/529971/">Anziana dispersa, in azione anche i droni e l&#8217;elicottero con sensori termici</a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/29/donna-investita-sulla-statale-allertato-lelisoccorso/530946/">Donna investita sulla Statale, allertato l&#8217;elisoccorso</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/04/trovato-morto-a-civitanova-luomo-viveva-a-porto-santelpidio/532150/">Trovato morto a Civitanova, l&#8217;uomo viveva a Porto Sant&#8217;Elpidio</a></li>
	<li><span class='date'>23 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/23/casina-delle-rose-cardinali-pronto-a-prestare-al-comune-2-milioni-per-spostarci-la-provincia-e-rilanciare-il-centro/529455/">Casina delle Rose, Cardinali pronto a prestare 2 milioni al Comune per spostarci la Provincia e rilanciare il centro (<span>Ascolta la notizia</span>)</a></li>
	<li><span class='date'>7 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/07/vedere-quel-lupo-a-poca-distanza-da-me-e-stato-davvero-emozionante-il-video/532461/">«Vedere quel lupo a poca distanza da me è stato davvero emozionante» <span>IL VIDEO</span></a></li>
	<li><span class='date'>26 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/26/pestato-a-sangue-da-due-ragazzi-e-lasciato-in-mezzo-alla-strada-sette-giovani-denunciati-video/530147/">Pestato a sangue da due ragazzi e lasciato in mezzo alla strada: sette giovani denunciati (<span>Video</span>)</a></li>
	<li><span class='date'>29 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/29/fermano-in-lutto-si-e-spento-amedeo-grilli-calcinaro-ci-ha-lasciato-un-grande-uomo/530910/">Fermano in lutto: si è spento Amedeo Grilli, presidente Carifermo. Calcinaro: «Ci ha lasciato un grande uomo»</a></li>
	<li><span class='date'>13 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/13/macbeth-con-la-prima-al-teatro-fermo-torna-a-vestirsi-da-gran-soiree-le-foto/533944/">Macbeth, con la &#8216;prima&#8217; a teatro Fermo torna a vestirsi da grand soirée (<span>Le foto</span>)</a></li>
	<li><span class='date'>21 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/21/tragedia-in-casa-uomo-trovato-senza-vita-vano-ogni-tentativo-di-rianimazione/538189/">Tragedia in casa: uomo trovato senza vita, vano ogni tentativo di rianimazione</a></li>
	<li><span class='date'>25 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/25/si-schiantano-con-lauto-soccorse-due-persone-una-a-torrette-con-icaro-le-foto/529895/">Si schiantano con l&#8217;auto, soccorse due persone: una a Torrette con Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>30 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/30/lavoratori-in-nero-e-una-sfilza-di-violazioni-autolavaggio-sequestrato-dai-carabinieri/530996/">Lavoratori in nero e una sfilza di violazioni: autolavaggio sequestrato dai carabinieri</a></li>
	<li><span class='date'>11 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/11/addio-andrea-capriotti-un-grande-uomo-si-e-spento-il-titolare-de-la-rapida-autotrasporti/533621/">«Addio Andrea Capriotti, un grande uomo», si è spento il titolare de La Rapida autotrasporti</a></li>
	<li><span class='date'>24 Ott</span> - <a href="https://www.cronachefermane.it/2022/10/24/bros-manifatture-celebra-43-anni-di-successi/529767/">Bros Manifatture celebra 43 anni di successi</a></li>
	<li><span class='date'>4 Nov</span> - <a href="https://www.cronachefermane.it/2022/11/04/raffica-di-incidenti-sulle-strade-del-fermano-2/532116/">Raffica di incidenti sulle strade del Fermano (<span>Foto</span>)</a></li>
</ol>
<!-- File generato in data 2022-11-22 12:50:03  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Giorgio Fedeli - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>
			
			<div style='text-align:center; margin-top:15px;'>
				<a style='cursor:pointer; font-weight:bold;' class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Cambia impostazioni sul consenso</a>
			</div>			
			
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script>				
                    document.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(	
                                    { action: 'apbct_js_keys__get' },	
                                    { callback: apbct_js_keys__set_input_value }
                                )
                            }
                        },0)					    
                    })				
                </script>     <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script>
            <link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-animate-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.9' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->

			<script>
			window.RANDOM = false;
			window.lista_candidati_filename = "/wp-content/themes/WpNewspaper/javascript/elezioni/json/desktop/articoli/490.json?v=1663578978";
		</script>
		
		<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/elezioni/490x180_random.js?v=1662764700"></script>
		
		<script>
		
		jQuery(function($) {
			  $(window).scroll(function fix_element() {
				$('#container_elezioni_orizzontale').css(
				  $(window).scrollTop() > 200
					? { 'position': 'fixed', 'top': '10px' }
					: { 'position': 'relative', 'top': 'auto' }
				);
				return fix_element;
			  }());
			});
		
		</script>
	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669118818 -->