<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>La Fermana accarezza il successo per 50′, poi arriva il pari | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
      googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '174841747', '0');</script>
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[306,405] -->
<meta name="description"  content="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver" />

<link rel="canonical" href="https://www.cronachefermane.it/2019/01/22/la-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari/249221/" />
<meta property="og:title" content="La Fermana accarezza il successo per 50′, poi arriva il pari | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2019/01/22/la-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari/249221/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-1024x411.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3&#039; dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" />
<meta property="article:published_time" content="2019-01-22T19:51:30Z" />
<meta property="article:modified_time" content="2019-01-22T20:09:03Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Fermana accarezza il successo per 50′, poi arriva il pari | Cronache Fermane" />
<meta name="twitter:description" content="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3&#039; dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-1024x411.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-1024x411.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; La Fermana accarezza il successo per 50&#8242;, poi arriva il pari Feed dei commenti" href="https://www.cronachefermane.it/2019/01/22/la-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari/249221/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='fancybox-ie-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.ie.css?ver=1.3.4' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.113.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.113.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Al convegno della Ciip Spa i primi passi per un acquedotto antisismico' href='https://www.cronachefermane.it/2019/01/22/al-convegno-della-ciip-spa-i-primi-passi-per-un-acquedotto-antisismico/249220/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=249221' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Fancybox for WordPress v3.1.8 -->
<style type="text/css">
	div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions
		var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter( function() { return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) });

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption\" style=\" position: absolute;left:0;right:0;color:#000;padding-top:10px;bottom:-50px;margin:0 auto;text-align:center; \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	</div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-249221">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La Fermana accarezza il successo <br>per 50&#8242;, poi arriva il pari</h1>

		<script type="text/javascript">
		var id_articolo = 249221;
		</script>

					<div class="titoletto-inside">
				SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>

		<div>

			<div id="info_articolo">
				martedì 22 Gennaio 2019 - Ore 20:51
				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="249221" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3\' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F&text=La+Fermana+accarezza+il+successo+%3Cbr%3Eper+50%26%238242%3B%2C+poi+arriva+il+pari" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="249221" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3\' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=La+Fermana+accarezza+il+successo+%3Cbr%3Eper+50%26%238242%3B%2C+poi+arriva+il+pari&url=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="249221" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3\' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="249221" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3\' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="249221" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="SERIE C - In Lombardia terzo risultato utile consecutivo per i canarini che, in vantaggio per oltre metà gara grazie ad un gol di Maurizi, recriminano per aver subito il meritato pari dei lombardi a 3\' dalla fine. Sabato di nuovo in campo, al Recchioni arriva il Renate" rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2019/01/22/la-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari/249221/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="pf-content"><p><img class="aligncenter wp-image-249227 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03.jpg" alt="" width="1877" height="753" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03.jpg 1877w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-400x160.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-1024x411.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-480x193.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana03-650x261.jpg 650w" sizes="(max-width: 1877px) 100vw, 1877px" /></p>
<p>&nbsp;</p>
<p>di <strong>Paolo Bartolomei</strong></p>
<div id="attachment_249226" style="width: 345px" class="wp-caption alignright"><img class="wp-image-249226" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana04-400x245.jpg" alt="" width="335" height="205" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana04-400x245.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana04-480x294.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana04-650x398.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana04.jpg 757w" sizes="(max-width: 335px) 100vw, 335px" /><p class="wp-caption-text">Il gol di Maurizi</p></div>
<p>GORGONZOLA (MI) &#8211; <strong>I gialloblù conquistano in Lombardia un punto</strong>, utile per avvicinarsi sempre più a quella quota punti dopo la quale non si sentirà più pronunciare la parola &#8220;salvezza&#8221;.</p>
<p>Però  resta l&#8217;amaro in bocca perché <strong>gli undici di Destro sono stati in vantaggio per 50 minuti grazie al secondo gol di Samuele Maurizi</strong> e sono stati <strong>raggiunti solo a 3 minuti dal termine da Jefferson.</strong></p>
<p>Il <strong>pareggio in ogni caso è giusto e meritato</strong> dai milanesi che avevano già siglato <strong>un gol per primi, annullato</strong>,<strong> colpito un palo e sbagliato già il pari a porta vuota</strong>. Come aveva previsto <strong>Destro</strong>, la <strong>Giana Erminio</strong> ha disputato probabilmente la sua miglior partita dopo il cambio di panchina. <strong>Fermana</strong> quasi sempre sotto pressione e che questa volta è stata costretta a difendersi con affanno. S<strong>abato di nuovo in campo a Fermo contro il Renate.</strong></p>
<p>IL TABELLINO</p>
<p><strong>GIANA ERMINIO 1</strong> (3-5-2): Leoni; Bonalumi (30 st Rocco), Montesano, Rocchi; Iovine, Piccoli (22&#8242; st Perico), Pinto, Mandelli (22&#8242; st Dalla Bona), Origlio (6&#8242; st Lunetta); Perna , Jefferson. A disposizione: Taliento, Ababio, Capano, Lanini, Mutton, Pirola, Seck, Sosio. <strong>All. Cesare Albè</strong></p>
<p><strong>FERMANA 1</strong> (3-5-2): Marcantognini; Soprano, Comotto, Scrosta; Clemente, Misin (28&#8242; st Iotti), Giandonato (15&#8242; st Fofana), Maurizi (37&#8242; st Zerbo), Sarzi Puttini (28&#8242; st Sperotto); Lupoli (15&#8242; st Urbinati), Cremona. A disposizione: Valentini, Pavoni, Contaldo, Nepi, Marozzi, Ceriani. <strong>All. Flavio Destro</strong></p>
<p><strong>ARBITRO: </strong>Mario Saia di Palermo; assistenti Antonio Piedipalumbo di Torre Annunziata e Federico Pragliola di Terni</p>
<p><strong>RETI</strong>: 38&#8242; pt Maurizi, 42&#8242; st Jefferson</p>
<p><strong>NOTE</strong>: Ammoniti Bonalumi, Giandonato, Mandelli, Rocco, Iotti; angoli: 3-2; recupero 2&#8217;+5&#8242;</p>
<div id="attachment_249224" style="width: 246px" class="wp-caption alignleft"><img class="wp-image-249224 size-medium" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana065-236x400.jpg" alt="" width="236" height="400" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana065-236x400.jpg 236w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana065-480x813.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana065.jpg 519w" sizes="(max-width: 236px) 100vw, 236px" /><p class="wp-caption-text">Maurizi dopo la realizzazione</p></div>
<p>LA CRONACA</p>
<p><strong>Destro</strong> fa riposare <strong>Iotti</strong>, <strong>Urbinati</strong> e <strong>Zerbo</strong>, e opta per un <strong>inedito 3-5-2</strong> con gli<strong> esterni Clemente e Sarzi Puttini</strong> che scendono spesso e lo trasformano in 4-4-2 o 5-3-2.</p>
<p>Nella <strong>Giana</strong> torna in panchina <strong>Albè</strong> dopo l&#8217;<strong>esonero di Bertarelli. </strong>Il coach dei gialloblù aveva ammonito di <strong>non sottovalutare la Giana</strong> e <strong>non guardare il 5-0 di Imola</strong>, ma il ritorno di un allenatore che sulla panchina biancoceleste aveva fatto molto bene; <strong>difatti il primo tempo è più dei lombardi</strong>, con due tentativi della Giana, bloccati da <strong>Marcantognini</strong>, il primo su <strong>punizione</strong>, il secondo su <strong>azione</strong>. Al 24&#8242; brivido per i canarini, da una ripartenza gestita male, cross da sinistra, i tre centrali si distraggono un attimo, colpo di testa di <strong>Perna</strong>, traversa interna e palla che rimbalza oltre la linea, ma per fortuna dei gialloblù l&#8217;assistente numero uno aveva ravvisato la sua posizione irregolare.</p>
<p>Ci prova ancora la <strong>Giana</strong>, ma <strong>dopo quel rischio i tre centrali non si fanno più sorprendere</strong> e la <strong>Fermana</strong> scrive il suo ennesimo copione: ripartenza, <strong>assist di Giandonato in area</strong>, la difesa locale respinge male, conquista la palla <strong>Maurizi</strong> che la controlla bene, si allarga e si gira con eleganza e i<strong>ncrocia sul secondo palo. Fermana al gol</strong> nella prima vera occasione della partita, come capitato altre volte:<strong> 0-1</strong>.</p>
<p>Dopo quello di <strong>Verona</strong>, <strong>secondo centro in trasferta</strong> per il centrocampista romano in<strong> prestito dal Carpi</strong> che due anni fa giocava in <strong>Eccellenza</strong> e giunto alla 41° presenza con la casacca gialloblù in serie C (19° quest&#8217;anno).</p>
<div id="attachment_249225" style="width: 358px" class="wp-caption alignright"><img class="wp-image-249225 " src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05-400x271.jpg" alt="" width="348" height="236" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05-400x271.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05-1024x695.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05-480x326.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05-650x441.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana05.jpg 1288w" sizes="(max-width: 348px) 100vw, 348px" /><p class="wp-caption-text">La festa per il vantaggio gialloblù</p></div>
<p>Poco dopo l&#8217;inizio della <strong>ripresa</strong> <strong>Albè</strong> inserisce <strong>Lunetta</strong>, <strong>Giana</strong> <strong>più offensivo</strong> e difatti subito dopo i milanesi colpiscono il <strong>palo</strong> con <strong>Rocchi</strong> che sorprende di nuovo i tre centrali. Come già nel primo tempo, <strong>la Giana ha il predominio nel possesso palla</strong>, si fa<strong> apprezzare in fase di costruzione e finalizzazione</strong>, un paio di avanti biancocelesti farebbero comodo a Destro a cui le castagne dal fuoco sotto rete spesso glie le toglie un centrocampista o un difensore.</p>
<p><strong>La Fermana è sotto pressione</strong> ora più che nella prima frazione, rischia un po&#8217;, stringe i denti e a volte la fortuna la assiste. Destro se ne accorge, richiama <strong>Giandonato</strong> (ammonito e stava rischiando) e <strong>Lupoli</strong>, dentro due centrocampisti bravi a coprire e sradicare palloni agli avversari: <strong>Fofana</strong> e <strong>Urbinati</strong>.</p>
<p><strong>Al 20&#8242; la Giana</strong> spreca la più <strong>grossa occasione</strong> per pareggiare, <strong>Marcantognini</strong> si fa<strong> sorprendere ma Perna</strong> da posizione piuttosto defilata, ma non impossibile, riesce a mandare fuori il pallone incrociando sul palo più lontano con la porta vuota. Al 33&#8242;, dopo altre <strong>sostituzioni</strong>, alleggerimento dei canarini con un <strong>contropiede ben costruito da Sperotto</strong> ma che si vede chiudere da <strong>Leoni</strong> lo specchio.</p>
<p>Dopo alcuni minuti in cui non si è giocato e con la <strong>Fermana</strong> <strong>in dieci per l&#8217;infortunio a Cremona</strong> e le sostituzioni tutte effettuate, a tre minuti dalla fine arriva il <strong>pareggio dei ragazzi della Martesana</strong> con un <strong>gran gol del brasiliano Jefferson</strong>: ottima <strong>girata di testa</strong> e <strong>velenoso pallonetto sotto alla traversa</strong> a scendere perfettamente dove <strong>Marcantognoni</strong> non arriva: <strong>1-1. </strong>La partita si infiamma, la <strong>Giana</strong> crede alla possibilità di <strong>ribaltare</strong> e ci va anche vicino ma dopo 5&#8242; di recupero arriva il triplice fischio. <strong>Considerando il gol annullato alla Giana sullo 0-0</strong> (sul quale, osservando i replay, resterebbe qualche dubbio), <strong>il palo e l&#8217;errore a porta vuota dei biancocelesti</strong>, va bene cosi. Appuntamento a <strong>sabato pomeriggio per la 4° di ritorno</strong>.</p>
<p>&nbsp;</p>
<p><em>Fotogallery</em></p>
<div id="attachment_249223" style="width: 1360px" class="wp-caption aligncenter"><img class="wp-image-249223 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07.jpg" alt="" width="1350" height="998" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07.jpg 1350w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07-400x296.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07-1024x757.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07-480x355.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07-650x481.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana07-185x136.jpg 185w" sizes="(max-width: 1350px) 100vw, 1350px" /><p class="wp-caption-text">I tifosi gialloblù all&#8217;interno del Comunale di Gorgonzola</p></div>
<div id="attachment_249228" style="width: 1450px" class="wp-caption aligncenter"><img class="wp-image-249228 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02.jpg" alt="" width="1440" height="1080" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02.jpg 1440w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana02-650x488.jpg 650w" sizes="(max-width: 1440px) 100vw, 1440px" /><p class="wp-caption-text">I supporters canarini giunti in aereo in Lombardia questa mattina, partendo da Pescara</p></div>
<div id="attachment_249222" style="width: 1436px" class="wp-caption aligncenter"><img class="wp-image-249222 size-full" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08.jpg" alt="" width="1426" height="858" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08.jpg 1426w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08-400x241.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08-1024x616.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08-480x289.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/GianaErminio-Fermana08-650x391.jpg 650w" sizes="(max-width: 1426px) 100vw, 1426px" /><p class="wp-caption-text">L&#8217;errore della Giana a porta vuota sullo 0-1</p></div>
<p>&nbsp;</p>
<p><em>Articoli correlati:</em></p>
<blockquote class="wp-embedded-content" data-secret="GT1L5qVx9s"><p><a href="https://www.cronachefermane.it/2019/01/21/fermana-in-lombardia-per-mangiarsi-il-gorgonzola/248964/">Fermana in Lombardia per mangiarsi il Gorgonzola</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/21/fermana-in-lombardia-per-mangiarsi-il-gorgonzola/248964/embed/#?secret=GT1L5qVx9s" data-secret="GT1L5qVx9s" width="500" height="282" title="&#8220;Fermana in Lombardia &lt;br&gt;per mangiarsi il Gorgonzola&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="txjGx04EsC"><p><a href="https://www.cronachefermane.it/2019/01/19/fermana-feralpisalo-la-vittoria-canarina-nelle-parole-dei-protagonisti/248420/">Fermana-Feralpisalò, la vittoria canarina nelle parole dei protagonisti</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/19/fermana-feralpisalo-la-vittoria-canarina-nelle-parole-dei-protagonisti/248420/embed/#?secret=txjGx04EsC" data-secret="txjGx04EsC" width="500" height="282" title="&#8220;Fermana-Feralpisalò, &lt;br&gt;la vittoria canarina nelle &lt;br&gt;parole dei protagonisti&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Gf4AvRxnjz"><p><a href="https://www.cronachefermane.it/2019/01/19/per-la-fermana-il-rigore-invernale-porta-la-prima-vittoria-del-2019/248432/">Per la Fermana il&#8230; rigore invernale porta la prima vittoria del 2019</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/19/per-la-fermana-il-rigore-invernale-porta-la-prima-vittoria-del-2019/248432/embed/#?secret=Gf4AvRxnjz" data-secret="Gf4AvRxnjz" width="500" height="282" title="&#8220;Per la Fermana il&#8230; rigore invernale &lt;br&gt;porta la prima vittoria del 2019&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="6W6AeAHG5c"><p><a href="https://www.cronachefermane.it/2019/01/18/la-fermana-torna-in-campo-contro-feralpi-salo/248164/">La Fermana torna in campo contro Feralpi Salò</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/18/la-fermana-torna-in-campo-contro-feralpi-salo/248164/embed/#?secret=6W6AeAHG5c" data-secret="6W6AeAHG5c" width="500" height="282" title="&#8220;La Fermana torna in &lt;br&gt;campo contro Feralpi Salò&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Clqep69Rtc"><p><a href="https://www.cronachefermane.it/2019/01/17/fermana-luca-cognigni-in-prestito-al-siracusa/247851/">Fermana, Luca Cognigni in prestito al Siracusa</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/17/fermana-luca-cognigni-in-prestito-al-siracusa/247851/embed/#?secret=Clqep69Rtc" data-secret="Clqep69Rtc" width="500" height="282" title="&#8220;Fermana, Luca Cognigni &lt;br&gt;in prestito al Siracusa&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="qn4v2O2ihk"><p><a href="https://www.cronachefermane.it/2019/01/14/ritorno-al-futuro-nicolo-sperotto-e-di-nuovo-canarino/247249/">Ritorno al futuro: Nicolò Sperotto è di nuovo canarino</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/14/ritorno-al-futuro-nicolo-sperotto-e-di-nuovo-canarino/247249/embed/#?secret=qn4v2O2ihk" data-secret="qn4v2O2ihk" width="500" height="282" title="&#8220;Ritorno al futuro: Nicolò &lt;br&gt;Sperotto è di nuovo canarino&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="j021VGj1dk"><p><a href="https://www.cronachefermane.it/2019/01/10/marcantognini-qui-alla-fermana-per-giocarmi-le-mie-carte/246427/">Marcantognini: &#8221;Qui alla Fermana per giocarmi le mie carte&#8221;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2019/01/10/marcantognini-qui-alla-fermana-per-giocarmi-le-mie-carte/246427/embed/#?secret=j021VGj1dk" data-secret="j021VGj1dk" width="500" height="282" title="&#8220;Marcantognini: &#8221;Qui &lt;br&gt;alla Fermana per giocarmi &lt;br&gt;le mie carte&#8221;&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="8irILUTxe6"><p><a href="https://www.cronachefermane.it/2018/12/29/la-fermana-espugna-verona-per-tre-punti-di-platino/243812/">La Fermana espugna Verona, per tre punti di platino</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.cronachefermane.it/2018/12/29/la-fermana-espugna-verona-per-tre-punti-di-platino/243812/embed/#?secret=8irILUTxe6" data-secret="8irILUTxe6" width="500" height="282" title="&#8220;La Fermana espugna Verona, &lt;br&gt;per tre punti di platino&#8221; &#8212; Cronache Fermane" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2019/01/22/la-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari/249221/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>

            <div id="login_widget">

            </div>

						<div style="margin:20px auto; overflow:hidden;">

							<!-- Composite Start -->
							<div id="M251178ScriptRootC121734">
							    <div id="M251178PreloadC121734">Caricamento..</div>
							    <script>
							            (function(){
							            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
							            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
							            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
							            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
							    </script>
							</div>
							<!-- Composite End -->

						</div>	

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2019%2F01%2F22%2Fla-fermana-accarezza-il-successo-per-50-poi-arriva-il-pari%2F249221%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250" style="height:auto">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1544552321715-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">VISITA</a></li>
				<li class="secondTab"><a href="#riquadro-2">OMICIDIO</a></li>
				<li class="mostCommented"><a href="#riquadro-3">CONDANNA</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2019/01/22/il-sottosegretario-crimi-ad-amandola-impegno-per-velocizzare-le-pratiche-per-la-ricostruzione/249211/" title="Il sottosegretario Crimi ad Amandola: impegno per velocizzare le pratiche per la ricostruzione" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/Crimi-Amandola-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/01/22/il-sottosegretario-crimi-ad-amandola-impegno-per-velocizzare-le-pratiche-per-la-ricostruzione/249211/" title="Il sottosegretario Crimi ad Amandola: impegno per velocizzare le pratiche per la ricostruzione" rel="bookmark">Il sottosegretario Crimi ad Amandola: impegno per velocizzare le pratiche per la ricostruzione</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2019/01/22/omicidio-biancucci-il-figlio-della-vittima-uno-degli-arrestati-ha-fatto-visita-a-mia-madre-due-giorni-prima-giustizia-e-fatta-grazie-a-carabinieri-e-procura/248937/" title="<span>OMICIDIO BIANCUCCI</span> <br> Il figlio della vittima: «<span>Uno degli arrestati <br> ha fatto visita a mia madre due giorni prima</span> <br> Ora abbiamo dei nomi <br> grazie a carabinieri e procura»" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/WhatsApp-Image-2018-03-12-at-12.11.34-1024x768-1024x768-1-300x200.jpeg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/01/22/omicidio-biancucci-il-figlio-della-vittima-uno-degli-arrestati-ha-fatto-visita-a-mia-madre-due-giorni-prima-giustizia-e-fatta-grazie-a-carabinieri-e-procura/248937/" title="<span>OMICIDIO BIANCUCCI</span> <br> Il figlio della vittima: «<span>Uno degli arrestati <br> ha fatto visita a mia madre due giorni prima</span> <br> Ora abbiamo dei nomi <br> grazie a carabinieri e procura»" rel="bookmark"><span>OMICIDIO BIANCUCCI</span> <br> Il figlio della vittima: «<span>Uno degli arrestati <br> ha fatto visita a mia madre due giorni prima</span> <br> Ora abbiamo dei nomi <br> grazie a carabinieri e procura»</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2019/01/21/in-garage-oltre-200-chili-di-hashish-28enne-condannato-a-3-anni/248926/" title="In garage oltre 200 chili di hashish: <br> 28enne condannato a 3 anni" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-300x200.jpg"  alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5-650x434.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/01/hashish-eroina-sequestrati-carabinieri-macerata-5.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2019/01/21/in-garage-oltre-200-chili-di-hashish-28enne-condannato-a-3-anni/248926/" title="In garage oltre 200 chili di hashish: <br> 28enne condannato a 3 anni" rel="bookmark">In garage oltre 200 chili di hashish: <br> 28enne condannato a 3 anni</a></h2>
				</div>
					</div>
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/01/tragedia-a-capodanno-si-toglie-la-vita-con-una-fucilata/244462/"><span>TRAGEDIA A CAPODANNO</span> <br>Si toglie la vita con una fucilata</a></li>
	<li><span class='date'>9 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/09/pauroso-frontale-tra-auto-e-furgone-gravi-due-persone/245868/"><span>Pauroso frontale tra auto e furgone</span>: <br> gravi due uomini, <br> uno trasportato a Torrette (<span>Le Foto</span>)</a></li>
	<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/01/il-2019-ha-il-nome-di-christopher-sebastian-e-lui-il-primo-nato-del-nuovo-anno-in-provincia-scartozzi-ostetricia-del-murri-terza-tra-i-punti-nascita-delle-marche-successo-storico/244420/"><span>Benvenuto a Christopher Sebastian</span>, <br> è lui il primo nato del 2019 in provincia <br> Scartozzi: «Ostetricia del Murri terza <br> tra i punti nascita delle Marche»</a></li>
	<li><span class='date'>4 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/04/ttragedia-a-montegiorgio-non-risponde-ai-familiari-i-soccorritori-lo-trovano-morto-in-casa/245086/"><span>TRAGEDIA A MONTEGIORGIO</span> <br>Non risponde ai familiari, <br> i soccorritori lo trovano morto</a></li>
	<li><span class='date'>13 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/13/tragedia-a-fermo-donna-trovata-morta-nel-suo-appartamento-lsos-per-il-fumo-dalla-porta/246850/"><span>TRAGEDIA A FERMO</span> <br> Donna trovata carbonizzata <br> nel suo appartamento, <br>l&#8217;sos per il fumo dalla porta</a></li>
	<li><span class='date'>14 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/14/kiko-arguello-cittadino-onorario-di-porto-san-giorgio-riconoscimento-per-il-fondatore-dei-neocatecumeni/247230/"><span>Kiko Arguello cittadino onorario di <br>Porto San Giorgio </span>: riconoscimento per il fondatore dei neocatecumeni</a></li>
	<li><span class='date'>10 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/10/un-fulmine-colpisce-il-campanile-del-girfalco-limmagine-immortalata-in-una-foto/246398/">Un fulmine colpisce il campanile del Girfalco, l&#8217;attimo immortalato nella foto di Lorenzo Gardone</a></li>
	<li><span class='date'>28 Dic</span> - <a href="https://www.cronachefermane.it/2018/12/28/tragedia-a-monte-san-pietrangeli-si-toglie-la-vita-nella-cantina/243616/">Tragedia a Monte San Pietrangeli, <br> si toglie la vita nella cantina</a></li>
	<li><span class='date'>2 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/02/maltempofulmine-si-abbatte-sul-campanile-mattone-piomba-su-unauto-in-transito-primi-fiocchi-di-neve-anche-sulla-costa/244664/"><span>MALTEMPO</span> <br><span>Fulmine si abbatte sul campanile, <br> mattone piomba su un&#8217;auto in transito </span><br> Prima neve anche sulla costa</a></li>
	<li><span class='date'>25 Dic</span> - <a href="https://www.cronachefermane.it/2018/12/25/la-messa-di-natale-al-santuario-dellambro-in-questa-notte-santa-siamo-finalmente-tutti-a-casa-foto-e-video/242879/"><span>La messa di Natale al santuario dell&#8217;Ambro</span> <br>“In questa notte siamo <br> finalmente a casa” (foto e video)</a></li>
	<li><span class='date'>7 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/07/giovane-coppia-investita-lungo-la-statale-adriatica/245583/">Giovane coppia investita <br> lungo la statale Adriatica</a></li>
	<li><span class='date'>1 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/01/capodanno-2019-macchina-dei-soccorsi-operativa-un-giovane-ferito-da-botti-unauto-a-fuoco-e-un-incendio-le-foto-dei-soccorritori/244378/">CAPODANNO 2019<br><span> giovane ferito dai botti, <br> auto a fuoco e incendio di sterpaglie </span><br>(<span>Le foto dei soccorritori</span>)</a></li>
	<li><span class='date'>29 Dic</span> - <a href="https://www.cronachefermane.it/2018/12/29/carambola-tra-tre-auto-in-quattro-al-pronto-soccorso-le-foto/243654/">Carambola tra tre auto, <br> in quattro al pronto soccorso <br>(<span>Le Foto</span>)</a></li>
	<li><span class='date'>10 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/10/ragazza-investita-a-campiglione-arriva-icaro/246169/"><span>Ragazza investita</span> <br> a Campiglione, arriva Icaro</a></li>
	<li><span class='date'>28 Dic</span> - <a href="https://www.cronachefermane.it/2018/12/28/cordoglio-in-citta-si-e-spento-franco-loira/243571/">Cordoglio a Porto San Giorgio, <br><span>si è spento Franco Loira</span></a></li>
	<li><span class='date'>10 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/10/raffica-di-neve-e-ghiaccio-sulla-costa-un-fulmine-si-abbatte-nel-cuore-di-fermo-le-foto/246351/">Raffica di neve e ghiaccio sulla costa, un fulmine si abbatte nel cuore di Fermo (<span>Le Foto</span>)</a></li>
	<li><span class='date'>15 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/15/muore-mentre-e-al-volante-della-sua-auto-malore-fatale-tragedia-lungo-la-provinciale/247409/">Muore mentre è al volante <br> della sua auto, malore fatale: <br> tragedia lungo la provinciale</a></li>
	<li><span class='date'>6 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/06/quel-boccone-maledetto-bimbo-rischia-di-soffocare-soccorso-dalla-croce-verde/245261/"><span>Quel boccone &#8216;maledetto&#8217;</span>: <br> bimbo rischia di soffocare, <br> soccorso dalla Croce verde</a></li>
	<li><span class='date'>12 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/12/due-auto-divorate-dalle-fiamme-altre-due-danneggiate-e-una-quinta-si-schianta-contro-una-serranda-notte-da-codice-rosso-per-i-vigili-del-fuoco/246630/"><span>Due auto divorate dalle fiamme, <br> altre due danneggiate e una quinta <br> si schianta contro una serranda</span>: <br> notte di lavoro per i vigili del fuoco</a></li>
	<li><span class='date'>7 Gen</span> - <a href="https://www.cronachefermane.it/2019/01/07/il-futuro-della-medicina-chirurgia-mini-invasiva-allanca-specializzazione-nel-trauma-e-ambulatori-dedicati-lortopedia-di-lamponi/245046/"><span>IL FUTURO DELL&#8217;ORTOPEDIA</span> <br> Chirurgia mini invasiva all&#8217;anca, specializzazione nel trauma e ambulatori dedicati (<span>video</span>)</a></li>
</ol>
<!-- File generato in data 2019-01-22 20:20:01  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>

	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.0'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
				ga('set', 'contentGroup1', 'Sport');
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->

</body>
</html><!-- hyper cache 2019-01-22 08:09:16 -->