
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=82" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=82" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=82' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=82" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=82" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script>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</script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"whitelabel":false,"siteId":563576,"cookiePolicyId":7864877,"lang":"it"};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script type="text/javascript" >            function apbct_attach_event_handler__backend(elem, event, callback){                if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                else                                              elem.attachEvent(event, callback);            }            apbct_attach_event_handler__backend(window, 'load', function(){                ctSetCookie('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822' );            });</script><link rel='dns-prefetch' href='//www.cronachefermane.it' />

<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (Le foto) Feed dei commenti" href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76406462-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-76406462-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7.2' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"43a5cc3414","_rest_nonce":"1bbf06fbb8","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.cronachefermane.it\/wp-json\/","_apbct_ajax_url":"https:\/\/www.cronachefermane.it\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__set_cookies":"1","data__set_cookies__alt_sessions_type":"1","pixel__setting":"0","pixel__enabled":"","pixel__url":null,"data__email_check_before_post":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?apbct_ver=5.159.8&#038;ver=5.159.8' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.159.8' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.159.8' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/440537" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=440537' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.7.0 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (Le foto)"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="PORTO SANT&#039;ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant&#039;Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell&#039;accaduto, e un mezzo del soccorso stradale EuroSos"/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/07/38cc28b5-c837-4fe2-99c8-15c7cf27563d-1.jpg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2021/07/38cc28b5-c837-4fe2-99c8-15c7cf27563d-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2021/07/38cc28b5-c837-4fe2-99c8-15c7cf27563d-1.jpg"/>
  <meta property="article:published_time" content="2021-07-12T08:30:40+02:00"/>
  <meta property="article:modified_time" content="2021-07-12T10:11:09+02:00" />
  <meta property="og:updated_time" content="2021-07-12T10:11:09+02:00" />
  <meta property="article:section" content="A - Network"/>
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Apertura"/>
  <meta property="article:section" content="Apertura Mobile"/>
  <meta property="article:section" content="Applicazione"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Box Interno Articolo"/>
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="Porto Sant&#039;Elpidio"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (Le foto)"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/"/>
  <meta name="twitter:description" content="PORTO SANT&#039;ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant&#039;Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell&#039;accaduto, e un mezzo del soccorso stradale EuroSos"/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2021/07/38cc28b5-c837-4fe2-99c8-15c7cf27563d-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-440537">

	
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (<span>Le foto</span>)</h1>

		<script type="text/javascript">
		var id_articolo = 440537;
		</script>

					<div class="titoletto-inside">
				PORTO SANT'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell'accaduto, e un mezzo del soccorso stradale EuroSos			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-07-12T08:30:40+02:00"
				title="2021-07-12" itemprop="datePublished">12 Luglio 2021 - Ore 08:30</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="440537" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SANT\'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant\'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell\'accaduto, e un mezzo del soccorso stradale EuroSos" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F&text=La+carambola+in+A14+e+lo+schianto+tra+auto+e+moto+sul+lungomare%2C+gravi+due+giovani+e+un+uomo+%28%3Cspan%3ELe+foto%3C%2Fspan%3E%29" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="440537" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SANT\'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant\'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell\'accaduto, e un mezzo del soccorso stradale EuroSos" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=La+carambola+in+A14+e+lo+schianto+tra+auto+e+moto+sul+lungomare%2C+gravi+due+giovani+e+un+uomo+%28%3Cspan%3ELe+foto%3C%2Fspan%3E%29&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="440537" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SANT\'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant\'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell\'accaduto, e un mezzo del soccorso stradale EuroSos" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="440537" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SANT\'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant\'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell\'accaduto, e un mezzo del soccorso stradale EuroSos" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="440537" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="PORTO SANT\'ELPIDIO - Sul posto i sanitari della Croce verde di Porto Sant\'Elpidio, la Polizia locale al lavoro per ricostruire la dinamica dell\'accaduto, e un mezzo del soccorso stradale EuroSos" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<p><a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440539" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe-1024x530.jpg" alt="" width="1024" height="530" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe-1024x530.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe-400x207.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe-480x249.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe-650x337.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/1c9b75f9-51a4-4793-8dfd-e5157769eefe.jpg 1089w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>di <strong>redazione CF</strong></p>
<p>Grave incidente ieri sera, intorno alle 22, sul lungomare sud di Porto Sant&#8217;Elpidio dove, intorno alle 22 si sono scontrate un&#8217;auto e una moto. E a riportare la peggio, ovviamente, sono stati i due ragazzi che erano in sella al motociclo. Immediati i soccorsi. Così sul posto sono arrivati i sanitari della Croce verde Porto Sant&#8217;Elpidio, una pattuglia della Polizia locale e un mezzo del soccorso stradale EuroSos.</p>
<p>I due giovani sono stati medicati sul posto per poi essere trasferiti all&#8217;ospedale Torrette di Ancona per gli accertamenti sanitari. Sul posto sono rimasti gli agenti della Polizia locale a cui spetta il compito di ricostruire la dinamica dell&#8217;accaduto. Uno schianto pauroso che ha richiamato l&#8217;attenzione di tanti tra i clienti dei pubblici esercizi in zona, durante la finale degli Europei, che sono subito accorsi in strada per capire cosa fosse successo.</p>
<p>Poco prima, in A14, al chilometro 263, dunque quasi al confine tra i territori di Porto Sant&#8217;Elpidio e Civitanova Marche, collisione tra quattro veicoli. E i sanitari hanno soccorso tre persone di cui una in condizioni critiche. Sul punto dell&#8217;incidente, oltre ai sanitari della Croce verde, anche una pattuglia della Polizia Stradale, sottosezione autostradale di Porto San Giorgio, e i mezzi del soccorso stradale, sempre della EuroSos.</p>
<p><a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440540" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1-1024x700.jpg" alt="" width="1024" height="700" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1-1024x700.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1-400x273.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1-480x328.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1-650x444.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/54a27161-6f6e-471e-92b9-f781f8970ee1.jpg 1118w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440538" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333-1024x466.jpg" alt="" width="1024" height="466" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333-1024x466.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333-400x182.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333-480x218.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333-650x296.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/3fa41e04-e30e-4605-9ca1-ec087ef6b333.jpg 1449w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47.jpg"><img loading="lazy" class="aligncenter size-full wp-image-440543" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47.jpg" alt="" width="976" height="552" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47.jpg 976w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47-400x226.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47-480x271.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47-650x368.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e2f8c858-18fa-4fe0-bd90-b736f425cd47-160x90.jpg 160w" sizes="(max-width: 976px) 100vw, 976px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440544" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-1024x768.jpg" alt="" width="1024" height="768" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-1024x768.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-1536x1152.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/6fe18bb4-527a-4e87-88e3-22348b09fc54.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440545" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649.jpg" alt="" width="1024" height="768" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-650x488.jpg 650w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440546" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-768x1024.jpg" alt="" width="768" height="1024" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-768x1024.jpg 768w, https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-300x400.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-1152x1536.jpg 1152w, https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-480x640.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7-650x867.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2021/07/a54abebb-b233-4cb9-8b42-ae1c6d39f1c7.jpg 1500w" sizes="(max-width: 768px) 100vw, 768px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440547" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d.jpg" alt="" width="966" height="494" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d.jpg 966w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d-400x205.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d-480x245.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/e1883d2f-7cfc-4d1b-ac34-596ab7d1890d-650x332.jpg 650w" sizes="(max-width: 966px) 100vw, 966px" /></a> <a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f.jpg"><img loading="lazy" class="aligncenter size-large wp-image-440548" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f.jpg" alt="" width="762" height="498" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f.jpg 762w, https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f-400x261.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f-480x314.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/91c594ed-c602-492d-b6f7-f4f624caed6f-650x425.jpg 650w" sizes="(max-width: 762px) 100vw, 762px" /></a><a href="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1.jpg"><img loading="lazy" class="aligncenter size-full wp-image-440549" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1.jpg" alt="" width="1024" height="768" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/07/5049f65b-564d-4f55-9ad5-abf316485649-1-650x488.jpg 650w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		




	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F07%2F12%2Fschianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi%2F440537%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">FUOCO</a></li>
				<li class="secondTab"><a href="#riquadro-2">IMPATTO</a></li>
				<li class="mostCommented"><a href="#riquadro-3">FUOCO</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/07/12/incendio-in-fabbrica-nella-notte-sos-ai-vigili-del-fuoco/440563/" title="Incendio in fabbrica nella notte, sos ai vigili del fuoco" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/02/Vigili-del-Fuoco-Notte-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/07/12/incendio-in-fabbrica-nella-notte-sos-ai-vigili-del-fuoco/440563/" title="Incendio in fabbrica nella notte, sos ai vigili del fuoco" rel="bookmark">Incendio in fabbrica nella notte, sos ai vigili del fuoco</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/" title="La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (<span>Le foto</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/38cc28b5-c837-4fe2-99c8-15c7cf27563d-1-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/07/12/schianto-tra-auto-e-moto-sul-lungomare-gravi-due-ragazzi/440537/" title="La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (<span>Le foto</span>)" rel="bookmark">La carambola in A14 e lo schianto tra auto e moto sul lungomare, gravi due giovani e un uomo (<span>Le foto</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/07/11/ancora-fiamme-nel-fermano-due-incendi-in-sequenza-a-montegiorgio-le-foto/440487/" title="Ancora fiamme nel Fermano: vasto incendio sul Lungotenna, roghi lungo il sentiero &#8216;viarum&#8217; (<span>Le Foto</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/07/ecbc2976-082b-4bd8-a31f-dab8e6858afa-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/07/11/ancora-fiamme-nel-fermano-due-incendi-in-sequenza-a-montegiorgio-le-foto/440487/" title="Ancora fiamme nel Fermano: vasto incendio sul Lungotenna, roghi lungo il sentiero &#8216;viarum&#8217; (<span>Le Foto</span>)" rel="bookmark">Ancora fiamme nel Fermano: vasto incendio sul Lungotenna, roghi lungo il sentiero &#8216;viarum&#8217; (<span>Le Foto</span>)</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>28 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/28/inferno-in-a14-schianto-tra-tir-mezzi-in-fiamme-corsia-nord-bloccata-le-foto/437714/">Inferno A14, schianto tra tre tir: <br> due morti e mezzi in fiamme <br> (<span>Le foto della tragedia</span>)</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/vittorio-leroe-della-superstrada-lho-inseguito-e-chiuso-nellauto/434470/">Vittorio, l’eroe della superstrada: &#8220;L’ho inseguito e chiuso nell’auto&#8221;</a></li>
	<li><span class='date'>25 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/25/tragedia-sulla-lungotenna-incidente-con-lo-scooter-muore-un-uomo/437050/"><span>Tragedia sulla strada Lungotenna</span>: finisce fuori strada con lo scooter, muore un uomo</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/26/risorgimarche-quinta-edizione-tra-conferme-e-novita-in-cartellone-anche-gualazzi-molinari-extraliscio/437316/">Risorgimarche, quinta edizione tra conferme e novità: in cartellone anche Gualazzi, Molinari, Extraliscio</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/pronto-soccorso-al-collasso-mancano-spazi-e-personale-miriade-di-accessi-e-degenze-di-giorno-noi-siamo-stremati/434430/">Pronto soccorso in codice rosso: &#8220;Miriade di accessi, alcuni pazienti restano anche per giorni: noi sanitari siamo stremati&#8221;</a></li>
	<li><span class='date'>17 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/17/capriolo-saltella-in-mare-a-lido-di-fermo-il-video/435393/">Capriolo saltella in mare a Lido di Fermo tra lo stupore dei bagnanti (<span>Il Video</span>)</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/26/dramma-sulla-lungotenna-la-vittima-e-il-48enne-david-pallotti-schianto-fatale-con-lo-scooter/437205/">Dramma sulla Lungotenna: la vittima è il 48enne David Pallotti, schianto fatale con lo scooter</a></li>
	<li><span class='date'>13 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/13/notte-di-lavori-per-montare-il-cavalcavia-e-la-fine-di-un-anno-di-disagi/434435/">Notte di lavori per montare il cavalcavia &#8220;E&#8217; la fine di un anno di disagi&#8221;</a></li>
	<li><span class='date'>7 Lug</span> - <a href="https://www.cronachefermane.it/2021/07/07/vasto-incendio-a-monterubbiano-le-fiamme-lambiscono-il-paese/439774/">Vasto incendio divora la collina di Monterubbiano: le fiamme lambiscono il centro abitato, Marziali: &#8220;Ipotesi dolo? Di certo vigileremo H24&#8221; (<span>Video</span>)</a></li>
	<li><span class='date'>22 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/22/pauroso-schianto-sulla-statale-furgone-si-ribalta-auto-distrutta-soccorsi-due-giovani-e-un-uomo-le-foto/436292/">Schianto sulla Statale: furgone si ribalta, auto distrutta. Soccorsi due giovani e un uomo (<span>Foto</span>)</a></li>
	<li><span class='date'>1 Lug</span> - <a href="https://www.cronachefermane.it/2021/07/01/campo-di-grano-divorato-dalle-fiamme-corsa-contro-il-tempo-per-i-vigili-del-fuoco-video-e-foto/438337/">Campo di grano divorato dalle fiamme, corsa contro il tempo per i vigili del fuoco (<span>Video e Foto</span>)</a></li>
	<li><span class='date'>7 Lug</span> - <a href="https://www.cronachefermane.it/2021/07/07/il-new-dream-pub-conquista-tutti-nuova-terrazza-e-la-mania-della-qualita/439549/">Il New Dream pub conquista tutti: nuova terrazza e la &#8220;mania&#8221; della qualità</a></li>
	<li><span class='date'>15 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/15/precipita-dal-terzo-piano-muore-una-donna/434893/">Precipita dal terzo piano, muore una donna</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2021/07/06/impatto-auto-scooter-soccorsi-due-ragazzi-uno-e-grave-arriva-anche-icaro/439554/">Impatto auto scooter, soccorsi due ragazzi: uno è grave, arriva anche Icaro</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/23/e-di-monte-urano-il-carabiniere-eroe-che-ha-salvato-il-piccolo-nicola/436659/">È di Monte Urano il carabiniere eroe che ha salvato il piccolo Nicola</a></li>
	<li><span class='date'>23 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/23/sanita-fermana-in-lutto-si-e-spento-allalba-il-direttore-vincenzo-rea/436492/">Sanità fermana in lutto: si è spento all&#8217;alba il direttore Vincenzo Rea, ha guidato il Distretto unico Area vasta</a></li>
	<li><span class='date'>26 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/26/schianto-tra-due-auto-una-finisce-fuori-strada-tre-persone-al-pronto-soccorso/437442/">Schianto tra due auto, una finisce fuori strada: tre persone al pronto soccorso</a></li>
	<li><span class='date'>25 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/25/il-capitano-dellavvocato-nobile-della-contrada-san-giovanni/436953/">Il capitano Dell&#8217;Avvocato &#8216;Nobile&#8217; della contrada San Giovanni</a></li>
	<li><span class='date'>6 Lug</span> - <a href="https://www.cronachefermane.it/2021/07/06/schianto-a-tre-lungo-la-castiglionese-soccorse-due-donne-una-a-torrette-con-leliambulanza-le-foto/439392/">Schianto a tre lungo la Castiglionese: soccorse due donne, una a Torrette con l&#8217;eliambulanza (<span>Le Foto</span>)</a></li>
	<li><span class='date'>24 Giu</span> - <a href="https://www.cronachefermane.it/2021/06/24/chiusa-lautostrada-code-sulla-statale-adriatica/436671/">Chiusa l&#8217;autostrada, code sulla statale Adriatica</a></li>
</ol>
<!-- File generato in data 2021-07-12 09:45:02  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


<script type="text/javascript" >				
				window.addEventListener('DOMContentLoaded', function () {
					setTimeout(function(){
						if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
			                apbct_public_sendAJAX(
			                    { action: 'apbct_js_keys__get' },
			                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
			                );
			            }
					},0);					    
				});				
			</script>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.2' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1626077473 -->