<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>Rapporto della Commissione Europea sulla qualità della pubblica amministrazione Marche al 170° posto su 192 regioni esaminate | Cronache Fermane</title>
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
	
			
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">  
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {
	    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [300, 250], 'div-gpt-ad-1465459317607-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
	    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
	    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });
  
</script>
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />	
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />	
	
	
	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	
<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Design[306,464] -->
<meta name="description"  content="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall&#039;Ue sulla qualità della pubblica amministrazione non riserva" />

<link rel="canonical" href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" />
<meta property="og:title" content="Rapporto della Commissione Europea sulla qualità della pubblica amministrazione Marche al 170° posto su 192 regioni esaminate | Cronache Fermane" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/10/Europa-Marche.jpg" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="og:description" content="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall&#039;Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l&#039;Italia né per le Marche. Indagine condotta su 80 mila cittadini europei." />
<meta property="article:published_time" content="2018-10-09T10:15:56Z" />
<meta property="article:modified_time" content="2018-10-09T10:15:56Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rapporto della Commissione Europea sulla qualità della pubblica amministrazione Marche al 170° posto su 192 regioni esaminate | Cronache Fermane" />
<meta name="twitter:description" content="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall&#039;Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l&#039;Italia né per le Marche. Indagine condotta su 80 mila cittadini europei." />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2018/10/Europa-Marche.jpg" />
<meta itemprop="image" content="https://www.cronachefermane.it/wp-content/uploads/2018/10/Europa-Marche.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Rapporto della Commissione Europea sulla qualità della pubblica amministrazione Marche al 170° posto su 192 regioni esaminate Feed dei commenti" href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cronachefermane.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"gdpr_forms":[],"gdpr_text":"By using this form you agree with the storage and processing of your data by using the Privacy Policy on this website."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--gdpr.js?ver=5.105'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.8'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nasce la Redes Organization, professionisti in squadra per lo sviluppo del territorio' href='https://www.cronachefermane.it/2018/10/09/nasce-la-redes-organization-professionisti-in-squadra-per-lo-sviluppo-del-territorio/220144/' />
<link rel='next' title='A teatro per l&#8217;Avis, arriva lo spettacolo &#8220;Tutti a tavola&#8221; VIDEO INTERVISTA' href='https://www.cronachefermane.it/2018/10/09/a-teatro-per-lavis-arriva-lo-spettacolo-tutti-a-tavola-video-intervista/220167/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=219960' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7BTCr1FYxz20cv", domain:"cronachefermane.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7BTCr1FYxz20cv" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 500,
	'speedOut': 500,
	'changeSpeed': 300,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style></style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76406462-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	</style>

</head>

<body>

	
	
		<!-- /6537874/fermane_desktop_skin_articoli -->
		<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
		</div>

	
<a id="skinabove"></a>


<div id="wrapper">

	
		<div class="banner banner_970x90">
			<!-- /6537874/fermane-desktop-970x90-articoli-sopra-header -->
			<div id='div-gpt-ad-1473439217903-0' style='height:90px; width:970px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473439217903-0'); });
			</script>
			</div>
		</div>
	
		
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" /> 
	</fieldset>
</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
		</a>
			
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

				
	</div>
</div>

<!-- Header -->	
	<div class="clear"></div>
	
	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="http://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>13:01</span><a href="https://www.cronachefermane.it/2018/10/09/la-tenda-di-agar-si-racconta-istituzioni-in-visita-al-centro-migranti-di-fermo-le-foto/220176/">&#8220;La Tenda di Agar si racconta&#8221;, <br> istituzioni in visita al centro migranti di Fermo <br> (<span>Le Foto</span>)</a></li>
<li><span>13:00</span><a href="https://www.cronachefermane.it/2018/10/09/un-concerto-per-la-madonna-del-rosario-torna-ad-esibirsi-il-coro-polifonico-novarmonia/220123/">Un concerto per la Madonna del Rosario, torna ad esibirsi il Coro Polifonico Novarmonia</a></li>
<li><span>12:53</span><a href="https://www.cronachefermane.it/2018/10/09/a-teatro-per-lavis-arriva-lo-spettacolo-tutti-a-tavola-video-intervista/220167/">A teatro per l&#8217;Avis, arriva lo spettacolo <br>&#8220;Tutti a tavola&#8221; <span>VIDEO INTERVISTA</span></a></li>
<li><span>12:15</span><a href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/">Rapporto della Commissione Europea <br>sulla qualità della pubblica amministrazione <br>Marche al 170° posto su 192 regioni esaminate</a></li>
<li><span>12:05</span><a href="https://www.cronachefermane.it/2018/10/09/nasce-la-redes-organization-professionisti-in-squadra-per-lo-sviluppo-del-territorio/220144/">Nasce la Redes Organization, professionisti in squadra per lo sviluppo del territorio</a></li>
<li><span>12:04</span><a href="https://www.cronachefermane.it/2018/10/09/daspo-per-la-roma-niente-piu-obbligo-di-firma-per-lavvocato-perrone/220150/">Daspo, niente più obbligo <br> di firma per l&#8217;avvocato Perrone</a></li>
<li><span>10:58</span><a href="https://www.cronachefermane.it/2018/10/09/contenzioso-asite-asja-archiviazione-per-cardinali-e-fenni/220143/">Contenzioso Asite-Asja: <br> archiviazione per Cardinali e Fenni</a></li>
<li><span>10:41</span><a href="https://www.cronachefermane.it/2018/10/09/scontro-allalba-giovane-al-pronto-soccorso/220136/">Scontro all&#8217;alba, <br> giovane al pronto soccorso</a></li>
<li><span>10:09</span><a href="https://www.cronachefermane.it/2018/10/09/nuovo-supermercato-ce-il-via-libera-favorevoli-anche-viviamo-montegranaro-e-gianni-basso/220127/">Nuovo supermercato, c&#8217;è il via libera: <br>favorevoli anche <br>Viviamo Montegranaro e Gianni Basso</a></li>
<li><span>1:22</span><a href="https://www.cronachefermane.it/2018/10/09/non-ce-due-senza-tre-per-il-team-red-racing/220108/">Non c&#8217;è due senza tre <br>per il team Red Racing</a></li>
<li><span>0:39</span><a href="https://www.cronachefermane.it/2018/10/09/volley-angels-il-saluto-di-porto-santelpidio/220096/">Volley Angels, il saluto <br>di Porto Sant&#8217;Elpidio</a></li>
<li><span>22:11</span><a href="https://www.cronachefermane.it/2018/10/08/settore-giovanile-fermana-week-con-alti-e-bassi/220090/">Settore giovanile Fermana, <br>week end con alti e bassi</a></li>
<li><span>20:13</span><a href="https://www.cronachefermane.it/2018/10/08/alessio-nepi-ed-alessandro-eleuteri-giovani-professionisti-di-scena-nel-territorio/220083/">Alessio Nepi ed Alessandro Eleuteri, <br>giovani professionisti <br>di scena nel territorio</a></li>
<li><span>19:32</span><a href="https://www.cronachefermane.it/2018/10/08/monterubbiano-protagonista-delle-giornate-fai-dautunno-i-beni-aperti/220071/">Monterubbiano protagonista delle <br>Giornate FAI d&#8217;Autunno, i beni aperti</a></li>
<li><span>18:57</span><a href="https://www.cronachefermane.it/2018/10/08/giro-di-vite-per-chi-passa-col-rosso-anche-a-porto-santelpidio-in-arrivo-il-t-red/220056/">Giro di vite per chi passa col rosso,<br> anche a Porto Sant&#8217;Elpidio in arrivo il T-Red</a></li>        </ul>
        </div>

<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none;">

	
		<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
		<div id='div-gpt-ad-1507311613642-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
		</div>

	
</div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-220056">
	
	
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Rapporto della Commissione Europea <br>sulla qualità della pubblica amministrazione <br>Marche al 170° posto su 192 regioni esaminate</h1>

		<script type="text/javascript">
		var id_articolo = 219960;
		</script>

					<div class="titoletto-inside">
				BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei.			</div>
		
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- /6537874/fermane-desktop-600x100-articoli-top -->
			<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
			</script>
			</div>
		</div>
	
		<div>

			<div id="info_articolo">
				martedì 9 ottobre 2018 - Ore 12:15
				<span id="views" style="display:none;" class="views">...</span>
				
				<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>			</div>

						
		</div>		

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="219960" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall\'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l\'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei. " rel="nofollow" data-mailto=""><i class="fa fa-fw fa-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F&text=Rapporto+della+Commissione+Europea+%3Cbr%3Esulla+qualit%C3%A0+della+pubblica+amministrazione+%3Cbr%3EMarche+al+170%C2%B0+posto+su+192+regioni+esaminate" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="219960" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall\'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l\'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei. " rel="nofollow" data-mailto=""><i class="fa fa-fw fa-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Rapporto+della+Commissione+Europea+%3Cbr%3Esulla+qualit%C3%A0+della+pubblica+amministrazione+%3Cbr%3EMarche+al+170%C2%B0+posto+su+192+regioni+esaminate&url=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="219960" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall\'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l\'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei. " rel="nofollow" data-mailto=""><i class="fa fa-fw fa-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="219960" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall\'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l\'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei. " rel="nofollow" data-mailto=""><i class="fa fa-fw fa-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="219960" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="BRUXELLES - Pubblica amministrazione nel mirino della Commissione Europea. Il rapporto stilato dall\'Ue sulla qualità della pubblica amministrazione non riserva però belle sorprese né per l\'Italia né per le Marche. Indagine condotta su 80 mila cittadini europei. " rel="nofollow" data-mailto=""><i class="fa fa-fw fa-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="pf-content"><p><img class="wp-image-124139 alignleft" src="https://www.cronachefermane.it/wp-content/uploads/2017/11/sindaci-montecitorio-400x300.jpg" alt="" width="289" height="217" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/11/sindaci-montecitorio-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2017/11/sindaci-montecitorio-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2017/11/sindaci-montecitorio-650x488.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2017/11/sindaci-montecitorio.jpg 960w" sizes="(max-width: 289px) 100vw, 289px" />di <strong>Sandro Renzi</strong></p>
<p>Verdetto impietoso quello che arriva dalla Commissione Europa. L&#8217;indagine condotta dall&#8217;Ue nel 2017 per misurare la qualità della pubblica amministrazione in ben 192 regioni del vecchio continente colloca l&#8217;Italia molto in basso nella classifica stilata &#8220;intervistando&#8221; oltre ottanta mila cittadini-utenti. Le principali regioni del centro-sud compaiono infatti per 8 volte nel rank dei peggiori 20, con la Calabria che si attesta addirittura al 190° posto. <strong>E le Marche? Il giudizio non è pur nulla confortante. Posizione 170 per la regione governata da Luca Ceriscioli. I dati sono quelli elaborati dall&#8217;Ufficio Studi Cgia di Mestre che ha preso in esame il rapporto della Commissione europea ed il Quality of Government Institute of Gothenburg University. </strong>L&#8217;indice della qualità della pubblica amministrazione altro non è che il risultato di un mix di quesiti posti ai cittadini che riguardano per l&#8217;appunto la qualità dei servizi pubblici, l&#8217;imparzialità con cui vengono assegnati e la corruzione. &#8220;I servizi pubblici direttamente monitorati a livello regionale sono quelli a valenza più territoriale (istruzione, sanità e sicurezza) ma l&#8217;indice tiene conto a livello Paese anche dei servizi più generali come ad esempio la giustizia, in modo da stilare anche una classifica nazionale&#8221; precisano dall&#8217;Associazione Artigiani e piccole e imprese Mestre.</p>
<p>Quello che ne deriva è quindi un indicatore che varia tra 100, ottenuto, manco a dirlo, dalla regione finlandese Aland e zero assegnato alla regione bulgara di Severozapaden. Il territorio più virtuoso, per l&#8217;Italia, è il Trentino Alto Adige (indice pari a 41,4) seguito da Emilia Romagna (127° posto) e Veneto (128° posto). Molto più giù arrivano le Marche. Ma se può consolare gli amministratori locali marchigiani, la classifica della Commissione Europa si chiude con regioni come la Campania, la Calabria o il vicino Abruzzo (189° posto). L&#8217;edizione dell&#8217;Eqi 2017 è la più imponente indagine subnazionale focalizzata sulla qualità della pubblica amministrazione. La terza in otto anni, Le prima due indagini furono fatte nel 2010 e successivamente nel 2013. Anche la metodologia di indagine nel frattempo è cambiata. <strong>Nelle Marche l&#8217;indice è di 19,2 ed è stato ottenuto valutando sostanzialmente tre macro aree: il tema della qualità (27,5), quello dell&#8217;imparzialità (38,1) ed infine della corruzione (16,7).</strong> Dati che devono senz&#8217;altro far riflettere e da cui partire per rilanciare e migliorare la PA a cui quotidianamente si rivolgono i cittadini per svariati motivi e che troppo spesso non offre risposte tempestive. Un esempio è quello che la Cgia porta ancora una volta all&#8217;attenzione di chi governa. Tra 19 Paesi Euro presi in esame per valutare questa volta la facilità di fare impresa, l&#8217;Italia si colloca al 14° posto ed al 46° nel mondo ed addirittura all&#8217;ultimo posto, a livello Ue, per quanto riguarda il costo per avviare un&#8217;impresa (13,7% sul reddito pro capite).</p>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div style="margin:20px auto; overflow:hidden;">
			
				<!-- Composite Start -->
				<div id="M251178ScriptRootC121734">
				    <div id="M251178PreloadC121734">Caricamento..</div>
				    <script>
				            (function(){
				            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
				            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121734")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
				            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121734");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121734;c[ac](dv);
				            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121734.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
				    </script>
				</div>
				<!-- Composite End -->				

			</div>			
			
			<div class="clear"></div>
			
	</div>
	<br />

        <div id="sotto_articoli">

        	<div class="banner" style="width:600px;">

        		
		        		<!-- /6537874/fermane-desktop-600x300-articoli -->
						<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
							<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
						</div>

					        	</div>
			            
            <div id="login_widget">
            	
            </div>
			
            <div class="clear"></div>
        </div>	
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2018%2F10%2F09%2Frapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate%2F219960%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />	
		
		<div id="banner">

			<div id="19385-28">
				<script src="//ads.themoneytizer.com/s/gen.js?type=28"></script>
				<script src="//ads.themoneytizer.com/s/requestform.js?siteId=19385&formatId=28"></script>
			</div>			

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	<div class="banner banner_300x250">
		
				<!-- /6537874/fermane-desktop-300x250-articoli -->
				<div id='div-gpt-ad-1465459317607-0' style='height:250px; width:300px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465459317607-0'); });
				</script>
				</div>

				</div>

	<div id="tabs_wrapper">
	
		<div id="riquadri_grandi">
			
					
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">RAPPORTO</a></li>
				<li class="secondTab"><a href="#riquadro-2">ARTE</a></li>
				<li class="mostCommented"><a href="#riquadro-3">ARRESTI</a></li>
			</ul>
		
							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" title="Rapporto della Commissione Europea <br>sulla qualità della pubblica amministrazione <br>Marche al 170° posto su 192 regioni esaminate" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/Europa-Marche-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/10/09/rapporto-della-commissione-europea-sulla-qualita-della-pubblica-amministrazione-marche-al-170-posto-su-192-regioni-esaminate/219960/" title="Rapporto della Commissione Europea <br>sulla qualità della pubblica amministrazione <br>Marche al 170° posto su 192 regioni esaminate" rel="bookmark">Rapporto della Commissione Europea <br>sulla qualità della pubblica amministrazione <br>Marche al 170° posto su 192 regioni esaminate</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2018/10/08/visita-notturna-a-sorpresa-di-sgarbi-alla-mostra-il-quattrocento-a-fermo/219955/" title="Visita notturna a sorpresa di Sgarbi <br> alla mostra “Il Quattrocento <br> a Fermo” (<span>LE FOTO</span>)" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2018/10/43331177_10213294171974925_7356093545599467520_n-1-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/10/08/visita-notturna-a-sorpresa-di-sgarbi-alla-mostra-il-quattrocento-a-fermo/219955/" title="Visita notturna a sorpresa di Sgarbi <br> alla mostra “Il Quattrocento <br> a Fermo” (<span>LE FOTO</span>)" rel="bookmark">Visita notturna a sorpresa di Sgarbi <br> alla mostra “Il Quattrocento <br> a Fermo” (<span>LE FOTO</span>)</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2018/10/08/tentano-il-furto-con-scasso-in-appartamento-i-carabinieri-arrestano-due-donne-e-denunciano-una-minorenne/219926/" title="Tentano il furto con scasso: <br> i carabinieri arrestano due donne, <br> poi rilasciate perché incinte, <br> e denunciano una minorenne" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2016/08/20160811_121513-300x200.jpg"  alt="" />					</a>
					<h2><a href="https://www.cronachefermane.it/2018/10/08/tentano-il-furto-con-scasso-in-appartamento-i-carabinieri-arrestano-due-donne-e-denunciano-una-minorenne/219926/" title="Tentano il furto con scasso: <br> i carabinieri arrestano due donne, <br> poi rilasciate perché incinte, <br> e denunciano una minorenne" rel="bookmark">Tentano il furto con scasso: <br> i carabinieri arrestano due donne, <br> poi rilasciate perché incinte, <br> e denunciano una minorenne</a></h2>
				</div>
					</div>	
	</div>

	<br />

	<div class="banner banner_300x600">

		
			<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
			<div id='div-gpt-ad-1537539788440-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
			</div>

		
	</div>

	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2018/09/18/montegiorgio-esplode-di-gioia-la-sua-carlotta-maggiorana-e-miss-italia-2018/214049/">Montegiorgio esplode di gioia, <br><span>la sua Carlotta Maggiorana <br> è Miss Italia 2018</span></a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2018/09/20/cordoglio-e-disperazione-si-e-spento-nella-notte-simone-marziali/214863/">Cordoglio e disperazione: <br> si è spento nella notte Simone Marziali</a></li>
	<li><span class='date'>24 Set</span> - <a href="https://www.cronachefermane.it/2018/09/24/totti-da-fazio-ho-cominciato-a-camminare-a-porto-san-giorgio-col-pallone-vicino-era-pieno-di-breccole-e-i-social-si-scatenano/216077/">Totti da Fazio: &#8220;Ho cominciato a camminare <br> a Porto San Giorgio col pallone vicino, <br> era pieno di breccole&#8221; e i social si scatenano</a></li>
	<li><span class='date'>28 Set</span> - <a href="https://www.cronachefermane.it/2018/09/28/tragedia-a-rapagnano-si-toglie-la-vita-sparandosi-con-un-fucile/217541/"><span>Tragedia a Rapagnano</span>: <br> si toglie la vita sparandosi <br> con un fucile</a></li>
	<li><span class='date'>20 Set</span> - <a href="https://www.cronachefermane.it/2018/09/20/omicidio-di-maria-biancucci-ce-un-arresto-decisive-le-tracce-di-dna/214636/">Omicidio di Maria Biancucci: <br><span>c&#8217;è un arresto, <br> decisive le tracce di dna</span></a></li>
	<li><span class='date'>23 Set</span> - <a href="https://www.cronachefermane.it/2018/09/23/auto-si-ribalta-sul-lungomare-soccorse-due-donne-le-foto/215936/">Auto si ribalta sul lungomare, <br> soccorse due donne <br> (<span>Le Foto</span>)</a></li>
	<li><span class='date'>27 Set</span> - <a href="https://www.cronachefermane.it/2018/09/27/a-11-anni-trovano-un-portafogli-con-dentro-450-euro-e-lo-riconsegnano-al-proprietario/216711/"><span>PICCOLI EROI</span> <br>A 11 anni trovano un portafogli con dentro 450 euro e lo riconsegnano al proprietario</a></li>
	<li><span class='date'>8 Set</span> - <a href="https://www.cronachefermane.it/2018/09/08/giornalismo-fermano-in-lutto-si-e-spenta-diana-marilungo/211563/">Giornalismo fermano in lutto: <br><span>si è spenta Diana Marilungo</span></a></li>
	<li><span class='date'>2 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/02/rapina-a-mano-armata-ivana-mercuri-racconta-il-suo-faccia-a-faccia-col-bandito-col-coltello-mi-ha-detto-che-doveva-farlo-caccia-a-una-coppia-videointervista/218513/">Rapina a mano armata, la tabaccaia: <br> «<span>Col coltello mi ha detto <br> che doveva farlo</span>», spunta una complice <br> (<span>Videointervista</span>)</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachefermane.it/2018/09/29/miss-italia-accolta-come-una-principessa-dalla-sua-montegiorgio-lemozione-di-carlotta-non-mi-aspettavo-tutto-questo-foto-e-video/217593/">Miss Italia accolta come una principessa dalla sua Montegiorgio, l&#8217;emozione di Carlotta: &#8216;Non mi aspettavo tutto questo&#8217; (<span>FOTO E VIDEO</span>)</a></li>
	<li><span class='date'>12 Set</span> - <a href="https://www.cronachefermane.it/2018/09/12/dramma-a-porto-santelpidio-si-accascia-a-terra-e-muore-davanti-alla-moglie/212413/">Dramma a Porto Sant&#8217;Elpidio: <br><span>si accascia a terra e muore <br> davanti alla moglie</span></a></li>
	<li><span class='date'>14 Set</span> - <a href="https://www.cronachefermane.it/2018/09/14/impatto-tra-auto-e-moto-per-il-centauro-arriva-icaro-le-foto/213183/">Impatto tra auto e moto, <br> per il centauro arriva Icaro (<span>Le Foto</span>)</a></li>
	<li><span class='date'>18 Set</span> - <a href="https://www.cronachefermane.it/2018/09/18/lite-tra-padre-e-figlio-in-centro-arrivano-sanitari-carabinieri-e-municipale/214215/"><span>Lite tra padre e figlio in centro</span>: aggredito uno psichiatra, <br> contuso un carabiniere</a></li>
	<li><span class='date'>16 Set</span> - <a href="https://www.cronachefermane.it/2018/09/16/carambola-lungo-la-statale-soccorse-mamma-e-bimba/213546/">Carambola lungo la Statale, <br>soccorse mamma e bimba</a></li>
	<li><span class='date'>22 Set</span> - <a href="https://www.cronachefermane.it/2018/09/22/catturato-il-ladro-seriale-di-bar-e-negozi-era-in-un-casolare-a-grottazzolina/215397/">Catturato il ladro seriale di bar e negozi, <br> era in un casolare a Grottazzolina</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachefermane.it/2018/09/30/incidente-in-via-5-giornate-due-feriti-arriva-icaro/218005/">Incidente in Via 5 Giornate, due feriti: arriva Icaro</a></li>
	<li><span class='date'>29 Set</span> - <a href="https://www.cronachefermane.it/2018/09/29/investita-in-via-diaz-la-donna-non-ce-lha-fatta/217691/">Investita in via Diaz, <br> Adriana Paniccià non ce l&#8217;ha fatta</a></li>
	<li><span class='date'>30 Set</span> - <a href="https://www.cronachefermane.it/2018/09/30/tamponamento-a-catena-nove-persone-coinvolte-tre-sono-bambini-le-foto/218148/">Tamponamento a catena, <br> nove persone coinvolte: <br> tre sono bambini (<span>Le Foto</span>)</a></li>
	<li><span class='date'>14 Set</span> - <a href="https://www.cronachefermane.it/2018/09/14/cade-dalle-scale-e-grave-uomo-soccorso-dalleliambulanza/212969/"><span>Cade dalle scale, è grave</span>: <br> uomo soccorso dall&#8217;eliambulanza</a></li>
	<li><span class='date'>1 Ott</span> - <a href="https://www.cronachefermane.it/2018/10/01/rapina-a-mano-armata-in-tabaccheria-e-caccia-aperta-al-bandito/218464/"><span>Rapina a mano armata in tabaccheria</span>, <br> è caccia aperta al bandito in fuga</a></li>
</ol>
<!-- File generato in data 2018-10-08 15:20:06  -->			</ul>
		</div>
	</div>

	<div class="banner banner_300x600" style="height:auto;">

		<!-- /6537874/fermane_desktop_300x600_articoli -->
		<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
		</div>

	</div>	

	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>	

	<br />

	<!-- Composite Start -->
	<div id="M251178ScriptRootC121735">
		<div id="M251178PreloadC121735">Caricamento..</div>
        <script>
            (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M251178ScriptRootC121735")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M251178ScriptRootC121735");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=121735;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachefermane.it.121735.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    	</script>
	</div>
	<!-- Composite End -->
</div>	
	<div class="clear"></div>

	<div class="banner" style="width:970px; margin:10px auto;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Desktop - Articoli - 970x250 Bottom -->
		<ins class="adsbygoogle"
		     style="display:inline-block;width:970px;height:250px"
		     data-ad-client="ca-pub-8393064466829828"
		     data-ad-slot="6114639952"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

	</div>

</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<div id="close_infooter">X</div>

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>


<script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1526383366', '0');</script>      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.js?ver=5.105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?ver=5.105'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.0.7'></script>


<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {
    	
    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});
	
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});		

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") { 

		
		
			}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->
	
</body>
</html><!-- hyper cache 2018-10-09 11:01:09 -->