
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	
	<!--<base target="_blank">-->
	<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=82" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=82" type="text/css" media="print" />
	<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=82' type='text/css' media='all' />
	<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=82" type='text/css' media='all' />

	
		<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=82" type="text/css" media="screen" />

	
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script>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</script><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    //googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
	<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
	<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />

	<!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"whitelabel":false,"siteId":563576,"cookiePolicyId":7864877,"lang":"it"};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><script type="text/javascript" >function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script><link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Pasqua in rosso, viaggi all&#8217;estero consentiti Vecchi (Ataf): &#8220;Un danno per i nostri alberghi&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76406462-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76406462-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-76406462-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.7' id='jqueryslidemenu-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false","ua":"UA-76406462-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"5483aa9818","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.154' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.154' id='cleantalk-modal-js'></script>
<script type='text/javascript' id='ct_nocache-js-extra'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.154' id='ct_nocache-js'></script>
<link rel="https://api.w.org/" href="https://www.cronachefermane.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cronachefermane.it/wp-json/wp/v2/posts/420254" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=420254' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.6.2 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Cronache Fermane"/>
  <meta property="og:title" content="Pasqua in rosso, viaggi all&#039;estero consentiti Vecchi (Ataf): &quot;Un danno per i nostri alberghi&quot;"/>
  <meta property="og:url" content="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ALBERGHI - &quot;Siamo in emergenza o no?&quot;. Così il presidente dell&#039;Ataf, Guianluca Vecchi, commentando la possibilità di andare all&#039;estero per Pasqua ma non di recarsi per turismo in un&#039;altra regione italiana. &quot;Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere&quot;."/>
  <meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-09.39.21.jpeg"/>
  <meta property="og:image:url" content="https://www.cronachefermane.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-09.39.21.jpeg"/>
  <meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-09.39.21.jpeg"/>
  <meta property="article:published_time" content="2021-03-30T19:35:11+02:00"/>
  <meta property="article:modified_time" content="2021-03-30T19:35:11+02:00" />
  <meta property="og:updated_time" content="2021-03-30T19:35:11+02:00" />
  <meta property="article:section" content="A - Newsletter"/>
  <meta property="article:section" content="Altidona"/>
  <meta property="article:section" content="Amandola"/>
  <meta property="article:section" content="Apertura"/>
  <meta property="article:section" content="Apertura Mobile"/>
  <meta property="article:section" content="Archivio Notizie"/>
  <meta property="article:section" content="Area Montana"/>
  <meta property="article:section" content="AT - Home Page"/>
  <meta property="article:section" content="Belmonte Piceno"/>
  <meta property="article:section" content="Campofilone"/>
  <meta property="article:section" content="Falerone"/>
  <meta property="article:section" content="Fermo"/>
  <meta property="article:section" content="Francavilla d&#039;Ete"/>
  <meta property="article:section" content="Grottazzolina"/>
  <meta property="article:section" content="Lapedona"/>
  <meta property="article:section" content="Magliano di Tenna"/>
  <meta property="article:section" content="Massa Fermana"/>
  <meta property="article:section" content="Monsampietro Morico"/>
  <meta property="article:section" content="Montappone"/>
  <meta property="article:section" content="Monte Giberto"/>
  <meta property="article:section" content="Monte Rinaldo"/>
  <meta property="article:section" content="Monte San Pietrangeli"/>
  <meta property="article:section" content="Monte Urano"/>
  <meta property="article:section" content="Monte Vidon Combatte"/>
  <meta property="article:section" content="Monte Vidon Corrado"/>
  <meta property="article:section" content="Montefalcone Appennino"/>
  <meta property="article:section" content="Montefortino"/>
  <meta property="article:section" content="Montegiorgio"/>
  <meta property="article:section" content="Montegranaro"/>
  <meta property="article:section" content="Monteleone di Fermo"/>
  <meta property="article:section" content="Montelparo"/>
  <meta property="article:section" content="Monterubbiano"/>
  <meta property="article:section" content="Montottone"/>
  <meta property="article:section" content="Moresco"/>
  <meta property="article:section" content="Ortezzano"/>
  <meta property="article:section" content="Pedaso"/>
  <meta property="article:section" content="Petritoli"/>
  <meta property="article:section" content="Ponzano di Fermo"/>
  <meta property="article:section" content="Porto San Giorgio"/>
  <meta property="article:section" content="Porto Sant&#039;Elpidio"/>
  <meta property="article:section" content="Rapagnano"/>
  <meta property="article:section" content="Sant&#039;Elpidio a Mare"/>
  <meta property="article:section" content="Santa Vittoria in Matenano"/>
  <meta property="article:section" content="Senza categoria"/>
  <meta property="article:section" content="Servigliano"/>
  <meta property="article:section" content="Smerillo"/>
  <meta property="article:section" content="Torre San Patrizio"/>
  <meta property="article:section" content="Val d&#039;Ete"/>
  <meta property="article:section" content="Valdaso"/>
  <meta property="article:section" content="Valtenna"/>
  <meta property="article:publisher" content="https://www.facebook.com/cronachefermane.it"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Pasqua in rosso, viaggi all&#039;estero consentiti Vecchi (Ataf): &quot;Un danno per i nostri alberghi&quot;"/>
  <meta name="twitter:url" content="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/"/>
  <meta name="twitter:description" content="ALBERGHI - &quot;Siamo in emergenza o no?&quot;. Così il presidente dell&#039;Ataf, Guianluca Vecchi, commentando la possibilità di andare all&#039;estero per Pasqua ma non di recarsi per turismo in un&#039;altra regione italiana. &quot;Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere&quot;."/>
  <meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-30-at-09.39.21.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	

	<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2000px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:490px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	#container_elezioni_orizzontale {
		z-index:999999;
	}
	
	</style>


	
</head>

<body data-rsssl=1>

	
	
			<!-- /6537874/fermane_desktop_skin_articoli -->
			<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
			</script>
			</div>

		
<a id="skinabove"></a>


<div id="wrapper">

	
	<div id="masthead">
	<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
	<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener" href="https://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener" href="https://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">
	<fieldset>
		<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
	</fieldset>
</form>
</div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
		</a>

		<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
		</a>

		<a href="/feed" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	<!-- Header -->
<div id="header">

	<!-- SINISTR -->
	<div id="left_banner">

		
			<!-- /6537874/fermane-desktop-150x155-articoli-manchette-sinistra -->
			<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
			</div>

		
	</div>

	<!-- LOGO -->
	<div id="logo_centrale">

		<a href="/">
			<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
			<!--<img src="/wp-content/themes/WpNewspaper/images/header_cf_natale_2.jpg" alt="Cronache Fermane" title="Cronache Fermane" />-->
		</a>

		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>		

		<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>

	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">

		
			<!-- /6537874/fermane-desktop-150x115-articoli-manchette-destra -->
			<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
			</div>

		
	</div>
</div>

<!-- Header -->

	<div class="clear"></div>

	<div id="navcats">
		<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-380144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-380144"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul>		<div class="clear"></div>
	</div>

	<div id="navpages">
		<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul>		<div class="clear"></div>
	</div>

<div class="clear"></div>

	<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

		
			<!-- /6537874/fermane-desktop-970x90-articoli-uno -->
			<div id='div-gpt-ad-1507311613642-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
				</script>
			</div>

		
	</div>


<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-420254">

	
		<h1 style="font-size:38px; line-height:42px;" class="singlePageTitle">Pasqua in rosso, viaggi all&#8217;estero consentiti Vecchi (Ataf): &#8220;Un danno per i nostri alberghi&#8221;</h1>

		<script type="text/javascript">
		var id_articolo = 420254;
		</script>

					<div class="titoletto-inside">
				ALBERGHI - "Siamo in emergenza o no?". Così il presidente dell'Ataf, Guianluca Vecchi, commentando la possibilità di andare all'estero per Pasqua ma non di recarsi per turismo in un'altra regione italiana. "Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere".			</div>
		
		
			<div style="margin:20px auto; width:600px; text-align:center;">
				<!-- /6537874/fermane-desktop-600x100-articoli-top -->
				<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
				</div>
			</div>

		
		<div>

			<div id="info_articolo">

				<time class="value-title" datetime="2021-03-30T19:35:11+02:00"
				title="2021-03-30" itemprop="datePublished">30 Marzo 2021 - Ore 19:35</time>

				<span id="views" style="display:none;" class="views">...</span>

				<div class="printfriendly pf-button  pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div>			</div>

			
		</div>

			<div class="social_share_single">
				<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="420254" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ALBERGHI - \"Siamo in emergenza o no?\". Così il presidente dell\'Ataf, Guianluca Vecchi, commentando la possibilità di andare all\'estero per Pasqua ma non di recarsi per turismo in un\'altra regione italiana. \"Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere\"." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F&text=Pasqua+in+rosso%2C+viaggi+all%26%238217%3Bestero+consentiti+Vecchi+%28Ataf%29%3A+%26%238220%3BUn+danno+per+i+nostri+alberghi%26%238221%3B" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="420254" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ALBERGHI - \"Siamo in emergenza o no?\". Così il presidente dell\'Ataf, Guianluca Vecchi, commentando la possibilità di andare all\'estero per Pasqua ma non di recarsi per turismo in un\'altra regione italiana. \"Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere\"." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Pasqua+in+rosso%2C+viaggi+all%26%238217%3Bestero+consentiti+Vecchi+%28Ataf%29%3A+%26%238220%3BUn+danno+per+i+nostri+alberghi%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="420254" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ALBERGHI - \"Siamo in emergenza o no?\". Così il presidente dell\'Ataf, Guianluca Vecchi, commentando la possibilità di andare all\'estero per Pasqua ma non di recarsi per turismo in un\'altra regione italiana. \"Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere\"." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="420254" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ALBERGHI - \"Siamo in emergenza o no?\". Così il presidente dell\'Ataf, Guianluca Vecchi, commentando la possibilità di andare all\'estero per Pasqua ma non di recarsi per turismo in un\'altra regione italiana. \"Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere\"." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="420254" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="ALBERGHI - \"Siamo in emergenza o no?\". Così il presidente dell\'Ataf, Guianluca Vecchi, commentando la possibilità di andare all\'estero per Pasqua ma non di recarsi per turismo in un\'altra regione italiana. \"Un paradosso inspiegabile che danneggia ancora di più le nostre strutture alberghiere\"." rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div>			</div>

			<fb:like href="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div id="attachment_403901" style="width: 410px" class="wp-caption alignright"><img aria-describedby="caption-attachment-403901" loading="lazy" class="size-medium wp-image-403901" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-400x232.png" alt="" width="400" height="232" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-400x232.png 400w, https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-1024x595.png 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-1536x892.png 1536w, https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-480x279.png 480w, https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi-650x377.png 650w, https://www.cronachefermane.it/wp-content/uploads/2021/01/Vecchi.png 1889w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-403901" class="wp-caption-text">Gianluca Vecchi</p></div>
<p>di <strong>Sandro Renzi</strong></p>
<p>&#8220;Se siamo in emergenza deve valere anche per chi va all&#8217;estero&#8221;. Non usa mezzi termini il presidente dell&#8217;Ataf, Gianluca Vecchi, per commentare la possibilità concessa, anche per Pasqua, di lasciare l&#8217;Italia per turismo, anche se si parte da una zona rossa. &#8220;E&#8217; un paradosso che danneggia ancora di più le nostre strutture alberghiere -tuona  Vecchi, in rappresentanza della categoria nella provincia di Fermo- non possiamo recarci nelle altre regioni o addirittura uscire dai confini comunali se non per comprovati motivi, ma possiamo prendere un aereo e andare in un Paese europeo&#8221;. Si tratta come detto di una possibilità che è stata concessa già lo scorso giugno e può apparire come un paradosso in quella che siamo ormai abituati a definire la &#8220;nuova normalità&#8221;. Eppure è così. A<strong>nche se nelle ultime ore a fare un pò di chiarezza è intervenuto anche il Ministero della Salute che avrebbe disposto, secondo quanto riferisce l&#8217;Ansa, l&#8217;obbligo del tampone per arrivi e rientri da Paesi dell&#8217;Unione Europea, tamponi in partenza, quarantena di 5 giorni ed ulteriore tampone al termine dei 5 giorni. </strong></p>
<p>Questo potrebbe disincentivare le partenze nel weekend pasquale. Ma non è il nocciolo della questione che gli albergatori hanno sollevato. &#8220;Ci hanno detto che siamo in emergenza, il Paese finirà in zona rossa per Pasqua e i numeri preoccupano. Non possiamo che accettare i provvedimenti adottati dal Governo per frenare la pandemia, ma non posso non osservare che stiamo vivendo una contraddizione che continua a danneggiare la nostra categoria, tra le più colpite nell&#8217;ultimo anno&#8221; prosegue Vecchi &#8220;siamo sostanzialmente chiusi da mesi e non è possibile fare un viaggio in Sicilia, ad esempio, ma possiamo andare oltre confine. Lì forse i rischi non ci sono? Intanto i nostri alberghi restano con le porte chiuse. Ci dicano se dovranno restare così per sempre&#8221;. E l&#8217;estate non si preannuncia come delle migliori. &#8220;Di prenotazioni non si vede neanche l&#8217;ombra -spiega il presidente dell&#8217;associazione turismo ed alberghi del Fermano- tutto bloccato. Abbiamo addirittura paura di affrontare la stagione estiva. Perché se è vero che l&#8217;anno scorso uscivamo da un lockdown pesante ed i numeri erano già confortanti, adesso temiamo di riaprire con numeri altalenanti e non sapremo cosa accadrà&#8221;. Insomma, gli albergatori fermani sono in fibrillazione e la paura di una ripartenza tra incognite è quanto mai forte.</p>
			
			<div class="clear"></div>
			
			
			<div class="clear"></div>

			<br />
			<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			<br />
			<br />

			<fb:like href="https://www.cronachefermane.it/2021/03/30/pasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi/420254/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>

			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
			</div>

			<div class="clear"></div>

	</div>
	<br />

        <div id="sotto_articoli">

			
				<div class="banner" style="width:600px;">

					
							<!-- /6537874/fermane-desktop-600x300-articoli -->
							<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
								<script>
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
								</script>
							</div>

										</div>
			
			
            <div id="login_widget">

            </div>

            <div class="clear"></div>
        </div>
		<br />

		



	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2021%2F03%2F30%2Fpasqua-in-rosso-viaggi-allestero-consentiti-vecchi-ataf-un-danno-per-i-nostri-alberghi%2F420254%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
	

		<br />

		<div id="banner">

			
        </div>
		<br />
	</div>
	
	<div id="wideSidebar">

	
		<div class="banner banner_300x250" style="height:auto">
				
			
					<!-- /6537874/fermane-desktop-300x250-articoli -->
					<div id='div-gpt-ad-1544552321715-0'>
					<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
					</script>
					</div>

						</div>
	
	
	<div class="banner banner_300x250">
		<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
			<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1"/>
		</a>
	</div>

	<div id="tabs_wrapper">

		<div id="riquadri_grandi">

			
			<ul id="tabsRiquadriTitle">
				<li class="mostRead"><a href="#riquadro-1">INCENDIO</a></li>
				<li class="secondTab"><a href="#riquadro-2">POSITIVI</a></li>
				<li class="mostCommented"><a href="#riquadro-3">DISAGI</a></li>
			</ul>

							<div class='riquadro_grande_interno' id="riquadro-1">
					<a href="https://www.cronachefermane.it/2021/03/30/incendio-in-montagna-le-fiamme-lambiscono-un-bosco-intervento-provvidenziale-dei-vigili-del-fuoco/420214/" title="Incendio in montagna, le fiamme lambiscono un bosco: intervento provvidenziale dei vigili del fuoco" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/2-5-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/03/30/incendio-in-montagna-le-fiamme-lambiscono-un-bosco-intervento-provvidenziale-dei-vigili-del-fuoco/420214/" title="Incendio in montagna, le fiamme lambiscono un bosco: intervento provvidenziale dei vigili del fuoco" rel="bookmark">Incendio in montagna, le fiamme lambiscono un bosco: intervento provvidenziale dei vigili del fuoco</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-2">
					<a href="https://www.cronachefermane.it/2021/03/30/covid-333-nuovi-casi-nelle-marche-23-sono-nel-fermano/420158/" title="Covid, 333 nuovi casi nelle Marche: 23 sono nel Fermano" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-300x200.jpg"  alt="" loading="lazy" srcset="https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-300x200.jpg 300w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-400x267.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-1024x683.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-1536x1024.jpg 1536w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-2048x1365.jpg 2048w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-480x320.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2021/01/ScreeningSuperioriFermoForum10-650x433.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/03/30/covid-333-nuovi-casi-nelle-marche-23-sono-nel-fermano/420158/" title="Covid, 333 nuovi casi nelle Marche: 23 sono nel Fermano" rel="bookmark">Covid, 333 nuovi casi nelle Marche: 23 sono nel Fermano</a></h2>
				</div>
							<div class='riquadro_grande_interno' id="riquadro-3">
					<a href="https://www.cronachefermane.it/2021/03/29/codici-non-corretti-la-beffa-per-molti-over-70-impossibilitati-nel-prenotare-il-vaccino/420035/" title="Codici non corretti, <span>la beffa per molti over 70 impossibilitati nel prenotare il vaccino</span>: &#8220;Verremo scavalcati da tutti&#8221;" rel="bookmark">
					<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2021/03/Codice-vaccini-300x200.jpg"  alt="" loading="lazy" />					</a>
					<h2><a href="https://www.cronachefermane.it/2021/03/29/codici-non-corretti-la-beffa-per-molti-over-70-impossibilitati-nel-prenotare-il-vaccino/420035/" title="Codici non corretti, <span>la beffa per molti over 70 impossibilitati nel prenotare il vaccino</span>: &#8220;Verremo scavalcati da tutti&#8221;" rel="bookmark">Codici non corretti, <span>la beffa per molti over 70 impossibilitati nel prenotare il vaccino</span>: &#8220;Verremo scavalcati da tutti&#8221;</a></h2>
				</div>
					</div>
	</div>

	<br />
	
	
		<div class="banner banner_300x600" style='height:auto;'>

			
				<!-- /6537874/fermane_desktop_300x600_articoli_top_right -->
				<div id='div-gpt-ad-1537539788440-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
				</script>
				</div>

			
		</div>
	
	
	<div id="postTabsWrapper">
		<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
		<div id="postTabs"  style="margin-top:0;">
			<ul class='postTab'>
				<ol id='most_read_posts'>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/08/coronavirus-scatta-la-zona-rossa-anche-nel-fermano-calcinaro-chiusura-di-ogni-scuola-compresi-tutti-gli-asili-nido/415996/"><span>Coronavirus: scatta la zona rossa <br>anche nel Fermano</span> <br> In una settimana + 51,83 d&#8217;incidenza<br> Tutte le scuole chiuse, asili compresi</a></li>
	<li><span class='date'>8 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/08/zona-rossa-nel-fermano-ecco-le-misure-per-spostamenti-attivita-sportiva-commercio/416049/"><span>Zona rossa nel Fermano</span> <br>Ecco le misure per spostamenti, <br>attività sportiva e commercio</a></li>
	<li><span class='date'>6 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/06/la-metamorfosi-di-noemi-ce-lo-zampino-di-un-personal-trainer-fermano/415668/">La metamorfosi di Noemi? <br>C’è lo zampino di un personal <br>trainer fermano</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/11/il-fermano-torna-a-stregare-italias-got-talent-macchini-porta-in-tv-il-suo-marcel-marceau/416474/">Macchini strega Italia&#8217;s got Talent <br>con il &#8216;suo&#8217; Marcel Marceau: <br>il Fermano di nuovo in tv</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/28/vaccini-per-la-fascia-deta-70-79-anni-al-via-le-prenotazioni/419902/">Vaccini per la fascia d’età 70-79 anni, al via le prenotazioni</a></li>
	<li><span class='date'>22 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/22/tre-nuovi-ufficiali-al-comando-provinciale-dei-carabinieri-arrivano-i-sottotenenti-di-muzio-luciani-e-filippelli/418737/">Tre nuovi ufficiali al comando provinciale dei carabinieri: arrivano i sottotenenti Di Muzio, Luciani e Filippelli</a></li>
	<li><span class='date'>13 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/13/ce-chi-ha-bisogno-di-camminare-in-auto-e-chi-di-un-farmaco-che-ha-un-amico-dieci-sanzioni-anti-covid/416927/">C&#8217;è chi ha bisogno di &#8220;girare in auto&#8221;<br> e chi di un &#8220;farmaco che ha un amico&#8221;,<br><span> dieci sanzioni anti-Covid</span></a></li>
	<li><span class='date'>22 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/22/scatta-lo-stop-alle-sale-operatorie-lospedale-murri-alla-canna-del-gas-lo-sfogo-di-livini-lintero-sistema-ha-fallito/418617/">Scatta lo stop alle sale operatorie: ammesse solo le urgenze, l&#8217;ospedale Murri alla canna del gas Lo sfogo di Livini: &#8220;L&#8217;intero sistema ha fallito&#8221;</a></li>
	<li><span class='date'>1 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/01/sbanca-il-fantasanremo-verso-le-50mila-iscrizioni-linvenzione-marchigiana/414725/">Sbanca il FantaSanremo: <br>verso le 50mila iscrizioni,<br> l&#8217;invenzione marchigiana conquista tutti</a></li>
	<li><span class='date'>28 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/28/anatema-del-ramoscello-dulivo-il-parroco-se-lo-prendete-e-andate-via-vi-mando-un-mal-di-pancia-dovete-stare-sul-water-video/419950/">Il ramoscello d&#8217;ulivo &#8216;take away&#8217; fa arrabbiare don Tony: &#8220;Ti mando un mal di pancia, devi stare sul water&#8221; (<span>VIDEO</span>)</a></li>
	<li><span class='date'>20 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/20/le-violazioni-viaggiano-in-auto-mancato-distanziamento-si-va-fuori-comune-e-ce-anche-chi-guida-col-cellulare-otto-sanzioni-anti-covid/418234/">Le violazioni viaggiano &#8216;in auto&#8217;: mancato distanziamento, si va fuori Comune e c&#8217;è anche chi guida col cellulare in mano</a></li>
	<li><span class='date'>10 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/10/furto-con-spaccata-al-conad-bandito-messo-in-fuga-dalla-fifa-security-caccia-alluomo-della-polizia/416285/"><span>Furto con spaccata al Conad</span> <br>bandito messo in fuga <br>dalla Fifa security: la Polizia indaga<br> anche su un colpo in farmacia (<span>Le foto</span>)</a></li>
	<li><span class='date'>25 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/25/aveva-seminato-il-panico-con-una-roncola-dopo-due-anni-riappare-nel-fermano-scovato-dalla-polizia-in-un-casolare-scatta-lespulsione/419268/">Aveva seminato il panico con una roncola, ora riappare nel Fermano: scovato dalla Polizia in un casolare, scatta l&#8217;espulsione</a></li>
	<li><span class='date'>27 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/27/addio-massimiliano-esempio-di-bonta-e-amicizia-il-saluto-a-de-santis/419824/">&#8220;Addio Massimiliano, esempio di bontà e amicizia&#8221;, l&#8217;ultimo saluto a De Santis</a></li>
	<li><span class='date'>15 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/15/autobus-in-fiamme-a-massa-fermana/417224/">Autobus divorato dalle fiamme<br> In salvo autista e passeggeri <br>(<span>Le Foto e i video del rogo</span>)</a></li>
	<li><span class='date'>11 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/11/vaccini-somministrato-anche-nel-fermano-il-lotto-astra-zeneca-sospeso-dallaifa-larea-vasta-4-ritirato-immediatamente/416608/">Vaccini, somministrato anche nel Fermano il lotto AstraZeneca <br> sospeso dall&#8217;Aifa,  l&#8217;Area Vasta 4:<br> &#8220;<span>Ritirato immediatamente</span>&#8220;</a></li>
	<li><span class='date'>17 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/17/porto-san-giorgio-diventa-meta-estetica-dei-vip-con-ana-poletti/417782/">Porto San Giorgio diventa meta &#8216;estetica&#8217; dei vip con Ana Poletti</a></li>
	<li><span class='date'>29 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/29/trattore-si-ribalta-due-feriti-arriva-lelisoccorso/419982/">Trattore si ribalta, due feriti: arriva l&#8217;elisoccorso</a></li>
	<li><span class='date'>29 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/29/covid-morto-un-52enne-mai-avuto-problemi-di-salute-in-pochi-giorni-se-ne-andato/420112/">Covid, morto un 52enne: <br> &#8220;Mai avuto problemi di salute, in pochi giorni se n’è andato&#8221;</a></li>
	<li><span class='date'>24 Mar</span> - <a href="https://www.cronachefermane.it/2021/03/24/vaccinazione-di-massa-ecco-i-turni-priorita-alle-persone-vulnerabili-e-i-piu-giovani-la-faranno-a-luglio/419169/"><span>Vaccinazione di massa, ecco i turni</span>: priorità alle persone vulnerabili, i più giovani la faranno a luglio</a></li>
</ol>
<!-- File generato in data 2021-03-30 18:50:01  -->			</ul>
		</div>
	</div>

		
		<div class="banner banner_300x600" style="height:auto;">

			<!-- /6537874/fermane_desktop_300x600_articoli -->
			<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
			</script>
			</div>

		</div>
	
	
	<div id="text-6" class="widget wideSidebarWidget widget_text">			<div class="textwidget"></div>
		</div>
	<br />


</div>

	<div class="clear"></div>

	
		<div class="banner" style="width:970px; margin:10px auto;">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- Desktop - Articoli - 970x250 Bottom -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:970px;height:250px"
				 data-ad-client="ca-pub-8393064466829828"
				 data-ad-slot="6114639952"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
		
	
</div><!-- Enf of innerContent -->
<div class="clear"></div>

		<div id="infooter">

		
			<!-- /6537874/fermane_desktop_728x90_articoli_infooter -->
			<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
			</div>
		
		
			<!--<div id="close_infooter">X</div>-->

		</div>
<div id="footer_nuovo">

		<div id="intestazione">
			<div class="left">
			</div>
			<div class="right">
				<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span> 
			</div>
			<div class="clear"></div>
		</div>
		
		<div class="box box1">
		
			<div class="wrapper_box">
				<h3>PAGINE</h3>
				<div class="hr"></div>
				<ul>
					<li><img src='#'class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/economia">Economia</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/politica">Politica</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
					<li><img src='#'class='page_icon' /><a href="/categoria/sport">Sport</a></li>
				</ul>
				<ul>
					
				</ul>
			</div>
		</div>
		
		<div class="box box2">
		
			<div class="wrapper_box">
				<h3>COMUNI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
					<li><a href="/categoria/comuni/fermo">Fermo</a></li>
					<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
					<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
					<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
				</ul>
			</div>
		</div>		
		
		<div class="box box3">
		
			<div class="wrapper_box">
				<h3>INFORMAZIONI</h3>
				<div class="hr"></div>
				<ul>
					<li><a href="/redazione">Contattaci</a></li>
					<li><a href="/registrazione">Registrati</a></li>
					<!--<li><a href="/pubblicita">Pubblicit&agrave;</a></li>-->
				</ul>
			</div>
		</div>

		<div class="box box4">
			<div class="wrapper_box">
				<h3>APP</h3>
				<div class="hr"></div>
				<ul class="app_menu">
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
					<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
					<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>		
			
		<div class="box box5">
			
			<div class="wrapper_box">
				<h3>SEGUICI</h3>
				<div class="hr"></div>
				<ul class='social_menu'>
					<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>				
					<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
					<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
				</ul>
				<div class="clear"></div>
			</div>
		</div>
			
		<div class="clear"></div>
		
		<div id="footerPages">
						<strong id="text-370450559" class="widget_text" style="text-align: center;">
			<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br/>Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
				<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
			</div>
			</strong>	
		</div>

	</div>	
		
</div>


<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>


		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='ssbs-fa-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js' id='sss-frontend-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js' id='sss-tooltipster-scripts-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js' id='sss-bpopup-js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.2.0' id='social-sharing-share-js'></script>

<div class="clear"></div></div><!-- enf od wrapper -->


  	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		/*
		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});
		*/

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>

	<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
	<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>

	<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

	<!--<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/external_links.js?v=4'></script>-->


	
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617126187 -->