
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" translate="no" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head profile="http://gmpg.org/xfn/11">
<title>Elezioni, Forza Italia presenta i suoi quattro candidati alla Regione e per Fermo annuncia: &quot;Con Calcinaro&quot; | Cronache Fermane</title>
<script type="text/javascript">
		document.domain = "cronachefermane.it";
	</script>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/default.css?v=76" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/print.css?v=76" type="text/css" media="print" />
<link rel="stylesheet" href='/wp-content/themes/WpNewspaper/styles/banner.css?v=76' type='text/css' media='all' />
<link rel='stylesheet' href="/wp-content/themes/WpNewspaper/styles/footer-homepage.css?v=76" type='text/css' media='all' />
<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/styles/single.css?v=76" type="text/css" media="screen" />
<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot');
    src: url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff2') format('woff2'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.woff') format('woff'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.ttf') format('truetype'),
         url('/wp-content/themes/WpNewspaper/includes/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
    })();

	googletag.cmd.push(function() {

    googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli', [300, 600], 'div-gpt-ad-1465377657536-5').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_728x90_articoli_infooter', [728, 90], 'div-gpt-ad-1465377657536-7').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-300x250-articoli', [[300, 420], [300, 250]], 'div-gpt-ad-1544552321715-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x155-articoli-manchette-sinistra', [150, 115], 'div-gpt-ad-1465460430201-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-150x115-articoli-manchette-destra', [150, 115], 'div-gpt-ad-1465480970384-1').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x100-articoli-top', [600, 100], 'div-gpt-ad-1491304297146-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470240917243-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane_desktop_336x280_articoli_bottom', [336, 280], 'div-gpt-ad-1470324495744-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-sopra-header', [970, 90], 'div-gpt-ad-1473439217903-0').addService(googletag.pubads());
    googletag.defineSlot('/6537874/fermane-desktop-600x300-articoli', [600, 300], 'div-gpt-ad-1483348757196-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
    googletag.defineSlot('/6537874/cf-desktop-970x180-home-articoli', [970, 180], 'div-gpt-ad-1494330895202-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    
	    			googletag.defineSlot('/6537874/fermane_desktop_300x600_articoli_top_right', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1537539788440-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
		
	    
	    
			googletag.defineSlot('/6537874/fermane_desktop_skin_articoli', [1, 1], 'div-gpt-ad-1465377657536-13').addService(googletag.pubads());
	    	googletag.defineSlot('/6537874/fermane-desktop-970x90-articoli-uno', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1507311613642-0').addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

	    googletag.pubads().enableSingleRequest();
	    googletag.enableServices();
	  });

</script>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.cronachefermane.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.cronachefermane.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.cronachefermane.it/feed/atom/" />
<link rel="pingback" href="https://www.cronachefermane.it/xmlrpc.php" />
<script type='text/javascript'>function ctSetCookie___from_backend(c_name, value) {document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/; samesite=lax";}ctSetCookie___from_backend('ct_checkjs', 'c280e6021a67d5a0b0f9d1829997e83d7c0bb119c324e94d6b7a45d3faf7b822', '0');</script>

<meta name="description" content="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni" />
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elezioni, Forza Italia presenta i suoi quattro candidati alla Regione e per Fermo annuncia: &quot;Con Calcinaro&quot; | Cronache Fermane" />
<meta property="og:description" content="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: &quot;Ci piace Paolo Calcinaro" />
<meta property="og:url" content="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/" />
<meta property="og:site_name" content="Cronache Fermane" />
<meta property="og:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273.jpg" />
<meta property="fb:app_id" content="1184732438238138" />
<meta property="article:published_time" content="2020-08-06T12:53:22Z" />
<meta property="article:modified_time" content="2020-08-06T13:03:13Z" />
<meta property="og:image:secure_url" content="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Elezioni, Forza Italia presenta i suoi quattro candidati alla Regione e per Fermo annuncia: &quot;Con Calcinaro&quot; | Cronache Fermane" />
<meta name="twitter:description" content="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: &quot;Ci piace Paolo Calcinaro" />
<meta name="twitter:image" content="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273.jpg" />

<link rel='dns-prefetch' href='//www.cronachefermane.it' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Cronache Fermane &raquo; Elezioni, Forza Italia presenta i suoi quattro candidati alla Regione e per Fermo annuncia: &#8220;Con Calcinaro&#8221; Feed dei commenti" href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76406462-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-76406462-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.cronachefermane.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css' href='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.cronachefermane.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctPublic = {"_ajax_nonce":"b6b27f50a1","_ajax_url":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.142.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctNocache = {"ajaxurl":"https:\/\/www.cronachefermane.it\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"","blog_home":"https:\/\/www.cronachefermane.it\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/cleantalk-spam-protect/js/cleantalk_nocache.min.js?ver=5.142.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.cronachefermane.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cronachefermane.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cronachefermane.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='A Villa Vitali prosegue &#8221;La Parola Magica&#8221;' href='https://www.cronachefermane.it/2020/08/06/a-villa-vitali-prosegue-la-parola-magica/379404/' />
<link rel='next' title='Fermo al voto senza Fratelli d&#8217;Italia, Di Ruscio: &#8220;Non spettavano e non spettano a me scelte sulla partecipazione alle elezioni amministrative&#8221;' href='https://www.cronachefermane.it/2020/08/06/fermo-al-voto-senza-fratelli-ditalia-di-ruscio-non-spettavano-e-non-spettano-a-me-scelte-sulla-partecipazione-alle-elezioni-amministrative/379418/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.cronachefermane.it/?p=379406' />
<link rel="alternate" type="application/json+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cronachefermane.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F&#038;format=xml" />

<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.3);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF}
	div#fancybox-title-inside{color:#333333}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#333333}
	div.fancybox-caption {color:#333333}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#333333;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: false,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.3",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: false,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>


<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '474777853070027', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=474777853070027&ev=PageView&noscript=1" />
</noscript>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">
	.wp-embedded-content {
		width: 650px;
		min-height: 300px;
	}
	.pf-content a {
		cursor: pointer;
	}
	#innerLeft {
		min-height: 2670px;
	}
	
	input[type='image']:active, input[type='image']:focus, input[type='image']:hover, input[type='image']:hover {
		outline:none;
		transition: 0.3s;	
	}  
	input[type='image']:hover {
		transform: scale(1.2);
	}  	  
	
	.fb-video{
		position: relative;
		padding-bottom:56.25%;
		height:0;
		overflow:hidden;
		margin-bottom:20px;
	}

	.fb-video iframe{
		position:absolute;
		top:0px;
		left: 0;
		width:100%;
		height:100%;
	}	
	.elezioni {
		
	}
	.elezioni img {
		width:480px;
		height:180px;
	}
	.elezioni:after {
		content: "";
		display: table;
		clear: both;
	}
	.rightBanner {
		float:right;
		width:490px !important;
	}
	.leftBanner {
		float:left;
	}
	</style>
</head>
<body data-rsssl=1>

<div id='div-gpt-ad-1465377657536-13' style='height:1px; width:1px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-13'); });
		</script>
</div>
<a id="skinabove"></a>
<div id="wrapper">
<div class="elezioni">
<a target="_blank" href="https://bit.ly/38YhmGB">
<img class='leftBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2020/regionali/cf/marcozzi/desktop/480x180.jpg" alt="Jessica Marcozzi">
</a>
<a target="_blank" href="/2020/07/13/modalita-di-accesso-agli-spazi-elettorali-per-propaganda-elettorale-2/375739/">
<img class='rightBanner' src="https://cdn.cronachemaceratesi.it/storage/banner/elezioni/2018/placeholder_480x180.jpg" alt="Spazio pubblicitario elettorale">
</a>
</div>
<div id="masthead">
<ul id="menu-masthead" class="menu"><li id="menu-item-206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-206"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.cronachefermane.it/redazione/">Redazione</a></li>
<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.cronachefermane.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
<li id="menu-item-179735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-179735"><a href="https://www.cronachefermane.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-45840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45840"><a href="https://www.cronachefermane.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://www.cronachefermane.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-1767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1767"><a href="https://www.cronachefermane.it/registrazione/">REGISTRATI</a></li>
<li id="menu-item-47175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47175"><a href="#">NETWORK</a>
<ul class="sub-menu">
<li id="menu-item-216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216"><a target="_blank" rel="noopener noreferrer" href="https://www.cronachemaceratesi.it">CRONACHE MACERATESI</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46718"><a target="_blank" rel="noopener noreferrer" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
<li id="menu-item-122859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122859"><a target="_blank" rel="noopener noreferrer" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
</ul>
</li>
</ul> <div id="search"><form id="searchform" action="/">
<fieldset>
<input autocomplete="off" class='ep-autosuggest' type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/search.gif alt="Cerca nel giornale" value="" />
</fieldset>
</form>
</div>
<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
<a href="https://www.facebook.com/cronachefermane.it" target="_blank" title="Vai alla pagina Facebook di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png alt="facebook" />
</a>
<a href="https://twitter.com/CronacheFermane" target="_blank" title="Vai al profilo Twitter di Cronache Fermane">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png' alt="twitter" />
</a>
<a href="/feed" title="Vai ai feed RSS">
<img style="overflow:hidden; padding:0; margin:0; height:24px;" src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png alt="rss" />
</a>
</div>
<div class="clear"></div>
</div> 
<div id="header">

<div id="left_banner">

<div id='div-gpt-ad-1465460430201-0' style='height:115px; width:150px;'>
<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465460430201-0'); });
				</script>
</div>
</div>

<div id="logo_centrale">
<a href="/">
<img src="/wp-content/themes/WpNewspaper/images/Logo_Cronache_Fermane_650x136.png" alt="Cronache Fermane" title="Cronache Fermane" />
</a>
<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>
<script type="text/javascript">
			if (typeof(dayarray)  != "undefined") document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
</div>


<div id="right_banner">

<div id='div-gpt-ad-1465480970384-1' style='height:115px; width:150px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465480970384-1'); });
			</script>
</div>
</div>
</div>

<div class="clear"></div>
<div id="navcats">
<ul id="menu-menu-categorie" class="menu"><li id="menu-item-872" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-872"><a href="https://www.cronachefermane.it/">Home</a></li>
<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-971"><a href="https://www.cronachefermane.it/categoria/archivio-notizie/">Archivio</a></li>
<li id="menu-item-19987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19987"><a href="https://www.cronachefermane.it/sport/">Sport</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.cronachefermane.it/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cronachefermane.it/categoria/economia/">Economia</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-116"><a href="https://www.cronachefermane.it/categoria/politica/">Politica</a></li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cronachefermane.it/categoria/eventi/">Eventi</a></li>
<li id="menu-item-57289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57289"><a href="https://www.cronachefermane.it/young/"><span class='orange_text'>Y</span> <span class='green_text'>O</span> <span class='yellow_text'>U</span> <span class='blue_text'>N</span> <span class='red_text'>G</span></a></li>
<li id="menu-item-2897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2897"><a href="https://www.cronachefermane.it/categoria/benessere/">Benessere</a></li>
<li id="menu-item-48023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48023"><a href="https://www.cronachefermane.it/video/">Video</a></li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul id="menu-menu-comuni" class="menu"><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="https://www.cronachefermane.it/tutti-i-comuni/">I 40 comuni</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106"><a href="https://www.cronachefermane.it/categoria/comuni/fermo/">Fermo</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-111"><a href="https://www.cronachefermane.it/categoria/comuni/porto-santelpidio/">P.S.Elpidio</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://www.cronachefermane.it/categoria/comuni/santelpidio-a-mare/">S.Elpidio a Mare</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110"><a href="https://www.cronachefermane.it/categoria/comuni/porto-san-giorgio/">P.S.Giorgio</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-109"><a href="https://www.cronachefermane.it/categoria/comuni/montegranaro/">Montegranaro</a></li>
<li id="menu-item-1268" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1268"><a href="https://www.cronachefermane.it/categoria/comuni/area-montana/">Area Montana</a></li>
<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.cronachefermane.it/categoria/comuni/valdaso/">Valdaso</a></li>
<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-264"><a href="https://www.cronachefermane.it/categoria/comuni/valtenna/">Valtenna</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1557"><a href="https://www.cronachefermane.it/categoria/comuni/val-dete/">Val d&#8217;Ete</a></li>
</ul> <div class="clear"></div>
</div>
<div class="clear"></div>
<div class="banner" style="height:auto; background-color:transparent; border:none; outline:none; width:970px; text-align: center; margin:10px auto;max-height:250px;">

<div id='div-gpt-ad-1507311613642-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507311613642-0'); });
			</script>
</div>
</div>
<div id="innerContent">
<div id="innerLeft">
<div id="contenuto_articolo" class="post articolo-379406">
<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Elezioni, Forza Italia presenta<br> i suoi quattro candidati alla Regione <br>e per Fermo annuncia: &#8220;Con Calcinaro&#8221;</h1>
<script type="text/javascript">
		var id_articolo = 379406;
		</script>
<div class="titoletto-inside">
FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: "Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione" </div>
<div style="margin:20px auto; width:600px; text-align:center;">

<div id='div-gpt-ad-1491304297146-0' style='height:100px; width:600px;'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491304297146-0'); });
				</script>
</div>
</div>
<div>
<div id="info_articolo">
<time class="value-title" datetime="2020-08-06T14:53:22+02:00" title="2020-08-06" itemprop="datePublished">6 Agosto 2020 - Ore 14:53</time>
<span id="views" style="display:none;" class="views">...</span>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline; vertical-align:text-bottom; margin:0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow: none;" /></a></div> </div>
</div>
<div class="social_share_single">
<div data-animation="rubberBand" data-icons-animation="no-animation" data-overlay="on" data-change-size="" data-button-size="1" style="font-size:1em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-hide-on-homepage supsystic-social-sharing-spacing supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter facebook" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="379406" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: \" Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter twitter" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F&text=Elezioni%2C+Forza+Italia+presenta%3Cbr%3E+i+suoi+quattro+candidati+alla+Regione+%3Cbr%3Ee+per+Fermo+annuncia%3A+%26%238220%3BCon+Calcinaro%26%238221%3B" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="379406" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: \" Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter linkedin" target="_blank" title="Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&title=Elezioni%2C+Forza+Italia+presenta%3Cbr%3E+i+suoi+quattro+candidati+alla+Regione+%3Cbr%3Ee+per+Fermo+annuncia%3A+%26%238220%3BCon+Calcinaro%26%238221%3B&url=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F" data-main-href="https://www.linkedin.com/shareArticle?mini=true&title={title}&url={url}" data-nid="13" data-name="" data-pid="1" data-post-id="379406" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: \" Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-linkedin"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter mail" target="_blank" title="Mail" href="#" data-main-href="#" data-nid="16" data-name="" data-pid="1" data-post-id="379406" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: \" Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-envelope-o"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-3 counter-standard without-counter print" target="_blank" title="Stampa" href="#" data-main-href="#" data-nid="14" data-name="" data-pid="1" data-post-id="379406" data-url="https://www.cronachefermane.it/wp-admin/admin-ajax.php" data-description="FERMANO - I quattro candidati fermani al Consiglio regionale di FI sono Jessica Marcozzi, Silvia De Santis, Giovanni Lanciotti e Lando Siliquini. Sulle elezioni a Fermo: \" Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione\"" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-print"></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div> </div>
<fb:like href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="pf-content"><p><img class="aligncenter size-full wp-image-379361" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273.jpg" alt="" width="912" height="684" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273.jpg 912w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-400x300.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-480x360.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-650x488.jpg 650w" sizes="(max-width: 912px) 100vw, 912px" /></p>
<p>di <strong>Carmela Marani</strong></p>
<p><strong>Si è tenuta questa mattina allo chalet Barracuda di Porto San Giorgio la presentazione dei quattro candidati di Forza Italia, nel Fermano, per le elezioni regionali, in un&#8217;atmosfera frizzante, positiva e carica di grandi aspettative.  “E&#8217; un momento storico questo per la regione Marche dopo 27 anni che non si muove nulla &#8211; esordiscono all&#8217;unisono &#8211; I marchigiani hanno voglia di cambiamento, di discontinuità. La vittoria sarà del centrodestra. Lo sanno, e lo dicono, anche dal Pd.  E noi saremo determinanti, all&#8217;interno della coalizione”.</strong></p>
<p><strong>Jessica Marcozzi e Lando Siliquini, Silvia De Santis e Giovanni Lanciotti</strong> (civici), supportati dal senatore Fracesco Battistoni, hanno illustrato i programmi e le motivazioni della “discesa in campo”.</p>
<p>Innanzitutto il senatore forzista ha fatto notare le modifiche al logo dove, al simbolo di Forza Italia e alla scritta Berlusconi, è stato aggiunto “Civici per le Marche”.</p>
<p><img class="alignleft size-medium wp-image-379358" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221-234x400.jpg" alt="" width="234" height="400" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221-234x400.jpg 234w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221-599x1024.jpg 599w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221-480x821.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221-650x1112.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_131221.jpg 823w" sizes="(max-width: 234px) 100vw, 234px" /></p>
<p>“La politica ha allontanato la gente – ha sottolineato <strong>Giovanni Lanciotti</strong> &#8211; e il rapporto tra FI e civismo è una scelta lungimirante per riagganciare positivamente la popolazione. Una esperienza esaltante  che affronto con spirito di servizio per un territorio, come il Fermano, rimasto indietro anche in relazione alle altre Province. La regione Marche deve cambiare – ha proseguito –  gestione del dopo Terremoto e Sanità sono i capisaldi per procedere verso un cambiamento e sono queste le motivazioni principali che mi spingono ad impegnarmi in prima persona”.</p>
<p>Sulla stessa lunghezza d&#8217;onda <strong>Silvia De Santis</strong>: “ Ho fatto esperienza per cinque anni al Consiglio Comunale di Fermo ma ora, per favorire una discontinuità ma soprattutto per valorizzare le Marche sud, ho deciso di impegnarmi in ambito regionale”.</p>
<p><strong>Lando Siliquini</strong> è una colonna di Forza Italia nel Fermano: “Metto in gioco le mie esperienze per la cultura e lo sviluppo del territorio. Sotto il profilo professionale, come medico di base da 40 anni in Amandola, sia personale e politica come sindaco e presidente Ato, conosco e ho esperienze per valorizzare la crescita culturale e lo sviluppo. Oggi non si discute più di argomenti veri, e la correttezza non è più di moda. Questo deve cambiare”,</p>
<p><strong>Jessica Marcozzi</strong> sottolinea ancora una volta l&#8217;importanza dell&#8217;attuale simbolo “Con l&#8217;onorevole Tajani nei giorni scorsi  – precisa – lo abbiamo presentato a Jesi. Attrarrà sicuramente le forze civiche e insieme saremo determinanti per far vincere il centrodestra. La Regione attualmente non ha una programmazione per risolvere le tante esigenze del nostro territorio: sanità, infrastrutture, lavoro, eccellenze che se ne vanno&#8230;e poi, che fine ha fatto la terza corsia? Insomma la provincia di Fermo è il fanalino di coda della Regione. Vogliamo e dobbiamo riscattarci. E&#8217; un momento storico questo, uniti riusciremo. Ringrazio Silvia De Santis e Giovanni Lanciotti che, come civici, hanno condiviso il progetto. Insieme andiamo verso una sicura vittoria”.</p>
<p><strong>A margine della presentazione dei quattro candidati regionali di Forza Italia, è stato chiesta la situazione alle Comunali di Fermo “A Fermo il Partito è in salute – la risposta corale – Che faremo per le elezioni comunali? Ci piace Paolo Calcinaro, condividiamo le sue iniziative,  per cui lo sosterremo, in modo civico rispettando la nostra impostazione”.</strong></p>
</div>
<div class="clear"></div>
<br /><br /><div id='correlati_content'>
<h2 id='articoli_correlati_title'>Articoli correlati</h2>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/08/06/lesercito-dei-civici-a-soccorso-del-centro-destra-ugo-ciarrocchi-affila-le-armi-coerenza-prima-di-tutto-fratelli-ditalia-ha-scelto-leutanasia-su-fermo/379430/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/10/foto-ciarrocchi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/10/foto-ciarrocchi-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/10/foto-ciarrocchi-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/10/foto-ciarrocchi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/lesercito-dei-civici-a-soccorso-del-centro-destra-ugo-ciarrocchi-affila-le-armi-coerenza-prima-di-tutto-fratelli-ditalia-ha-scelto-leutanasia-su-fermo/379430/">L&#8217;esercito dei civici in soccorso del centro destra, Ugo Ciarrocchi affila le armi: &#8220;Coerenza prima di tutto, Fratelli d&#8217;Italia ha scelto l&#8217;eutanasia su Fermo&#8220;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/08/06/fermo-al-voto-senza-fratelli-ditalia-di-ruscio-non-spettavano-e-non-spettano-a-me-scelte-sulla-partecipazione-alle-elezioni-amministrative/379418/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-22-at-13.13.09-1-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-22-at-13.13.09-1-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-22-at-13.13.09-1-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-22-at-13.13.09-1-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/fermo-al-voto-senza-fratelli-ditalia-di-ruscio-non-spettavano-e-non-spettano-a-me-scelte-sulla-partecipazione-alle-elezioni-amministrative/379418/">Fermo al voto senza Fratelli d&#8217;Italia, Di Ruscio: &#8220;Non spettavano e non spettano a me scelte sulla partecipazione alle elezioni amministrative&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/08/IMG_20200806_110329_resized_20200806_011023273-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/">Elezioni, Forza Italia presenta i suoi quattro candidati alla Regione e per Fermo annuncia: &#8220;Con Calcinaro&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/08/04/la-lega-tenta-lo-scossone-nel-centro-destra-con-giacobbi-candidato-sindaco-fratelli-ditalia-si-defila-e-sceglie-lappoggio-a-torresi/379060/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/116788343_3456299387727429_3964210967674439757_n-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/08/116788343_3456299387727429_3964210967674439757_n-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/08/116788343_3456299387727429_3964210967674439757_n-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/08/116788343_3456299387727429_3964210967674439757_n-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/08/04/la-lega-tenta-lo-scossone-nel-centro-destra-con-giacobbi-candidato-sindaco-fratelli-ditalia-si-defila-e-sceglie-lappoggio-a-torresi/379060/">La Lega tenta lo scossone nel centrodestra con Giacobbi candidato sindaco: Fratelli d&#8217;Italia si defila e sceglie l&#8217;appoggio a Torresi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/08/04/fratelli-ditalia-scelto-il-quartetto-per-le-regionali-ma-alle-amministrative-a-fermo-la-fiamma-scompare/379066/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-17.35.58-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-17.35.58-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-17.35.58-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-04-at-17.35.58-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/08/04/fratelli-ditalia-scelto-il-quartetto-per-le-regionali-ma-alle-amministrative-a-fermo-la-fiamma-scompare/379066/">Fratelli d&#8217;Italia: scelto il quartetto per le regionali; ma alle amministrative a Fermo la fiamma scompare</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/27/centrodestra-tutti-i-dubbi-verso-il-voto-fratelli-ditalia-davanti-al-bivio-si-o-no-al-simbolo/377902/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/ballottaggio-votazione-elezioni-2015-111-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/ballottaggio-votazione-elezioni-2015-111-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/ballottaggio-votazione-elezioni-2015-111-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/ballottaggio-votazione-elezioni-2015-111-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/27/centrodestra-tutti-i-dubbi-verso-il-voto-fratelli-ditalia-davanti-al-bivio-si-o-no-al-simbolo/377902/">Centrodestra, tutti i dubbi verso il voto: a Fermo Fratelli d&#8217;Italia a un bivio, sì o no al simbolo?</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/26/elezioni-a-fermo-lannuncio-della-lega-pronti-con-lista-e-candidato-sindaco-fiduciosi-nellappoggio-di-fi-e-fdi/377744/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/07/WP_20180713_12_49_27_Rich-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/07/WP_20180713_12_49_27_Rich-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/07/WP_20180713_12_49_27_Rich-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/07/WP_20180713_12_49_27_Rich-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/26/elezioni-a-fermo-lannuncio-della-lega-pronti-con-lista-e-candidato-sindaco-fiduciosi-nellappoggio-di-fi-e-fdi/377744/">Elezioni a Fermo, l&#8217;annuncio della Lega: &#8220;Pronti con lista e candidato sindaco, fiduciosi nell&#8217;appoggio di FI e FdI&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/25/elezioni-a-fermo-la-citta-che-vogliamo-pro-calcinaro-si-presenta-ecco-i-candidati-con-la-benedizione-di-longhi/377694/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/07/Lista-La-città-che-vogliamo-e-Sindaco-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/07/Lista-La-città-che-vogliamo-e-Sindaco-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/07/Lista-La-città-che-vogliamo-e-Sindaco-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/07/Lista-La-città-che-vogliamo-e-Sindaco-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/25/elezioni-a-fermo-la-citta-che-vogliamo-pro-calcinaro-si-presenta-ecco-i-candidati-con-la-benedizione-di-longhi/377694/">Elezioni a Fermo, &#8216;La Città che vogliamo&#8217; pro Calcinaro si presenta: ecco i candidati con la benedizione di Longhi</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/24/catalini-e-i-popolari-udc-in-campo-per-le-regionaliimpossibile-dare-fiducia-a-chi-dice-dice-faremo-ma-ha-sempre-governato/377521/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/07/4c5586b9-54d4-4142-9945-924417f5add2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/07/4c5586b9-54d4-4142-9945-924417f5add2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/07/4c5586b9-54d4-4142-9945-924417f5add2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/07/4c5586b9-54d4-4142-9945-924417f5add2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/24/catalini-e-i-popolari-udc-in-campo-per-le-regionaliimpossibile-dare-fiducia-a-chi-dice-dice-faremo-ma-ha-sempre-governato/377521/">Catalini e i Popolari Udc in campo per le Regionali:&#8220;Impossibile dare fiducia a chi dice &#8216;faremo&#8217;, ma ha sempre governato&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/15/elezioni-a-fermo-e-ufficiale-renzo-interlenghi-e-il-candidato-sindaco-del-pd-e-di-articolo-1/376117/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/15/elezioni-a-fermo-e-ufficiale-renzo-interlenghi-e-il-candidato-sindaco-del-pd-e-di-articolo-1/376117/">Elezioni a Fermo, è ufficiale: Renzo Interlenghi è il candidato sindaco del Pd e di Articolo 1</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/12/elezioni-non-mi-fermo-rinnova-la-fiducia-a-calcinaro-nella-lista-anche-torresi-tramannoni-e-falzolgher/375709/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/05/Schermata-2019-05-24-alle-12.42.45-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/05/Schermata-2019-05-24-alle-12.42.45-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2019/05/Schermata-2019-05-24-alle-12.42.45-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2019/05/Schermata-2019-05-24-alle-12.42.45-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/12/elezioni-non-mi-fermo-rinnova-la-fiducia-a-calcinaro-nella-lista-anche-torresi-tramannoni-e-falzolgher/375709/">Elezioni, Non mi Fermo rinnova la fiducia a Calcinaro: nella lista anche Torresi, Tramannoni e Falzolgher</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/07/11/elezioni-a-fermo-interlenghi-ad-un-passo-dalla-candidatura-a-sindaco/375608/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2017/11/Renzo-Interlenghi-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/07/11/elezioni-a-fermo-interlenghi-ad-un-passo-dalla-candidatura-a-sindaco/375608/">Elezioni a Fermo, Interlenghi ad un passo dalla candidatura a sindaco</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/06/03/fermo-al-voto-il-m5s-chiama-i-cittadini-alla-candidatura-insieme-verso-nuovi-orizzonti-per-la-citta/369899/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/09/bandiera-mov-5stelle-e1494922491775-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/09/bandiera-mov-5stelle-e1494922491775-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/09/bandiera-mov-5stelle-e1494922491775-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/09/bandiera-mov-5stelle-e1494922491775-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/06/03/fermo-al-voto-il-m5s-chiama-i-cittadini-alla-candidatura-insieme-verso-nuovi-orizzonti-per-la-citta/369899/">Fermo al voto, il M5S chiama i cittadini alla candidatura: &#8220;Insieme verso nuovi orizzonti per la città&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/04/30/il-punto-di-calcinaro-verso-la-fase-2-bene-la-linea-di-ceriscioli-ora-equilibrio-e-responsabilita/363843/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/04/calci2-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/04/calci2-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/04/calci2-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/04/calci2-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/04/30/il-punto-di-calcinaro-verso-la-fase-2-bene-la-linea-di-ceriscioli-ora-equilibrio-e-responsabilita/363843/">Il punto di Calcinaro verso la fase 2: &#8220;Bene la linea di Ceriscioli, ora equilibrio e responsabilità&#8221;</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/07/italia-viva-accelera-nel-fermano-e-gela-il-pd-nessun-avvicinamento-a-mangialardi-meglio-un-civico/354059/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-12.44.25-55x55.jpeg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-12.44.25-55x55.jpeg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-12.44.25-150x150.jpeg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-07-at-12.44.25-90x90.jpeg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/07/italia-viva-accelera-nel-fermano-e-gela-il-pd-nessun-avvicinamento-a-mangialardi-meglio-un-civico/354059/">Italia Viva accelera nel Fermano e gela il Pd: &#8220;Nessun avvicinamento </a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/06/con-bargoni-di-felice-e-forse-lanciotti-quasi-un-di-ruscio-ter-la-lega-torna-alla-carica-di-calcinaro/353871/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2018/01/IMG-20171125-WA0003-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2018/01/IMG-20171125-WA0003-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2018/01/IMG-20171125-WA0003-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2018/01/IMG-20171125-WA0003-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/06/con-bargoni-di-felice-e-forse-lanciotti-quasi-un-di-ruscio-ter-la-lega-torna-alla-carica-di-calcinaro/353871/">&#8220;Con Bargoni, Di Felice e forse Lanciotti è quasi un Di Ruscio ter&#8221; la Lega torna alla carica di Calcinaro</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/03/03/elezioni-a-fermo-effetto-domino-dopo-mangialardi-rischio-concreto-in-casa-centrosinistra/353266/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2017/05/Schermata-2017-05-19-alle-17.01.02-55x55.png" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2017/05/Schermata-2017-05-19-alle-17.01.02-55x55.png 55w, https://www.cronachefermane.it/wp-content/uploads/2017/05/Schermata-2017-05-19-alle-17.01.02-150x150.png 150w, https://www.cronachefermane.it/wp-content/uploads/2017/05/Schermata-2017-05-19-alle-17.01.02-90x90.png 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/03/03/elezioni-a-fermo-effetto-domino-dopo-mangialardi-rischio-concreto-in-casa-centrosinistra/353266/">Elezioni a Fermo, effetto &#8216;domino&#8217; dopo Mangialardi? Rischio concreto in casa del centrosinistra</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/02/29/si-alza-il-sipario-su-piazza-pulita-calcinaro-e-la-lista-pronti-al-bis-tutti-i-nomi/352682/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-400x400.jpg 400w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-1024x1024.jpg 1024w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-90x90.jpg 90w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-480x480.jpg 480w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro-650x649.jpg 650w, https://www.cronachefermane.it/wp-content/uploads/2019/04/WP_20190412_12_28_24_Pro.jpg 1066w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/02/29/si-alza-il-sipario-su-piazza-pulita-calcinaro-e-la-lista-pronti-al-bis-tutti-i-nomi/352682/">Si alza il sipario su Piazza Pulita, Calcinaro e la lista pronti al bis ECCO TUTTI I NOMI </a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/02/28/il-centro-rinnova-lappoggio-a-calcinaro-tra-volti-noti-e-new-entry/352515/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/11148570_105460469786599_460791233062243611_o-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/11148570_105460469786599_460791233062243611_o-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/11148570_105460469786599_460791233062243611_o-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/11148570_105460469786599_460791233062243611_o-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/02/28/il-centro-rinnova-lappoggio-a-calcinaro-tra-volti-noti-e-new-entry/352515/">Massucci (Il Centro): &#8220;Rinnoviamo l&#8217;appoggio a Calcinaro&#8221; tra volti &#8216;noti&#8217; e new entry</a></h2>
<div style="clear:both;"></div>
</div>
<div class="correlato">
<a href="https://www.cronachefermane.it/2020/02/19/fermo-al-voto-piazza-pulita-prepara-la-nuova-lista-ecco-le-prime-riconferme-porte-aperte-alle-nuove-entrate/350322/"><img width="55" height="55" src="https://www.cronachefermane.it/wp-content/uploads/2020/02/Collage-piazza-pulita-1-55x55.jpg" class="attachment-wpnv-ilcommento wp-post-image" alt="" srcset="https://www.cronachefermane.it/wp-content/uploads/2020/02/Collage-piazza-pulita-1-55x55.jpg 55w, https://www.cronachefermane.it/wp-content/uploads/2020/02/Collage-piazza-pulita-1-150x150.jpg 150w, https://www.cronachefermane.it/wp-content/uploads/2020/02/Collage-piazza-pulita-1-90x90.jpg 90w" sizes="(max-width: 55px) 100vw, 55px" /></a>
<h2><a href="https://www.cronachefermane.it/2020/02/19/fermo-al-voto-piazza-pulita-prepara-la-nuova-lista-ecco-le-prime-riconferme-porte-aperte-alle-nuove-entrate/350322/">FERMO AL VOTO Piazza Pulita prepara la lista, ecco le prime riconferme: porte aperte alle nuove entrate</a></h2>
<div style="clear:both;"></div>
</div>
</div>
<div class="clear"></div>
<br />
<strong>&copy; RIPRODUZIONE RISERVATA</strong>
<br />
<br />
<fb:like href="https://www.cronachefermane.it/2020/08/06/elezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro/379406/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
<div id="fb-root"></div>
<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
<div class="clear"></div>
<br />
<a class="go_back_link" href="/">Torna alla home page</a>
<div id="iscrizione_newsletter">
<span>&raquo;</span> <a href="https://eepurl.com/b41Y39" target="_blank">Iscriviti alla newsletter di Cronache Fermane</a>
</div>
<div class="clear"></div>
</div>
<br />
<div id="sotto_articoli">
<div class="banner" style="width:600px;">

<div id='div-gpt-ad-1483348757196-0' style='height:300px; width:600px;'>
<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1483348757196-0'); });
							</script>
</div>
</div>
<div id="login_widget">
</div>
<div class="clear"></div>
</div>
<br />
<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato.
<br />
<a href="https://www.cronachefermane.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.cronachefermane.it%2F2020%2F08%2F06%2Felezioni-forza-italia-presenta-i-suoi-quattro-candidati-alla-regione-e-per-fermo-annuncia-con-calcinaro%2F379406%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a>
</p>
<br />
<div id="banner">
</div>
<br />
</div>
<div id="wideSidebar">
<div class="banner banner_300x250" style="height:auto">

<div id='div-gpt-ad-1544552321715-0'>
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544552321715-0'); });
				</script>
</div>
</div>
<div class="banner banner_300x250">
<a href="https://www.radiofm1.it" title="Radio Fm1" target="_blank">
<img width="300" height="250" src="https://cdn.cronachemaceratesi.it/storage/banner/radiofermouno/radiofm1/600x500.jpg" alt="Radio FM 1" />
</a>
</div>
<div id="tabs_wrapper">
<div id="riquadri_grandi">
<ul id="tabsRiquadriTitle">
<li class="mostRead"><a href="#riquadro-1">VOTO</a></li>
<li class="secondTab"><a href="#riquadro-2">DROGA</a></li>
<li class="mostCommented"><a href="#riquadro-3">DENUNCIATI</a></li>
</ul>
<div class='riquadro_grande_interno' id="riquadro-1">
<a href="https://www.cronachefermane.it/2020/08/06/lesercito-dei-civici-a-soccorso-del-centro-destra-ugo-ciarrocchi-affila-le-armi-coerenza-prima-di-tutto-fratelli-ditalia-ha-scelto-leutanasia-su-fermo/379430/" title="L&#8217;esercito dei civici in soccorso del centro destra, Ugo Ciarrocchi affila le armi: &#8220;<span>Coerenza prima di tutto, Fratelli d&#8217;Italia ha scelto l&#8217;eutanasia su Fermo</span>&#8220;" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/10/foto-ciarrocchi-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/lesercito-dei-civici-a-soccorso-del-centro-destra-ugo-ciarrocchi-affila-le-armi-coerenza-prima-di-tutto-fratelli-ditalia-ha-scelto-leutanasia-su-fermo/379430/" title="L&#8217;esercito dei civici in soccorso del centro destra, Ugo Ciarrocchi affila le armi: &#8220;<span>Coerenza prima di tutto, Fratelli d&#8217;Italia ha scelto l&#8217;eutanasia su Fermo</span>&#8220;" rel="bookmark">L&#8217;esercito dei civici in soccorso del centro destra, Ugo Ciarrocchi affila le armi: &#8220;<span>Coerenza prima di tutto, Fratelli d&#8217;Italia ha scelto l&#8217;eutanasia su Fermo</span>&#8220;</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-2">
<a href="https://www.cronachefermane.it/2020/08/06/la-squadra-mobile-gli-piomba-alle-spalle-in-tasca-ha-10-dosi-di-cocaina-e-a-casa-gli-arnesi-per-confezionare-la-droga-denunciato/379356/" title="La Squadra Mobile si apposta <br>e gli piomba alle spalle: <br>in casa ha 10 dosi di cocaina e gli arnesi <br>per confezionare la droga, denunciato" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2020/08/Foto-Cocaina-1-300x200.jpg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/la-squadra-mobile-gli-piomba-alle-spalle-in-tasca-ha-10-dosi-di-cocaina-e-a-casa-gli-arnesi-per-confezionare-la-droga-denunciato/379356/" title="La Squadra Mobile si apposta <br>e gli piomba alle spalle: <br>in casa ha 10 dosi di cocaina e gli arnesi <br>per confezionare la droga, denunciato" rel="bookmark">La Squadra Mobile si apposta <br>e gli piomba alle spalle: <br>in casa ha 10 dosi di cocaina e gli arnesi <br>per confezionare la droga, denunciato</a></h2>
</div>
<div class='riquadro_grande_interno' id="riquadro-3">
<a href="https://www.cronachefermane.it/2020/08/06/in-sella-a-due-motorini-rubati-lui-tenta-anche-la-fuga-e-oppone-resistenza-nei-guai-un-ragazzo-e-una-donna-clandestini/379382/" title="In sella a motorini rubati, uno tenta <br>anche la fuga e oppone resistenza: <br>la Polizia blocca due clandestini" rel="bookmark">
<img width="300" height="200" src="https://www.cronachefermane.it/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-21-at-17.16.27-1-300x200.jpeg" alt="" /> </a>
<h2><a href="https://www.cronachefermane.it/2020/08/06/in-sella-a-due-motorini-rubati-lui-tenta-anche-la-fuga-e-oppone-resistenza-nei-guai-un-ragazzo-e-una-donna-clandestini/379382/" title="In sella a motorini rubati, uno tenta <br>anche la fuga e oppone resistenza: <br>la Polizia blocca due clandestini" rel="bookmark">In sella a motorini rubati, uno tenta <br>anche la fuga e oppone resistenza: <br>la Polizia blocca due clandestini</a></h2>
</div>
</div>
</div>
<br />
<div class="banner banner_300x600">

<div id='div-gpt-ad-1537539788440-0'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537539788440-0'); });
			</script>
</div>
</div>
<div id="postTabsWrapper">
<h3 class="widgetbgTitle" style="margin-bottom:0;">Gli articoli pi&ugrave; letti</h3>
<div id="postTabs" style="margin-top:0;">
<ul class='postTab'>
<ol id='most_read_posts'>
<li><span class='date'>28 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/28/escavatore-contro-il-cavalcavia-impatto-in-autostrada-ponte-e-a14-direzione-sud-chiusi-al-traffico-code-e-rallentamenti/377968/"><span>Escavatore contro il cavalcavia in A14</span>, <br>caos viabilità tra autostrada <br>e statale Adriatica (<span>Le Foto</span>)</a></li>
<li><span class='date'>11 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/11/donna-scomparsa-da-porto-santelpidio-la-prefettura-fa-scattare-le-ricerche/375651/"><span>Donna scomparsa </span> <br>da Porto Sant&#8217;Elpidio,<br> la Prefettura fa scattare le ricerche</a></li>
<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/12/notte-di-sangue-e-paura-due-ragazzini-feriti-con-unarma-da-taglio-la-polizia-blinda-il-lungomare/375670/"><span>NOTTE DI SANGUE E PAURA</span> <br> Due ragazzini feriti con un&#8217;arma <br>da taglio, la Polizia <br>&#8216;blinda&#8217; il lungomare</a></li>
<li><span class='date'>30 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/30/giornata-di-lutti-a-fermo-morte-improvvisa-per-savino-sbrolla/378322/"><span>Fermo sprofonda nel lutto:</span><br> spirate tre persone, <br><span>morte improvvisa <br>per Saverio Sbrolla durante la cena</span></a></li>
<li><span class='date'>8 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/08/tragedia-a-monterubbiano-ragazzo-trovato-senza-vita-sul-posto-croce-arcobaleno-e-carabinieri/375034/"><span>TRAGEDIA A MONTERUBBIANO</span> <br>Ragazzo trovato senza vita, <br>sul posto Croce Arcobaleno e carabinieri</a></li>
<li><span class='date'>23 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/23/sifa-spa-ricerca-personale-potenziamento-degli-stabilimenti-del-fermano-e-maceratese/377268/">Sifa SpA ricerca personale: <br>potenziamento degli stabilimenti del Fermano e Maceratese</a></li>
<li><span class='date'>21 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/21/si-infila-nudo-nel-letto-della-badante-anziano-denunciato-per-tentata-violenza-sessuale/377075/">Si infila nudo nel letto della badante, <br>anziano denunciato <br>per tentata violenza sessuale</a></li>
<li><span class='date'>28 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/28/escavatore-contro-il-cavalcavia-lautostrada-resta-chiusa-controlli-sulla-staticita-del-ponte-caos-traffico-tra-a14-e-statale-la-prefettura-attiva-il-comitato-per-la-viabilita/378037/">Escavatore contro il cavalcavia <br><span>A14 riaperta dopo i controlli sul ponte</span>, <br> caos e traffico tra autostrada e SS16</a></li>
<li><span class='date'>5 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/05/pauroso-schianto-lungo-la-statale-auto-si-ribalta-soccorsi-quattro-ragazzi-le-foto/379098/">Pauroso schianto lungo la Statale,<br> auto si ribalta: soccorsi <br>quattro ragazzi (<span>Le Foto</span>)</a></li>
<li><span class='date'>3 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/03/donna-umbra-positiva-dopo-la-serata-a-porto-santelpidio-lappello-di-livini-e-franchellucci/378899/">Donna umbra positiva <br>dopo la serata a Porto Sant&#8217;Elpidio, <br>l&#8217;appello di Livini e Franchellucci</a></li>
<li><span class='date'>9 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/09/dramma-a-pochi-metri-dalla-riva-trovato-in-acqua-il-corpo-senza-vita-di-un-uomo/375198/"><span>Dramma a pochi metri dalla riva</span> <br>Trovato in acqua il corpo <br>senza vita di un uomo</a></li>
<li><span class='date'>12 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/12/campo-di-grano-a-fuoco-le-fiamme-lambiscono-la-strada-le-foto-span/375657/">Campo di grano a fuoco, <br>le fiamme lambiscono la strada<br> (<span>Le Foto</span>)</a></li>
<li><span class='date'>4 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/04/lo-sfregio-al-monte-sibilla-con-una-bomboletta-spray-deturpato-un-luogo-magico/378951/"><span>Lo sfregio al Monte Sibilla</span> <br>con una bomboletta spray: <br>“Deturpato un luogo magico”</a></li>
<li><span class='date'>13 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/13/addio-allimprenditore-edile-enrico-alici-biondi/375888/">Addio all&#8217;imprenditore <br>edile Enrico Alici Biondi</a></li>
<li><span class='date'>27 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/27/bancarotta-e-riciclaggio-maxi-operazione-della-finanza-arresti-anche-nel-fermano-indagini-su-richieste-fondi-da-emergenza-covid/377819/">Riciclaggio da 130 milioni, maxi-operazione <br>della Finanza: il &#8216;dominus&#8217; del network <br>a delinquere è del Fermano</a></li>
<li><span class='date'>3 Ago</span> - <a href="https://www.cronachefermane.it/2020/08/03/la-cocaina-nello-zaino-stupefacenti-anche-nella-lavatrice-la-squadra-mobile-sequestra-23-chili-di-droga-in-manette-il-grossista/378841/"><span>Cocaina nello zaino, <br>stupefacenti nella lavatrice</span>: <br>la Squadra Mobile sequestra 23 chili <br>di droga, in manette il &#8216;grossista&#8217;</a></li>
<li><span class='date'>17 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/17/due-incidenti-in-rapida-sequenza-sei-veicoli-coinvolti-due-feriti-le-foto/376525/">Due incidenti in rapida <br>sequenza, sei veicoli <br>coinvolti: due feriti (<span>Le Foto</span>)</a></li>
<li><span class='date'>31 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/31/albano-a-torre-di-palme-serata-in-relax-tra-autografi-e-buona-cucina/378530/">Albano a Torre di Palme, serata<br> in relax tra autografi e buona cucina</a></li>
<li><span class='date'>20 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/20/la-rissa-che-ha-fatto-traboccare-il-vaso-scatta-la-chiusura-di-un-locale-in-centro-polizia-e-carabinieri-in-piazza/376726/">La rissa che ha fatto &#8216;traboccare il vaso&#8217;: <br>scatta la chiusura di un locale in centro, <br>Polizia e Carabinieri in piazza</a></li>
<li><span class='date'>27 Lug</span> - <a href="https://www.cronachefermane.it/2020/07/27/investito-in-bici-da-un-camion-per-il-trasporto-di-metano-statale-16-bloccata/377914/">Investito in bici da un camion per il trasporto di metano: Statale 16 bloccata, arriva l&#8217;eliambulanza</a></li>
</ol>
 </ul>
</div>
</div>
<div class="banner banner_300x600" style="height:auto;">

<div id='div-gpt-ad-1465377657536-5' style='height:600px; width:300px;'>
<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-5'); });
		</script>
</div>
</div>
<div id="text-6" class="widget wideSidebarWidget widget_text"> <div class="textwidget"></div>
</div>
<br />
</div>
<div class="clear"></div>
<div class="banner" style="width:970px; margin:10px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8393064466829828" data-ad-slot="6114639952"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
</div>
</div>
<div class="clear"></div>
<div id="infooter">

<div id='div-gpt-ad-1465377657536-7' style='height:90px; width:728px;'>
<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465377657536-7'); });
			</script>
</div>
<div id="close_infooter">X</div>
</div>
<div id="footer_nuovo">
<div id="intestazione">
<div class="left">
</div>
<div class="right">
<a id="go_to" href="#wrapper">Torna in alto</a><span id="freccia">&uArr;</span>
</div>
<div class="clear"></div>
</div>
<div class="box box1">
<div class="wrapper_box">
<h3>PAGINE</h3>
<div class="hr"></div>
<ul>
<li><img src='#' class='page_icon' /><a href="/categoria/cronaca/">Cronaca</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/economia">Economia</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/politica">Politica</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/eventi">Eventi</a></li>
<li><img src='#' class='page_icon' /><a href="/categoria/sport">Sport</a></li>
</ul>
<ul>
</ul>
</div>
</div>
<div class="box box2">
<div class="wrapper_box">
<h3>COMUNI</h3>
<div class="hr"></div>
<ul>
<li><a href="/tutti-i-comuni">I 40 Comuni</a></li>
<li><a href="/categoria/comuni/fermo">Fermo</a></li>
<li><a href="/categoria/comuni/porto-santelpidio">Porto Sant'Elpidio</a></li>
<li><a href="/categoria/comuni/santelpidio-a-mare">Sant'Elpidio a Mare</a></li>
<li><a href="/categoria/comuni/porto-san-giorgio">Porto San Giorgio</a></li>
</ul>
</div>
</div>
<div class="box box3">
<div class="wrapper_box">
<h3>INFORMAZIONI</h3>
<div class="hr"></div>
<ul>
<li><a href="/redazione">Contattaci</a></li>
<li><a href="/registrazione">Registrati</a></li>

</ul>
</div>
</div>
<div class="box box4">
<div class="wrapper_box">
<h3>APP</h3>
<div class="hr"></div>
<ul class="app_menu">
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/apple.png" class="app_icons" />
<a href="https://itunes.apple.com/us/app/cronache-fermane/id1136616529?mt=8" target="_blank">App Store</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/google_play.png" class="app_icons" />
<a href="https://play.google.com/store/apps/details?id=it.cmcomunicazionesrl.cronachefermane&hl=it" target="_blank">Google Play</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="box box5">
<div class="wrapper_box">
<h3>SEGUICI</h3>
<div class="hr"></div>
<ul class='social_menu'>
<li><a href="/feed"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/rss_big.png class='social_menu_icon' />Rss</a></li>
<li><a href="https://www.facebook.com/cronachefermane.it" target="_blank"><img src=https://www.cronachefermane.it/wp-content/themes/WpNewspaper/images/fb_big.png class='social_menu_icon' />Facebook</a></li>
<li><img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/mail.png" class='social_menu_icon' /><a href="https://eepurl.com/b41Y39" target="_blank">Newsletter</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
<div class="clear"></div>
<div id="footerPages">
<strong id="text-370450559" class="widget_text" style="text-align: center;">
<div class="textwidget">Quotidiano Online Cronache Fermane - P.I. 02277070443 - Registrazione al Tribunale di Fermo n. 600/16<br />Direttore Responsabile: Paolo Paoletti - Editore: CF Comunicazione S.r.l.s.
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank">Licenza Creative Commons</a>
</div>
</strong>
</div>
</div>
</div>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/includes/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript">
 var _iub = _iub || [];
 _iub.csConfiguration = {
  cookiePolicyId: 385533,
  siteId: 281486,
  lang: "it"
 };
 (function (w, d) {
  var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
  if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
 })(window, document);
</script>
<script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<link rel='stylesheet' id='ssbs-fa-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css' href='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='https://www.cronachefermane.it/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15'></script>
<div class="clear"></div></div>
<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
<script type="text/javascript">
  	jQuery(function() {

    	jQuery("#riquadri_grandi").tabs({
			hide: 'fadeOut',
			show: 'fadeIn'
		});

		jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

		var n = 3;
		var i = 0;
		var stop = false;
		jQuery("li a","#tabsRiquadriTitle").click(function(){
			stop = !stop;
		})

		setInterval(function() {
			if (stop) return;
			i = (++i < n ? i : 0);
			jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
		}, 5000);

		//calcolo letture
		var lettID = jQuery("#views");

		jQuery.post("https://m.cronachefermane.it/app/views.php", { post_id: id_articolo}, function( data ) {
			lettID.html(" - " + data + " letture");
			lettID.show();
		});

  	});
  	</script>
<script type="text/javascript" src="/wp-content/themes/WpNewspaper/javascript/rightButton.js"></script>
<script type="text/javascript" src='/wp-content/themes/WpNewspaper/javascript/common.js'></script>
<script type="text/javascript">

	if (typeof ga !== "undefined") {

		
		
	}

	</script>

</body>
</html>
